Portail Forum  M’enregistrer
* * *

Nous sommes le Mar 10 DĂ©c 2019, 17:39:00

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 81 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Sam 16 Jan 2010, 13:40:41 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
feufolet a Ă©crit:
petite question : dans les tutos j'ai trouver un schema synoptique de la clim mais pour phase 2 . est il valable pour la phase 1 ? et sinon comment actionner le volet pour souffler au pare brise ? shuntage d'un connecteur ou autre solution ? merci


Tu n'as pas regardé ce lien indiqué déjà plus par Parcmetre, tout y est
http://peugeot605.forumeurs.fr/bloque-fond-t1575-40.html


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Sam 16 Jan 2010, 13:52:23 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Jan 2010, 22:51:01
Messages: 18
Roule en: 605 PRV ph1
grignou a Ă©crit:
feufolet a Ă©crit:
petite question : dans les tutos j'ai trouver un schema synoptique de la clim mais pour phase 2 . est il valable pour la phase 1 ? et sinon comment actionner le volet pour souffler au pare brise ? shuntage d'un connecteur ou autre solution ? merci


Tu n'as pas regardé ce lien indiqué déjà plus par Parcmetre, tout y est
http://peugeot605.forumeurs.fr/bloque-fond-t1575-40.html

ah oui la en effet je la merite ma morniffle !! je me fais tout petit et je saute sous la boite a gant et je repasse quand j'ai fini ...

_________________
que des moteurs en V pour le feufolet !!!
605 sv 3.0 et 220000 kms , yamaha 600 xjn piste 1994 71000 kms , honda 1000 vtr 2002 26000 kms , renault premium 420 dci 201000 kms ..... fume tes pneus mais pas ton ame !!!


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 16:17:52 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 18 Jan 2010, 0:48:36
Messages: 13
Roule en: 605 TD 2.5l
bonjour avait vous trouver la solution pour votre ventil car moi j ai le meme souci avec ma voiture sauf que moi mon mecano a brancher le ventilo en direct mais j ai que de l aire froid meme moteur chaud :sad:

-- Edit du Lun 18 Jan 2010, 16:17:52 --

excuse moi te deranger mais il n y a pas la reponse sur le forum j ai tout regarder mais rien mon souci et completement different maintenant si sa te derange de m aider pas souci :sad:

_________________
peugeot 605 2.5 svdt de 1998


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 16:30:05 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
DĂ©jĂ , il faudrait peut-ĂŞtre par commencer a enlever ce branchement en direct, un sujet en parle de ce shuntage en direct provisoire, c'est que le pulseur est HS
http://peugeot605.forumeurs.fr/pulseur-bloque-fond-interrupteur-provisoire-t31.html

Ensuite personne sur le forum, ici ce n'est pas Peugeot, que des bénévoles, et les gens ont une vie, donc il faut être patient d'attendre des réponses, et que les personnes compétentes soient disponibles.

De plus, tu ne dois pas chercher au bon endroit, a 3 reprises, on te dit de consulter les TUTOS
http://peugeot605.forumeurs.fr/ventilation-reparation-pulseur-t30.html
http://peugeot605.forumeurs.fr/climatisation-fonctionnement-electrique-t4219.html
http://peugeot605.forumeurs.fr/bloque-fond-t1575.html


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 17:04:14 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 AoĂ» 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
Pour suivre le commentaire de grignou: nous sommes que des particuliers,
et pas toujours présents 24/24 (enfin pour moi c'est 12/24). Et oui,
on n'a pas toujours envie de répéter.

Mais pour relativiser la chose, quand on ne connait pas, on n'a toujours
un peu de mal (que se soit en mécanique, électrique, ou relationnel)

Bon, si le pulseur est shunté, c'est qu'il n'est pas alimenté correctement,
donc voir dans le tuto sur son mode de fonctionnement.
Ensuite, si l'air n'est pas chaud, c'est que ton radiateur de chauffage
ne chauffe pas, donc soit il est bouché, soit il fuyait et à donc été
shunté par un ancien propriétaire. Pour ce cas aussi, il y a des explications.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 17:51:09 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Jan 2010, 22:51:01
Messages: 18
Roule en: 605 PRV ph1
bseb67 a Ă©crit:
Pour suivre le commentaire de grignou: nous sommes que des particuliers,
et pas toujours présents 24/24 (enfin pour moi c'est 12/24). Et oui,
on n'a pas toujours envie de répéter.

Mais pour relativiser la chose, quand on ne connait pas, on n'a toujours
un peu de mal (que se soit en mécanique, électrique, ou relationnel)

Bon, si le pulseur est shunté, c'est qu'il n'est pas alimenté correctement,
donc voir dans le tuto sur son mode de fonctionnement.
Ensuite, si l'air n'est pas chaud, c'est que ton radiateur de chauffage
ne chauffe pas, donc soit il est bouché, soit il fuyait et à donc été
shunté par un ancien propriétaire. Pour ce cas aussi, il y a des explications.


pour ma part je sais que le radiateur de chauffage a une fuite et merci pour la technique pour pouvoir le changer sans demonter le tableau de bord en passant par la bag .
je sais bien qu'ici c'est pas peugeot et merci aux as benevoles dailleur .

_________________
que des moteurs en V pour le feufolet !!!
605 sv 3.0 et 220000 kms , yamaha 600 xjn piste 1994 71000 kms , honda 1000 vtr 2002 26000 kms , renault premium 420 dci 201000 kms ..... fume tes pneus mais pas ton ame !!!


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 17:53:27 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
feufolet a Ă©crit:
je sais bien qu'ici c'est pas peugeot et merci aux as benevoles dailleur .


Ce message de Bseb67 et moi-même ne s'adressait pas a toi, mais à un autre membre qui a posté juste entre deux de la discussion.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 17:55:24 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Jan 2010, 22:51:01
Messages: 18
Roule en: 605 PRV ph1
et alors ? un petit merci ca me coute rien de toute facon .... non franchement vous etes chouette .
a moi d'essayer de me dermerder pour que ca marche .
donc un grand merci

_________________
que des moteurs en V pour le feufolet !!!
605 sv 3.0 et 220000 kms , yamaha 600 xjn piste 1994 71000 kms , honda 1000 vtr 2002 26000 kms , renault premium 420 dci 201000 kms ..... fume tes pneus mais pas ton ame !!!


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 17:58:59 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
En fait, je pensais que tu avais pris ces remarques pour toi, donc je tenais a te le préciser tout de même :smile: sur ça
feufolet a Ă©crit:
je sais bien qu'ici c'est pas peugeot


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Lun 18 Jan 2010, 18:03:35 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Jan 2010, 22:51:01
Messages: 18
Roule en: 605 PRV ph1
non mais moi aussi j'ai percuté apres qu'il y avait eut un autre post entre deux.
mais pas de soucis . mais vivement que ca arrete de merdouiller je me gele et je vois rien c'est juste un peu la misere mais je vais m'en sortir avec cette garce !! :lol:

_________________
que des moteurs en V pour le feufolet !!!
605 sv 3.0 et 220000 kms , yamaha 600 xjn piste 1994 71000 kms , honda 1000 vtr 2002 26000 kms , renault premium 420 dci 201000 kms ..... fume tes pneus mais pas ton ame !!!


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Mar 16 Nov 2010, 22:24:57 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 12 Nov 2010, 4:41:52
Messages: 41
Localisation: lacaune dans le tarn (81)
Roule en: 605 TD 2.5l
laratititotor a Ă©crit:
Bonjour à tous! je suis nouvelle et ne viens que pour trouver une solution ou tout du moins essayer de savoir ce qui ne va pas avec le chauffage/ clim de ma 605.J'ai parcouru les tutos avec les fameuses histoires de relais jaune et pulseur etc... mais ça me parait bien chinois tout ça.Le panneau de commande dans ma 605 est identique à celui-ci :
panneau 605.jpg


bonsoir tous le monde,

je déterre un peu, mais je me demandais si le probleme de laratititotor avait été résolu car, à la lecture du topic, il n'est pas précisé si elle a trouvé et réparé la panne.

comme vous devez vous en douter, si je poste ici c'est que j'ai exactement le mĂŞme probleme...
j'ai parcouru plusieurs topics et fais différents tests en essayant de changer les relais et le pulseur mais rien ne marche :???:

il se trouve que je n'ai pas de relais jaune mais un relais violet et un relais vert..
je ne pense pas que le probleme vienne de là car j'ai essayé de changer ces relais mais il ne se pase rien.
j'ai testé si le jus arrivait bien aux relais et tout est ok.

je suis donc remonté à la console de chauffage (qui est la même que laratititotor) et le jus y arrive également.

je suis ensuite descendu vers le pulseur d'air, et là, il n'y a pas de courant, il n'est pas alimenté.

j'en suis donc venu à la conclusion que c'est ma platine de commande de chauffage qui devait déconer car :
-elle n'est pas éclairée quand je mes les feux la nuit.
-il ne se passe strictement rien quand je tourne les boutons (chaud et ventilation).
-il ne se passe rien quand je mes la clim en marche.

les seules choses qui s'allument, ce sont les petites lumieres oranges qui servent à nous informer ce qui est selectionné.

pensez vous comme moi que ce soit la platine qui soit HS ou avez vous d'autres idées que je pourrais exploiter ?
d'avance, merci.

_________________
cam581

peugeot 605 svdt 2,5L de 1995.

mais aussi,
peugeot 104 GL 1982 http://104samba.free.fr/forum/viewtopic.php?f=16&t=6736&st=0&sk=t&sd=a&start=15
peugeot 104 ZS en remontage http://104samba.free.fr/forum/viewtopic.php?f=16&t=10070&start=0
peugeot 604 TD 1979 http://club604.free.fr/phpBB2/viewtopic.php?f=10&t=1812
peugeot 504 coupé 1970.
peugeot 304 SLS 1977.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Mar 16 Nov 2010, 22:33:28 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il ne suffit pas de penser que ce soit ça ou çà, etc... on remplace et cela ne marche toujours pas, d'ailleurs remplacé par de l'occase certainement, donc cela peut être HS aussi.

Donc avant de changer quoi que ce soit, en matière de chauffage, ventilation, etc... ALC a créer beaucoup de Tutos/topics afin d'effectuer divers tests, il convient donc de les consulter et les mettre en application, car il est impossible de te répondre comme ça au juger, comme par exemple "bah oui ta platine est HS..."


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Mer 17 Nov 2010, 16:23:00 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 27 Sep 2010, 22:15:14
Messages: 85
Roule en: 605 TD 2.5l
la platine qui n'est pas eclairee quand on met les feux ca peut tout betement etre les petites ampoules derriere qui sont claquees... et la platine pourrait donc etre ok
l'absence de reaction par rapport aux actions sur la platine ca peut aussi etre les 3 micromoteurs de commande qui ne fonctionnent plus.
le bouton A/C est sense declancher la clim et par consequent devrait activer le compresseur de clim et les motoventilateurs.

j'ai justement une panne de chauffage actuellement sur ma 605. c'etait le micromoteur de mixage chaud/froid qui ne fonctionnait plus. apres demontage, regraissage et passage au nettoyant contacts il refonctionne. il faut que je le remonte, en attendant j'ai bascule le volet de mixage a la main pour avoir du chauffage.
mais de mon cote j'ai egalement autres choses a verifier car meme le volet chauffage manuellement place sur position chauffage je ne parviens a avoir l'air chaud qu'en commencant par mettre la vitesse de ventilation a fond... j'entend alors un "clong !" dans le tableau de bord et l'air qui sort a partir de la est alors l'air chaud, et je peux donc reduire la vitesse de ventilation apres coup...
j'ai donc une autre bizarerie a regler avant d'etre tout a fait tranquille avec la ventilation...

_________________
actuel => 605 TD 2.5 exec (DK5ATE), millesime 97, 212000 kms, executive, 6BTHY2
avant : fiat tipo 1.6 carbu (crashed), 306 1.4i (culasse HS)


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Sam 20 Nov 2010, 16:24:41 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 12 Nov 2010, 4:41:52
Messages: 41
Localisation: lacaune dans le tarn (81)
Roule en: 605 TD 2.5l
merci pour vos réponses.

j'ai réussi à faire fonctionner l'éclairage de la commande de chauffage en changeant les trois résistances des 4 ampoules sur le circuit imprimé. apparement elles étaient cramées.

en fouillant un peu sur le forum, j'ai vu où étaient placés les micromoteurs.
j'ai donc regardé de ce côté là.

le micromoteur qui sert à la répartition fonctionne puisque quand je selectionne l'air aux pieds ou autre, ça fonctionne.

le micromoteur qui sert pour le chaud/froid réagit bien puisqu'on l'entend emmetre un BZZZZZZZ quand on tourne la commande de chauffage, mais, je n'ai pas de chauffage :???:
donc, bien qu'il fasse du bruit, il ne fonctionne peut ĂŞtre pas..

en ce qui concerne le micromoteur de la ventilation, je n'ai pas réussi à le démonter...
je viens de regarder sur le forum et apparement je ne suis pas le seul qui ai du mal à le démonter...
c'est vraiment désespérant cette ventilation.. il ne se passe rien...
et je n'ai pas de jus qui arrive Ă  la prise du pulseur.
si par hasard le micromoteur était défectueux, est ce que ce pourrait etre la raison de l'absence de courant à la prise du pulseur ?

une derniere question, est ce qu'il faut vraiment que le pulseur fonctionne pour avoir du chaud ?

merci Ă  vous.

_________________
cam581

peugeot 605 svdt 2,5L de 1995.

mais aussi,
peugeot 104 GL 1982 http://104samba.free.fr/forum/viewtopic.php?f=16&t=6736&st=0&sk=t&sd=a&start=15
peugeot 104 ZS en remontage http://104samba.free.fr/forum/viewtopic.php?f=16&t=10070&start=0
peugeot 604 TD 1979 http://club604.free.fr/phpBB2/viewtopic.php?f=10&t=1812
peugeot 504 coupé 1970.
peugeot 304 SLS 1977.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Sam 20 Nov 2010, 22:34:52 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 27 Sep 2010, 22:15:14
Messages: 85
Roule en: 605 TD 2.5l
le micro-moteur de mixage chaud/froid ne fait que commander un volet (c'est d'ailleurs sa bascule qui produit le bruit dont je parlais dans mon precedent post).

par malchance il se pourrait que le moteur sans balai de ton micro-moteur fonctionne mais que l'enchainement d'engrenages et/ou le potentiometre d'indication de position Ă  l'interieur du boitier soit mort...
mais c'est une hypothèse, alors que ta panne de pulseur, c'est une panne bien réelle.

Ă  mon avis il n'y a aucune chance pour qu'une panne de micro-moteur influe sur le pulseur.
je te conseille de commencer par solutionner ta panne de pulseur, si ca ne fonctionne toujours pas tu continueras tes investigations pour trouver la panne suivante.

_________________
actuel => 605 TD 2.5 exec (DK5ATE), millesime 97, 212000 kms, executive, 6BTHY2
avant : fiat tipo 1.6 carbu (crashed), 306 1.4i (culasse HS)


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Dim 21 Nov 2010, 0:07:24 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 12 Nov 2010, 4:41:52
Messages: 41
Localisation: lacaune dans le tarn (81)
Roule en: 605 TD 2.5l
le probleme pour mon pulseur, c'est que je n'ai aucune idée de ce que je pourrais faire pour le faire fonctionner...

j'ai essayé de changer les relais, fusibles et même le pulseur mais rien n'y fait.. :???:

_________________
cam581

peugeot 605 svdt 2,5L de 1995.

mais aussi,
peugeot 104 GL 1982 http://104samba.free.fr/forum/viewtopic.php?f=16&t=6736&st=0&sk=t&sd=a&start=15
peugeot 104 ZS en remontage http://104samba.free.fr/forum/viewtopic.php?f=16&t=10070&start=0
peugeot 604 TD 1979 http://club604.free.fr/phpBB2/viewtopic.php?f=10&t=1812
peugeot 504 coupé 1970.
peugeot 304 SLS 1977.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Dim 21 Nov 2010, 2:00:33 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Si ton pulseur est vraiment HS, il te faut le changer, ne cherches pas a faire fonctionner une pièce qui est morte, sans quoi, il y a aussi un topic qui explique comment le réparer, mais là faut savoir jouer un peu de la soudure.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Dim 21 Nov 2010, 9:46:25 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 12 Nov 2010, 4:41:52
Messages: 41
Localisation: lacaune dans le tarn (81)
Roule en: 605 TD 2.5l
j'ai déja changé le pulseur, sans résultat......

_________________
cam581

peugeot 605 svdt 2,5L de 1995.

mais aussi,
peugeot 104 GL 1982 http://104samba.free.fr/forum/viewtopic.php?f=16&t=6736&st=0&sk=t&sd=a&start=15
peugeot 104 ZS en remontage http://104samba.free.fr/forum/viewtopic.php?f=16&t=10070&start=0
peugeot 604 TD 1979 http://club604.free.fr/phpBB2/viewtopic.php?f=10&t=1812
peugeot 504 coupé 1970.
peugeot 304 SLS 1977.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Dim 21 Nov 2010, 12:35:09 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Je crois que tu devrais aller faire un tour dans les Tutos et Guide de ALC pour solutionner tes problèmes.


Haut
 Profil  
 
 Sujet du message: Re: ventilation, chauffage, clim qui ne marchent pas
MessagePostĂ©: Mar 23 Nov 2010, 19:00:02 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 12 Nov 2010, 4:41:52
Messages: 41
Localisation: lacaune dans le tarn (81)
Roule en: 605 TD 2.5l
bonsoir Ă  tous.

quelques nouvelles de mon systeme de chauffage.

entre midi et 13h, au boulot j'ai démonté le micromoteur qui commande l'ouverture du volet de chauffage et apparement il est HS.
quand je tourne le bouton chaud/froid le mécanisme donne des accoups et ne tourne que de 2 ou 3 mm..
j'ai graissé tous les engrenages et mis du nettoyant contact c'est un peu mieux mais pas assez puissant pour faire pivoter le volet de chauffage.

donc, déjà pour avoir du chaud, j'ai ouvert le volet à la main.... et là, toujours pas de chaud ????? :???:
alors lĂ  je n'y comprend rien..
est il possible que le radiateur de chauffage se soit bouché ?? si oui je ne vois pas vraiment comment le déboucher :!: :?:

en ce qui concerne la ventilation, toujours rien j'ai beau chercher, changer des fusibles, des relais... rien !!!
je commence à désespérer :sad: je me demande si j'ai bien fait d'acheter cette voiture... tout à l'heure j'ai mis un grand coup de frein pour éviter un chien et depuis j'ai le voyant d'abs qui s'allume et j'ai le compteur qui monte à 240 des que je dépasse 85km/h :???: :shock:

_________________
cam581

peugeot 605 svdt 2,5L de 1995.

mais aussi,
peugeot 104 GL 1982 http://104samba.free.fr/forum/viewtopic.php?f=16&t=6736&st=0&sk=t&sd=a&start=15
peugeot 104 ZS en remontage http://104samba.free.fr/forum/viewtopic.php?f=16&t=10070&start=0
peugeot 604 TD 1979 http://club604.free.fr/phpBB2/viewtopic.php?f=10&t=1812
peugeot 504 coupé 1970.
peugeot 304 SLS 1977.


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 81 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika