Portail Forum  M’enregistrer
* * *

Nous sommes le Mar 07 Avr 2020, 0:35:10

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 116 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5, 6
Auteur Message
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Sam 15 FĂ©v 2020, 7:27:25 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
Bonjour :)

J'ai effectué quelques tests (mais pas tous ceux évoqués plus haut).

J'ai visualisé à l'oscillo la commande de chaque injecteur : je constate toujours que les injos sont groupés 2 par 2. Le signal est correct et stable ... ras. Idem pour le +12v qui arrive sur chaque injecteur.

J'ai testé le MTR04, le signal est stable, même en secouant le connecteur. RAS. La masse (borne 4) est bonne.

J'ai testé une nouvelle fois les valeurs à chaud des sondes de température air et eau :
- T° eau (bornes 26 - 45) du connecteur 55 broches = env. 250 ohms
- T° air : (bornes 26 - 44) = env. 850 ohms
Ces valeurs ont ete relevées moteur arrêté mais chaud (90°C). Elles sont bonnes et ne varient pas quand je secoue le faisceau.

J'ai effectué le même type de test avec le capteur de position papillon. Les valeurs sont bonnes :
- 1.8 k.ohms entre les bornes 12 et 26
- papillon fermé, 1.0 k.ohms entre les bornes 54 et 26
- papillon ouvert, 2.45 k.ohms
Les valeurs sont stables, même quand je secoue le faisceau. Les valeurs sur les positions intermédiaires sont également stables.

Autre test :
- J'ai débranché la sonde Lamba : le 12v arrive bien sur le réchauffeur côté alim. La sonde donne 0.45v, stable (normal lorsque la sonde est débranchée, il n'y a plus de régulation lambfa, donc la sonde n'oscille plus entre 0.8v et 0v). 0.45v est une valeur ni pauvre, ni riche. Donc RAS ...

Enfin, j'ai entrepris de tester le capteur de pression qui se trouve dans le calculateur.

Pour le tester, il faut le déssouder et l'alimenter sous 5v. On applique donc une tention de 5v comme suit :
(Étiquette "bosch" vers soi)
Broche de gauche = + 5v
Broche du millieu = tension variable en fonction de la pression 0v - 5v
Broche de droite = 0v

(Pour le test, j'ai utilisé un vieux chargeur qui donne 5.5v)

En toute logique, on doit obtenir les valeurs suivantes entre la broche 0v et celle du milieu :
- 0 kpa (vide) = 0v
- 100 kpa (air libre) = 2.5v
- 200 kpa (1 bar relatif) = 5v

A l'air libre, j'ai bien 2.55v. Si j'aspire, ça baisse à 1.8v, si je souffle, ça monte à 2.9v.

Pour moi, ce capteur est bon ...

Je vous montrerai les photos de la manip.

Je suis tentée de tester le fonctionnement du moteur sans ce capteur, juste pour voir. La RTA indique qu'en cas de défaillance du capteur de pression, c'est le potar de papillon qui est pris en compte.

J'aimerais bien pouvoir mesurer l'avance d'allumage. Pour ça, il me faudrait une 2e sonde avec le signal PMH. Je vais m'en procurer une.
Encore faudrait-il connaître les valeurs d'avance au ralenti.

Peut ĂŞtre que le calculateur est foireux.

Il faut aussi je reprenne les compressions.

Il y a aussi la solution de tout remonter, de rouler et de voir ...

-- Edit du Sam 15 FĂ©v 2020, 1:42:46 --

[Oh et puis non .... après réflexion, je ne vais pas tenter de mesurer l'avance d'allumage. A quoi bon ...

Je vais tout de même re-tester les compressions une dernière fois et voir tout de même le detecteur de cliquetis.

J'ai passé trop de temps sur cette voiture et je ne vois pas ce que je peux faire de plus. Le moteur est foireux, c'est tout. La prochaine fois, je ferai plus attention au moment d'essayer :(

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Sam 15 FĂ©v 2020, 16:29:27 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 255
Roule en: 605 TD 2.5l
Dis moi tu serais pas electrotechnicien ou ingenieur elec toi par hazard !?

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 16 FĂ©v 2020, 11:49:53 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 558
Roule en: 605 TCT 2l
Je suis sûr que cette voiture peut fonctionner correctement !
Petit bilan :
-- Electronique : OK
-- Turbo : non concerné en ce qui concerne l'admission puisque même pb en le shuntant
-- Électrovanne canister : non concernée puisque même pb en la shuntant
-- Carburateur et ses accessoires : OK
-- Injecteurs : semblent OK

Reste Ă  voir :
-- Échappement :
:: voir le joint du collecteur d’échappement (attention les vis ont tendance à se desserrer)
:: le collecteur d'Ă©chappement :
..il se déforme systématiquement, inutile de serrer au risque de détruire la culasse, une rectification du plan de joint s'impose.
..il est souvent fendu et il faut alors chercher l'introuvable.
..Remarque : ma voiture a eu ces deux pb + turbo fendu mais le moteur tournait rond !
:: faire tourner le moteur suffisamment longtemps pour assécher complètement la ligne d'échappement
-- le pigeage de certaines poulies damper est fait de telle manière qu'en cas de déformation de la partie souple il est impossible de régler correctement l'alignement vilebrequin/ABC. Je ne pense pas que ce soit le cas chez toi mais c'est à vérifier.
-- c'est presque une injure vu ta compétence mais es-tu sure du nombre de dents de la roue crantée ?
-- regarder avec un endoscope, via un trou de bougie, l'intérieur du moteur
-- à compléter
Tu vas y arriver

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 16 FĂ©v 2020, 19:13:19 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
Pepper9187 a Ă©crit:
Dis moi tu serais pas electrotechnicien ou ingenieur elec toi par hazard !?

:smile: :wink:

debeno a Ă©crit:

Reste Ă  voir :
-- Échappement :
:: voir le joint du collecteur d’échappement (attention les vis ont tendance à se desserrer)
:: le collecteur d'Ă©chappement :
..il se déforme systématiquement, inutile de serrer au risque de détruire la culasse, une rectification du plan de joint s'impose.
..il est souvent fendu et il faut alors chercher l'introuvable.
..Remarque : ma voiture a eu ces deux pb + turbo fendu mais le moteur tournait rond !


C'est vrai que je n'ai pas du tout exploré la piste de l'échappement. En fait, j'ai estimé que s'il y avait une fuite à l'échappement au niveau du collecteur ou autre, elle ferait du bruit, même un peu.

J'ai essayé - sans l'acheter - une 605 avec une fuite à l'échappement avant catalyseur. Elle faisait un bruit de 205 Gti avec une ligne pas d'origine :D

Mais il vrai qu'un collecteur fendu ou un joint défectueux peut perturber la sonde lambda et faire tourner le moteur comme une patate.

Je note toutefois qu'avec un problème de ce type ton moteur tournait rond. C'est une info importante.

Au passage : le remplacement du collecteur + turbo doit coûter un bras ! Ça m'est arrivé sur ma Xsara, c'était déjà pas donné (et il n'y a pas de turbo). Là aussi, le moteur tournait rond, mais émettait un bruit métallique horrible :beua: Les moteurs EW10 (206 S16, Xsara 2.0, 406 et 407 2.0) sont réputés pour leur collecteur foireux. C'est bien là leur seul défaut :-)

debeno a Ă©crit:
-- le pigeage de certaines poulies damper est fait de telle manière qu'en cas de déformation de la partie souple il est impossible de régler correctement l'alignement vilebrequin/ABC. Je ne pense pas que ce soit le cas chez toi mais c'est à vérifier.


Exact, c'est le piège sur ces moteurs. Pour etre sûr du calage, je me suis fiée à la position du pignon de vilebrequin (avec damper déposée) : au point de calage, la clavette et le point de repère du pignon doivent être sur une ligne parallèle au plan de joint de carter, c'est à dire 30°.

Dans le faits, on obtient jamais une position parfaitement parallèle, mais on en est très proche (avec un 1 cran de plus ou en moins, ce n'est plus parallèle). Lorsque la poulie damper est reposée, la pige entre parfaitement dans son logement. La partie de la damper souple n'a donc pas bougé depuis 1995 (date indiquée).

debeno a Ă©crit:
-- c'est presque une injure vu ta compétence mais es-tu sure du nombre de dents de la roue crantée ?
-- regarder avec un endoscope, via un trou de bougie, l'intérieur du moteur
-- à compléter
Tu vas y arriver


Et bien non, je n'ai pas pensé à compter le nombre de dents sur le couronne dentée du volant moteur.

Effectivement, si des dents se sont cassées, le calculateur va détecter 2 PMH :o

J'ai vérifié le signal à l'oscillo, il était impeccable. Mais je n'aipas véritablement compté les dents. Et comme mon oscillo n'a pas de mémoire, c'est pas évident, mais c'est faisable.

Autre méthode : inspection visuelle.

Pour l'endoscope, c'est pas bête. Avant de déclasser bêtement un moteur :D

Aujourd'hui j'ai fait quelques essais peu fatiguants :

- J'ai lancé une procédure de test du calculateur en mettant à la masse la borne C1 de la prise Diag : ça ne marque pas, le test ne se lance pas.

- Autre bizarrement : le calculateur ne demande plus de code anti-démarrage. Le voyant est toujours vert. Même entre deux démarrages éloignés dans le temps avec condamnation des portières. Bizarre ...

- J'ai débranché le détecteur de cliquetis : le voyant diag ne s'allume pas. Au démarrage suivant, le voyant diag s'allume quelques secondes après lancement puis s'éteint signe qu'un défaut est mémorisé. Mais je ne peux savoir lequel puisque la lecture des défauts ne marche pas.

Ensuite : je testé à l'ohmmetre le capteur de cliquetis entre les bornes 1 et 2 (bornes du signal) : rien, l'infini Ohms. Résistance infinie également avec la borne 3, mais là c'est normal puisque c'est le blindage du cordon.

Comment se fait-il que le calculateur ait détecté l'absence du capteur alors qu'il a une résistance infinie ? A supposé que le défaut enregistré vient bien de l'absence de ce capteur.

En cas de défaillance du capteur, le calculateur passe-t-il en mode dégradé en maintenant l'avance très loin du cliqueti, ce qui expliquerait le fonctionnement "patate".

Quoi qu'il en soit, il est anormal que la résistance de ce capteur soit infinie. D'après quelques sites, c'est a Ohm maxi.

A ++

-- Edit du Dim 16 FĂ©v 2020, 19:31:19 --

Bon, en fait, le capteur emet des pics de plusieurs volts en tapant dessus (mesure Ă  l'oscillo) ... donc il fonctionne.

Sa résistance infinie est normale car un élément piezzo électrique n'a pas de résistance au repos il me semble.

Fausse piste donc :((

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 16 FĂ©v 2020, 23:19:04 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 558
Roule en: 605 TCT 2l
--Changement turbo+collecteur :
Collecteur Ă©chappement 47,00 Le Bon Coin
Rectification collecteur 84,00 DMD 56 rue Vaillant Couturier 92240 MalaKoff
Turbo (-reprise) 772,75 TurboPasCher

Très difficile de trouver un turbo, je n'ai pu le faire restaurer car il était fendu. Je pense que les dégâts ont été causés par le fait que la durit allant au 'poumons' de wastegate avait 'cramé' en passant trop près de l'échappement, ainsi pendant des années le turbo a toujours fonctionné au max. Heureusement que j'ai en général le pied léger.

--Nombre de dents, je pensais plutôt à la courroie crantée, mais en fait sur tous les modèles il y a 114 dents. Je suis sûr que la couronne est en bon état car c'est très solide.

--Code anti-démarrage : de peur de tomber en panne je l'ai désactivé

--Détecteur de cliquetis : il n'est utilisé qu'en cas de forte charge et en sous régime et dans ce cas s'il ne fonctionne pas 'il y a du bruit'

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 17 FĂ©v 2020, 23:26:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
debeno a Ă©crit:
--Changement turbo+collecteur :
Collecteur Ă©chappement 47,00 Le Bon Coin
Rectification collecteur 84,00 DMD 56 rue Vaillant Couturier 92240 MalaKoff
Turbo (-reprise) 772,75 TurboPasCher

Très difficile de trouver un turbo, je n'ai pu le faire restaurer car il était fendu. Je pense que les dégâts ont été causés par le fait que la durit allant au 'poumons' de wastegate avait 'cramé' en passant trop près de l'échappement, ainsi pendant des années le turbo a toujours fonctionné au max. Heureusement que j'ai en général le pied léger.

--Nombre de dents, je pensais plutôt à la courroie crantée, mais en fait sur tous les modèles il y a 114 dents. Je suis sûr que la couronne est en bon état car c'est très solide.

--Code anti-démarrage : de peur de tomber en panne je l'ai désactivé

--Détecteur de cliquetis : il n'est utilisé qu'en cas de forte charge et en sous régime et dans ce cas s'il ne fonctionne pas 'il y a du bruit'


Ouille, c'est cher :o

En effet 114 dents pour les XU10 8 soupapes, mais certains XU essence (XU5 et XU9) ont une courroie de 113 dents. La confusion est possible, mais ça doit être dur d'enfiler une courroie 113 dents sur un XU10 (ça doit bien forcer).

Aujourd'hui, j'ai reposé le capteur de cliquetis. Rien de compliqué, si ce n'est que le couple de serrage est de 20 N.m. Il n'est pas obligatoire de déposer le collecteur d'admission pour déposer / reposer ce capteur. Mais dans ce cas, le serrage au couple est plus compliqué.

J'ai également remplacé le module MT04, pour voir si cela changeait quelque chose. J'ai opté pour un module (très) bon marché de marque "véla".

Le module neuf est livré dans un sachet de protection contre les champs électriques. Le fabriquant fournit également un peu de pâte thermique.

Le module d'origine est en excellent état. La pose ne pose pas de problème particulier. Bien sûr, il faut appliquer la pâte thermique entre le module et le dissipateur.

Résultat : aucun, cela ne change rien aux ratés, sans surprise lol

J'ai ensuite testé la tension de sortie du capteur MAP (pression dans l'admission).

Pour rappel, ce capteur, déjà testé sommairement, mesure la pression absolue de 0 à 2 bars. Il se situe à l'intérieur du calculateur.

Il est alimenté sous 5v et sa tension de sortie varie de 0 à 5v :
0 bar (vide) : 0v
0.4 Ă  0.5 bar (ralenti) : 1 Ă  1.25v
1 bar (pression atmo) : 2.5 v
2.bars (jamais atteinte) : 5v

J'ai mesuré la tension au ralenti, j'ai obtenu 0.66 v. Cela correspond à une pressionabsolue de 0.25 bar et c'est bien peu. Il est possible que le capteur donne une tension un peu trop faible (on devrait plutôt avoir 1v ou 1.25v). Il est possible aussi que la depression dans l'admission soir très très forte (-0.75 bar en relatif).

A noter que ce capteur est essentiel à la gestion du moteur : de sa valeur dépend l'avance d'allumage et la largeur d'impulsion des injecteurs (cartographies).

J'ai également mesuré la tension de sortie à pression atmo : 2.25V. Là aussi, c'est peu, sans être aberrant. Nota : la mise à l'air libre du capteur moteur tournant - en débranchant le tuyau - provoque un fonctionnement chaotique, à la limite du calage.

Un conseil concernant le contrôle de ce capteur : ne le déssoudez pas, c'est inutile. Je l'ai déssoudé car je pensais au départ qu'il s'agissait d'une résistance variable. Mais non, c'est un élément piezo-électrique.

Enfin, j'ai essayé de faire tourner le moteur avec ce capteur électriquement absent (fils déconnectés) :
- le moteur démarre, tourne pas pire qu'avec le capteur puis finit par caler.

La RTA dit que c'est le potar du papillon qui prend le relais en cas de défaillance du capteur MAP. Apparemment, ce n'est pas au point lol (ou alors il y a un problème).

J'hésite donc à commander ce capteur - du moins un modèle compatible. Il n'est pas très cher.

A ++


Commentaire: Capteur de cliquetis
20200217_144055_edited.jpeg
20200217_144055_edited.jpeg [ 139.24 Kio | Vu 154 fois ]

Commentaire: Capteur de cliquetis en place, sous le collecteur
20200217_144327_edited.jpeg
20200217_144327_edited.jpeg [ 151.8 Kio | Vu 154 fois ]

Commentaire: Module d'origine de marque Bosch - excellent état - et module neuf de marque bon marché
20200217_150738_edited.jpeg
20200217_150738_edited.jpeg [ 138.46 Kio | Vu 154 fois ]

Commentaire: Pâte thermique
20200217_151000_edited.jpeg
20200217_151000_edited.jpeg [ 115.31 Kio | Vu 154 fois ]

Commentaire: Module neuf en place.
20200217_151457_edited.jpeg
20200217_151457_edited.jpeg [ 93.53 Kio | Vu 154 fois ]

Commentaire: Mesure tension de sortie capteur MAP au ralenti. Ce capteur a été dessoudé, ce qui est inutile et peu recommandé.
20200217_152313_edited.jpeg
20200217_152313_edited.jpeg [ 188.24 Kio | Vu 154 fois ]


_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)
Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Ven 21 FĂ©v 2020, 7:35:12 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 424
Localisation: 21
Bonjour,
quel casse tête ce dysfonctionnement. J'ai quasiment tout relu de bon matin et ça me fait vraiment penser à un problème électrique, genre mise à la masse imparfaite. Mais bon, tes compétences dépassent les miennes et tu as tellement testé d'éléments...
Pour info : ma 605 fonctionne avec un "pot Afrique" à la place du catalyseur depuis longtemps : aucune problème, y compris au contrôle technique.
Je suis à cours d'idées, à part te donner ma 605 ! :???:
COURAGE !

_________________
Jeff
407 Exécutive 170cv 2006 155500 km
605 SRti 145CV avril 1993 2285000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 23 FĂ©v 2020, 19:58:01 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
Moi aussi, je suis à cours d'idée :-(

J'ai repris les compressions avec cette fois une batterie correctement chargée et le papillon ouvert à fond : j'obtiens entre 10 et 10.25 bars.

A ++

Clémence :)

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 23 FĂ©v 2020, 23:05:53 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 558
Roule en: 605 TCT 2l
Excuses tu l'a peut-être mentionné mais :
Est-ce que cette voiture a récemment roulé une bonne distance sur autoroute à vitesse soutenue.
Est-ce qu'elle était restée longtemps immobilisée ?
Courage !

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Dim 23 FĂ©v 2020, 23:36:05 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
J'ai fait 1000 km en décembre, y compris sur autoroute, parfois à des allures assez soutenues.

Depuis la repose de la distri et le redémarrage du moteur, elle n'a pas roulé, le moteur a juste tourné à l'arrêt.

A noter que je n'ai pas encore reposé la courroie d'alternateur (j'attendais de résoudre le problème avant de tout reposer et reprendre la route).

A ++ :)

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 24 FĂ©v 2020, 11:33:23 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 558
Roule en: 605 TCT 2l
Alors il y a vraiment un mystère. :sad:

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 24 FĂ©v 2020, 14:46:27 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
Peut être que le catalyseur est bouché :???:

Je vais finir de remonter la courroie d'accessoires et comme le véhicule sera levé, je vais essayer de voir si l'échappement n'est pas bouché au niveau du cata (ou plus loin).

Puis je vais rouler un peu avec. Il faut aussi que le calculateur fasse son réapprentissage.

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 24 FĂ©v 2020, 19:24:24 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 255
Roule en: 605 TD 2.5l
Catalyseur bouche de la a creer ces symptomes je suis perplex.

Pour en avoir le coeur net tu peux passer sous la bagnole et debrancher ton echapement qq part en amont du cata pour tester ?

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 24 FĂ©v 2020, 22:09:46 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 25 Oct 2019, 19:08:39
Messages: 92
Roule en: 605 TCT 2l
Un cata bouché peut provoquer un fonctionnement "pas rond", mais aussi et surtout une perte de puissance.

N'ayant pas de perte de puissance, effectivement, le cata semble hors de cause.

Je vais quand même regarder ça de près.

A ++

_________________
Peugeot 605 SRti (mot. RGX), juillet 1996, 121000 km, gris château
Peugeot 405 SRDT (mot. D8A), 1994, 274 000 km, vert sorento
Citroen Xsara Exclusive 2.0 16v (mot. RFN), 2003, 230 000 Km, blanc banquise (donée)


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Lun 09 Mar 2020, 22:30:29 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 558
Roule en: 605 TCT 2l
Alors ?
Rien de nouveau ?

Moi, j'ai une question à te poser, ayant le voyant ABS allumé en permanence :
As-tu la liste des codes erreurs concernant l'ABS ?
Peux-tu me confirmer que c'est via la broche E1 qu'on peut obtenir les codes

Merci

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: LĂ©gers a-coups
MessagePostĂ©: Mar 10 Mar 2020, 15:03:28 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 255
Roule en: 605 TD 2.5l
Boutxi a Ă©crit:
Un cata bouché peut provoquer un fonctionnement "pas rond", mais aussi et surtout une perte de puissance.

N'ayant pas de perte de puissance, effectivement, le cata semble hors de cause.

Je vais quand même regarder ça de près.

A ++



Effectivement a moins d'avoir des enfants pas sympa dans le coin qui auraient glisse des patates dans le cata je ne vois pas comment cela pourait creer ces symptomes ;)

_________________
605 2.5 td 1998


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 116 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5, 6

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika