Forum  M’enregistrer
* *

Nous sommes le Dim 10 DĂ©c 2023, 11:39:59

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 51 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3
Auteur Message
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Dim 11 Jan 2015, 21:54:45 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Sam 08 Oct 2011, 11:28:23
Messages: 195
Salut Fandeti,

Je ne sais pas si les guides plastiques blanches sont pareils pour les portières arrières - je ne les ai jamais démontées.

Mais je crois savoir que pour les portières avant, c'est la même pièce de deux côtés.

Cela dit, malgré mes réparations, sur mon véhicule le lève vitre des deux côtés avant sont de nouveau en panne !

Côté conducteur, c'est la petite pièce triangulaire qui s'attache à un trou au bord arrière de la vitre et à qui fait allusion Finalo qui serait en cause.

Côté passager, ce serait une accumulation de mousse et restes de feuilles mortes au niveau de la rainure.

Dans les deux cas, j'attends un temps plus clément pour tout démonter une fois de plus toute cette m--rde...

_________________
605 2.5 TD finition SV, 23/12/98, 240 000 km, velours, bleu de rhodes, cédée à Pepper9187
605 3.0 ES9 finition SV, 04/07/1997, 219 700 km, bvm, to, velours, rouge vulcain, vendue
Toyota Hilux Extracab 2.4TD (pickup 4x4), 10/10/1998, 220 000 km, blanche
Toyota 4-Runner 3.0 TD (break 4X4), 19/09/1994, 226 000 km, vert foncé
Volkswagen Passat SW break 2.0 177cv bva, 04/2014, 90 000 km, cuir noir, bleu nuit


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Dim 11 Jan 2015, 22:43:21 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 315
Roule en: 605 TD 2.5l
ok,je fais attendre les autres forumeurs ,voir si on peut me confirmer pour les portieres arrieres.

_________________
peugeot 605 2.5SVDT de 1995;305000km! phase 2 (DK5ATE) gris fonce, jantes de 607,interieur cuir


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Mar 26 Mai 2015, 11:20:49 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 22 Avr 2010, 16:57:51
Messages: 52
Localisation: 37 indre et loire
Roule en: 605 16s 2l
salut à tous, bon, je viens un peu déterrer le truc, mais ayant eu à remplacer les deux guides blancs avant et arriere coté gauche, ce sont bien des pièces identiques.
je les ai commandées sur ebay chez 321autoteile en Allemagne pour moins de 20 euros port compris et reçues sous 4 jours.
pour l'avant , grâce au super tuto, je n ai pas eu de problèmes, juste détordu les câbles et restauré la poulie à l'aide d'une lime queue de rat biconvexe plutôt qu'avec un cutter.
par contre, à l’arrière, le capot de poulie est scellé , contrairement à l'avant qui dispose de trois vis pour sortir la poulie du moteur. je ne sais pas si c'est un nouveau modèle monté après une premère casse, ou si d'origine le modèle arrière est différent de l'avant...
je vais faire sauter le sertissage puis tarauder et refermer avec une vis, je ne vois pas d'autre solution...
en espérant que cette info servira à quelqu'un comme celles des autres m'ont servi...
quelques photos : le moteur arrière, et les pièces , l avant et l arrière et la neuve ...la neuve présente une différence qu'on aperçoit sur la photo, au niveau d une accroche du cable à gauche, environ un demi cm de mou en plus...aucun problème avec le montage et le fonctionnement à l avant.
20150525_171551.jpg
20150525_171551.jpg [ 327.52 Kio | Vu 13344 fois ]

20150525_164725.jpg
20150525_164725.jpg [ 408.72 Kio | Vu 13344 fois ]

_________________
605 sri 04/92 236000 km vendue, maintenant, une 2.0 16v executive(6brfv2)gris Chateau de 07/96 145000km(189000 à ce jour , juin 2015) GPL (installé en 2002 à 77000km)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Mar 26 Mai 2015, 12:49:20 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 15 Mai 2015, 20:25:07
Messages: 26
Roule en: 605 16s 2l
merci Ă  toi
je viens de te lire sur "annnonce vente recherche" du fofo :smile:
la tof que tu montres représente tout à fait mon LVE avg, ils étaient donc sertis ? :?:
le mien n'a jamais du être démonté, la mousse de protéction était nickel !!

fait c...r !!!!va falloir bidouiller ça ! ça sort à la perceuse ?
idem pour chercher les guides plastiques blanc, je les ai Ă©galement trouver sur le bon coin en Allemagne

si tu me dis que ca arrive vite !! :-D j'ai envie de tout remonter assez vite

cdt

_________________
605 Executive 2.0 16 S 1998


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Jeu 28 Mai 2015, 14:06:21 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 22 Avr 2010, 16:57:51
Messages: 52
Localisation: 37 indre et loire
Roule en: 605 16s 2l
et bien oui !!! ils sont sertis !!! merci peugeot...
vu l'année de la tienne, j en viens donc à me demander si il n'y a pas eu deux phases en lve et que le mien ait été changé à l arrière par peugeot ou autre ...
bref, j ai donc appliqué la méthode dont je parlais, on a fait sauter ce qui dépassait du capot puis on a percé ,foret de 5 sur ( 5 mm de profondeur environ...j ai aussi refait les gorges de la poulie qui avait bien dégusté ainsi que les câbles dont l'un était assez abimé...mais une fois tout ça fait, pas de pb...test branché , ça fonctionne parfaitement...demain je remonte dans la portière car pas eu le temps aujourd’hui ...
une fois le câble remis dans la poulie, il faut se faire aider pour enfoncer les deux cotés à ressorts puis passer le câble dans la poulie coté pièce blanche fichée dans le rail, puis ensuite passer le câble dans la poulie coté pièce verte. on finit de remonter en fichant la pièce verte en dernier. trop de câble ? vous n avez pas assez enroulé sur la poulie du moteur(les deux câbles ont la même quantité de fil enroulé ) . pas assez de câble ? vous avez enroulé trop de câble sur la poulie moteur...
voici quelques photos, je me tiens à dispo si quelqu un a besoin d une aide plus précise...
merci encore à ceux qui nous ont aidé à réparer ce problème courant ! :-D
ps les photos ne sont pas dans l'ordre, la fin au début...
edit : moteur remonté , tout fonctionne impec...


20150526_174853.jpg
20150526_174853.jpg [ 348.17 Kio | Vu 13335 fois ]

20150526_172031.jpg
20150526_172031.jpg [ 400 Kio | Vu 13335 fois ]

20150526_172012.jpg
20150526_172012.jpg [ 330.56 Kio | Vu 13335 fois ]

20150526_171959.jpg
20150526_171959.jpg [ 341.21 Kio | Vu 13335 fois ]


_________________
605 sri 04/92 236000 km vendue, maintenant, une 2.0 16v executive(6brfv2)gris Chateau de 07/96 145000km(189000 à ce jour , juin 2015) GPL (installé en 2002 à 77000km)
Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Mar 15 DĂ©c 2015, 15:09:51 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 315
Roule en: 605 TD 2.5l
bonjour a tous. j'ai acheter un guide en plastique de phase 2 ( manque de matiere au milieu de la piece)
j'aimerais avoir des avis pour essayer de renforcer ce manque de matiere avant de changer la piece.
je voudrais boucher ce trou mais avec quoi?
merci de vos avis les amis! :smile:

_________________
peugeot 605 2.5SVDT de 1995;305000km! phase 2 (DK5ATE) gris fonce, jantes de 607,interieur cuir


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Dim 27 DĂ©c 2015, 13:06:33 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 22 Avr 2010, 16:57:51
Messages: 52
Localisation: 37 indre et loire
Roule en: 605 16s 2l
salut, je réponds un peu tard, mais en ce qui me concerne, les deux guides que j'ai eu à changer ont pété par les bords extérieurs(comme sur la photo en page 1 de ce topic), donc je ne suis pas certain que boucher le trou du milieu te garantira une solidité supérieure...
bon courage pour le remplacement !

_________________
605 sri 04/92 236000 km vendue, maintenant, une 2.0 16v executive(6brfv2)gris Chateau de 07/96 145000km(189000 à ce jour , juin 2015) GPL (installé en 2002 à 77000km)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Jeu 20 Oct 2016, 21:08:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 19 Oct 2016, 14:09:23
Messages: 19
Localisation: le nord ;)
Roule en: 605 TD 2.5l
bonsoir a tous :wink:

sur la 605 phase 2 , j ai la vitre chauffeur qui ne fonctionne pas

le cable et hs en faite , le moteur fonctionne le guide et bon

je ses pas ou trouver le kit de reparation pour les cable

merci a tous :wink:

_________________
605 2.5 td de fin 1996 phase 2


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Lun 21 Sep 2020, 12:23:28 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1711
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Je "up" le sujet pour dire : très bon tuto !!!

Comme il se devait, le LVE AVG de la V6 a lâché ce matin.

Bilan :
- le guide pété en partie (pas complètement), mais surtout la pièce en plastique verte (qui permet de régler la tension sur le haut de la glissière) pétée aussi, fendue en deux.

J'ai donc remplacé le guide et cette pièce (je n'arrive pas à trouver de nom) que j'ai prélevé sur un LVM ARG de 306 (c'est une donneuse pour une autre 306).

Quelques détails cependant : le guide est identique, à savoir avec le jour donc plus fragile. Donc la présence d'un guide "renforcé" ne dépend pas forcément de la phase de la 306, mais peut-être au hasard (c'est une ph1).
Je me suis heurté au guide de tension (pas mal comme nom en fait), j'ai du agrandir légèrement le trou pour passer le bout de câble, mais du coup, ça ne retenait plus la gaine pour la tension.

Je ne me suis pas laissé abattre : j'ai glissé avec la gaine une pièce de plastique taillée en coin pour bloquer la gaine dedans : ça tient, et ça tient bien !

Autrement, je prévois une redépose plus tard pour mettre un guide vitre plus costaud et peut-être également revoir un autre système pour le guide de tension. De plus, j'envisage l'acaht d'un kit de réparation pour remplacer les câbles et la poulie. Un câble est oxydé à un endroit et la poulie, si elle n'est pas trop abîmée a quand même un peu souffert.
Mais je pourrai faire ça tranquillement et pas dans l'urgence comme aujourd'hui. Coup de pot d'avoir eu une 306 sous la main !

Pour les kits de réparation, on en trouve chez plusieurs fournisseurs, ça coûte dans les 35€ :

https://www.piecesdiscount24.fr/10046562-blic

https://www.euautopieces.fr/piece/blic/10046562

Voili-voilĂ  (oui, je sais, je suis vieux ! :lol: )

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Lun 21 Sep 2020, 15:58:57 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 642
Roule en: 605 TD 2.5l
Ce que tu apelles le guide c'est la petite piece en plastique noir ? (par curiosite)

J'ai l'impression que tu parles plutot de l'agrafe de vitre ?

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] LVE phase 2 DĂ©montage - RĂ©paration -Fonctionnemen
MessagePostĂ©: Jeu 24 Sep 2020, 16:04:07 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2268
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
oui c'est ça

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 51 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023