Portail Forum  M’enregistrer
* * *

Nous sommes le Jeu 04 Juin 2020, 6:01:49

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Sam 31 Mar 2007, 17:00:58 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2007, 0:00:00
Messages: 279
comme je l avais signaler sur l ancien forum j ai un leger soucis avec la fermeture de la voiture il faut que je la ferme 8 fois pour qu elle le reste pas 7 ni 9 juste 8 ca commence vraiment a me saouler q1 sait quoi faire
:mad:


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePosté: Sam 31 Mar 2007, 17:11:36 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1672
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Quand tu verrouilles, elle se rouvre juste après ?
Tu n'aurais pas une gâche de portière qui grippe et bloque le fonctionnement ?
Ou alors une défaillance de la centralisation, un fil coupé ...

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 31 Mar 2007, 17:31:14 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Et tu avais dit aussi que ce problème survenait qu'à chaud, bizarre ?

C'était ce post :
http://peugeot605.aceboard.fr/5364-585- ... sation.htm


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 31 Mar 2007, 17:53:10 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2007, 0:00:00
Messages: 279
exact gille c est a devenir fou ca a remarche q jours et maintenant ca le fait tout le temp et meme des fois le matin je retrouve la voiture ouverte


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 31 Mar 2007, 18:39:42 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mer 28 Fév 2007, 0:00:00
Messages: 2328
Localisation: woustviller 57
Essaie de débrancher une gachette après l'autre bou34. Malle (coffre) ainsi que la trappe à essence.
A mon avis çà doit être une des fermetures.

_________________
ENERFATHER - René
Ex 605 SV3.0 phase 1 (1990) - 215 000 km(vendue)
807 V6 Pullman (2003) - 116 000 km
Mercedes ML 270 (2003) - 180 000 km


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 01 Avr 2007, 0:03:41 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Oui et bien ce truc là merci René j'ai dèjà donné du moins pour les portes avant, a debrancher ça va tout seul, mais à remettre c'est une autre paire de manche


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 22 Mai 2007, 10:58:00 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1347
Localisation: Franclens 40 Km Annecy 74
impresionnant vu ce week end au rasso

c clair c 8 fosi pas une de plus ou une de moins c k2000 lool :lol: :lol: :lol:

_________________
Greg proche Annecy 605 2.1 td 1996 


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 22 Mai 2007, 11:08:54 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 Fév 2007, 0:00:00
Messages: 5765
Localisation: Ardèche (07)
Roule en: Autre
une possibilité radicale pour savoir si cela vient d'une porte en particulier, c'est de défaire le connecteur au niveau de la porte (la grosse fiche ronde) une par une en testant la centralisation à chaque fois :smile:

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 22 Mai 2007, 22:30:42 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 11
question idiote : quand on ferme ça devrait pas s'allumer au niveau des clignotant et inversement:idea:

_________________
605 sv 3l  95 gpl ba 187 000kms pour l\\\\\\\'avatar j\\\\\\\'abandonne


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 23 Mai 2007, 5:49:55 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2007, 23:00:00
Messages: 79
Localisation: Paris
J'ai eu un peu le même truc sur la mienne, en fait après vérification (démontage chiant de la garniture de porte) le précédent propriétaire avait mal réparé des fils de la centralisation de la port conducteur, cela faisait un faux contact entre les fils et peut être aussi avec la masse de la carrosserie et cela ouvrait fermait sans cesse les portes...

@+seb

_________________
Audi A8 4L2 V8 1995 BVA roule au superethanol, A4 95 1.6l au superethanol et Yamaha 1000 R1 03 no street legal au superethanol www.motodiscount.fr


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 23 Mai 2007, 21:23:44 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2007, 0:00:00
Messages: 279
gaaz a écrit:
question idiote : quand on ferme ça devrait pas s'allumer au niveau des clignotant et inversement:idea:


non pas sur les ph1

_________________
bou34( bou pour les intimes)   maintenant en a5 2,7l tdi


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 23 Mai 2007, 21:26:57 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2007, 0:00:00
Messages: 279
powermax a écrit:
J'ai eu un peu le même truc sur la mienne, en fait après vérification (démontage chiant de la garniture de porte) le précédent propriétaire avait mal réparé des fils de la centralisation de la port conducteur, cela faisait un faux contact entre les fils et peut être aussi avec la masse de la carrosserie et cela ouvrait fermait sans cesse les portes...

@+seb


cela a bien marcher pendant q temp donc je ne crois pas au mauvais branchement

j ai essayer la technique que vous m avez dit de fermer en laissant une porte ouvertes et ainsi de suit a chaque fois porte coffre et meme capot sans oublier la trappe a essence mais j ai rien vu de changer alors je vais continuer a fermer 8 fois bouuuuuuuu :calimero:

_________________
bou34( bou pour les intimes)   maintenant en a5 2,7l tdi


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 23 Mai 2007, 21:31:03 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il faut que tu fasses, ce que les autres ont dit aussi, debrancher porte après porte, afin de savoir laquelle déconne, j'ai le même souci et donc c'est la serrure conducteur qui deconne ou alors un fil coupé, comme disait powermax


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 24 Mai 2007, 8:45:24 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 31 Mar 2007, 23:00:00
Messages: 81
J'avais eu ce soucis avec mes phases 1. J'avais régler le problême en changeant le module de condamnation des portes qui se situe dans la boite à gants prés de la ventilation. Ca m'avais couté 5 ou 10 euros à la casse. Essaye de le vérifier dans un premier temps en le débranchant pour le nettoyer ou bien le rebrancher. Ca avait marché de façon temporaire.:smile:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 26 Mai 2007, 13:54:30 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 23 Mar 2007, 0:00:00
Messages: 10
Localisation: Marseille
Bonjour.
J'ai eu le meme probleme que toi , et j'ai tout simplement changer le moteur fc de la portiere avg(20e à la casse ,en phase 2).C'est lui qui commande les 3 autres en fait.
Petit truc: achetes des agraffes chez ad c'est plus sur pour remonter la garniture de la portiere.

_________________
<strong>605 svti 1993.140000Kms<br />Recherche 607 V6</strong>


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 26 Mai 2007, 15:12:58 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 359
Localisation: wario world au pays basque (64)
j'ai eu le probleme sur ma sv 3.0 de 93. pas 7 ni 9 mais 8 fois aussi. a croire qu'elles se donnent le mot.

j'avais facilement résolu le probleme.

Un de tes contacts de portière ne fonctionne pas bien. Alors la voiture pense qu'une d'entre elle est ouverte. Donc elle se réouvre.
etc, jusqu'a 8 fois, ou la centralisation ferme definitivement la voiture.

Cherche le moyen de savoir qu'elle portière merdouille. c'est simple: ouvre tes quatres portes, et ferme manuellement le crochet qui se loge normalement dans le montant de la portière. Tu veras, il y a deux positions, ferme à fond.

Puis tu vas vite t'appercevoir en bidouillant comme ca, laquelle déconne. Ensuite, quand tu as repéré la porte qui soit disant ferme mal, démonte la contre porte pour avoir acces au mécanisme interieur. Trifouille les cables, passe un coup de spray pour rétablir les contacts, tu n'auras plus de soucis. (pour ma part, c'était la porte passager)

j'édite! car je viens de voir le message de juju11 et c'est de cette voiture que je parle. Le changement du boitier de centralisation n'avais rien donné.

_________________
Après ma sixième 605, je passe à autre chose. Mais si je peux aider...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 27 Mai 2007, 12:10:30 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Mario a écrit:
Cherche le moyen de savoir qu'elle portière merdouille. c'est simple: ouvre tes quatres portes, et ferme manuellement le crochet qui se loge normalement dans le montant de la portière. Tu veras, il y a deux positions, ferme à fond.


J'ai essayé ça, et il se passe rien, il y a un truc que j'ai pas du comprendre

1/j'enclenche à fond les 4 crochets
2/ensuite j'actionne mon bip (alarme)
3/il se passe rien ça remets pas les crochets à leur position normale, et l'alarme hurle même pas, avec les portes ouvertes

Et pour le coffre et la trappe reservoir, on peut faire comment ?

tu avais dèjà expliqué cette manip sur aceboard
http://peugeot605.aceboard.fr/5364-585- ... affole.htm


Dernière édition par Gilles le Dim 27 Mai 2007, 12:22:37, édité 1 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 27 Mai 2007, 12:20:28 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1672
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Les crochets sont ceux qui maintiennent la portière fermée. C'est un crochet à bascule qui peut se verrouiller dans deux positions : portière complètement fermée ou légèrement entrebaillée.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 27 Mai 2007, 12:23:14 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Thierry, ça j'avais compris


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 27 Mai 2007, 12:27:25 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 359
Localisation: wario world au pays basque (64)
pour la trappe a essence, en la laissant ouverte, on voit bien le loquet qui s'insère normalement dans le rabat. Mais par ailleurs dans le coffre, je sais pas.

_________________
Après ma sixième 605, je passe à autre chose. Mais si je peux aider...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika