Portail Forum  M’enregistrer
* * *

Nous sommes le Ven 10 Avr 2020, 14:46:37

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page Précédente  1, 2, 3
Auteur Message
 Sujet du message:
MessagePosté: Dim 05 Aoû 2007, 16:12:07 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 15 Juin 2007, 23:00:00
Messages: 281
Localisation: rouvrel
Roule en: 605 TD 2.5l
geje les deux connecteurs que tu trouve sous ta boite a gants sont de quelles couleurs

Image

apres on pourra t aider un peut plus

_________________
605 svti( vendu  pour pieces!!!!)
me revoila en 605 srdt 2.5L ph-2-


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: fermeture centralisée absente ? ! ? !
MessagePosté: Dim 05 Aoû 2007, 21:51:13 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
geje a écrit:
bonjour

je viens d'acheter une 650 SLi phase 1


Bonjour cher ami. J'ai, si j'interprète bien (650 SLI, Super Light Injection, moto du siècle), la même voiture. Je peux peut-être vous aider si télécommande infra-rouge d'origine. Mais il vous faudra au préalable compléter votre signature.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 06 Aoû 2007, 9:49:35 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 29 Avr 2007, 23:00:00
Messages: 22
Localisation: draveil (91)
bon ba apres avoir demontée ma telecommande, toujours pas de changement...

c'est peut etre normal, ma telecommande fonctionne peut etre que comme ceci...


c'est chiant car je voudrais bien recuperer l'ouverture/fermeture à distance ^^

_________________
605 V6 S24 3L de 09/98


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 06 Aoû 2007, 9:59:48 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 04 Aoû 2007, 23:00:00
Messages: 8
Localisation: 66
pour les fils, voici des photos :
Image

fils en place :
Image

_________________
605 SLi 2L 122ch 1994 72000km options clim et autoradio


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 06 Aoû 2007, 10:47:47 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
Les connecteurs que tu montres sont ceux de l'alarme ( précâblage ), il est donc normal qu'ils ne soient pas branchés..
Le boitier de fermeture centralisée est celui que killer du 80 t'a mis en photo, connecteur marron 9 broches. Il doit être dans le coin, peut-être sous la plaque en plastique noir.
As-tu vérifié les fusibles?

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 06 Aoû 2007, 13:43:09 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonjour !

Image

Comme l'a écrit tof, c'est ce boîtier. Il est logé au-dessus, dans le compartiment et tient par 2 vis. Ma SLI est un modèle de base et ne comprend pas le précâblage pour l'alarme. Mécaniques salutations à tous. Alain.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 06 Aoû 2007, 19:04:43 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 04 Aoû 2007, 23:00:00
Messages: 8
Localisation: 66
ok, merci j'avais pas pensé à tomber ce cache.
sinon pour les fusibles, j'ai vérifié !

_________________
605 SLi 2L 122ch 1994 72000km options clim et autoradio


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 07 Aoû 2007, 13:40:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 04 Aoû 2007, 23:00:00
Messages: 8
Localisation: 66
Bon alors en démontant le cache, le boitier s'est débranché tout seul.
Je me demande s'il n'était pas débranché car ensuite, j'ai mis du WD40 et j'ai rebranché.
Et là, ça ferme tout mais aussitôt ça ouvre tout.

Boitier HS ?
Si oui, c'est un bon plan de l'acheter à la casse ou c'est mieux neuf ?

Merci

_________________
605 SLi 2L 122ch 1994 72000km options clim et autoradio


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 07 Aoû 2007, 14:46:50 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 04 Aoû 2007, 23:00:00
Messages: 8
Localisation: 66
Bon, vu que la panne n'est plus la même qu'au départ, j'ai lu d'autres sujets semblables.
Je viens de faire divers essais.
Le résultat :
la fermeture centralisée marche (donc reste fermée) si les 2 portes av sont débranchées.

Donc, je suis bon pour le démontage des 2 panneaux de portes.
Je vous tiendrais au courant

_________________
605 SLi 2L 122ch 1994 72000km options clim et autoradio


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 07 Aoû 2007, 19:48:21 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonsoir ! Content pour toi, ça avance. Je suis tout nouveau sur ce forum mais cela fait douze ans que je bricole sur les 605 (je ne connais que SLI - SRI - SRTI) et cela m'a toujours apporté de grandes joies qui ont bien vite effacé les grandes peines de la panne. Lorsque j'aurai un peu de sous (je n'en ai pas beaucoup) et que la côte aura encore baissé, je me mettrai à la recherche d'une Essence turbo de l'année 2000 bleue nuit avec intérieur cuir blanc, il paraît que ça existe. Mécaniques salutations. Alain.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 09 Aoû 2007, 22:05:35 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 04 Aoû 2007, 23:00:00
Messages: 8
Localisation: 66
alors, sur les serrures électrique, il y a 2 connecteurs.
si je débranche le second (le plus vers le bas), alors tout marche mais y a plus de détection de porte ouverte

mais ça me va bien ainsi !!! :smile:

_________________
605 SLi 2L 122ch 1994 72000km options clim et autoradio


Haut
 Profil  
 
 Sujet du message: CENTRALISATION DES PORTES
MessagePosté: Sam 28 Mar 2009, 20:05:39 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 269
Roule en: 605 TD 2.5l
bonsoir,j'ai un soucis avec la centralisation,a savoir lorsque je ferme les portes,celles ci s'ouvre a nouveau.j'ai verifié les 5 moteurs(portes+coffre),il fonctionne bien. j'ai demonté les boitiers texton mais rien n'y fait,au tableau de bord le voyant portiere est eteint donc pas de soucis de porte mal fermé. je sais plus ou me dirigé. quelqu'un aurait eu ce genre de probleme?

_________________
peugeot 605 2.5SVDT de 1995;283000km! phase 2 (DK5ATE) gris fonce, jantes de 607


Haut
 Profil  
 
 Sujet du message: Re: CENTRALISATION DES PORTES
MessagePosté: Sam 28 Mar 2009, 20:31:46 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Relis ce topic du début, tu dois avoir une serrure HS, il y a moyen de tester.

si c'est une serrure, j'ai ça en stock au cas où...


Haut
 Profil  
 
 Sujet du message: Re: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Lun 30 Mar 2009, 16:21:11 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 269
Roule en: 605 TD 2.5l
salut a tous , alors je commprends rien j'ai laissé la voiture tous le week_end au box en enlevant le fusible de la centralisation,je remets ce matin le fusible et ma centralisation refonctionne normalement. la seule chose c'est que j'avais lavé la voiture au karcher le jour ou j'ai eu le probleme de fermeture des portes, je me demande si c'est pas de l'eau qui serait rentrer dans une des portieres! pour l'instant ca remarche,je vous tiens au courant si ca me le refait. :oops:

_________________
peugeot 605 2.5SVDT de 1995;283000km! phase 2 (DK5ATE) gris fonce, jantes de 607


Haut
 Profil  
 
 Sujet du message: Re: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Lun 30 Mar 2009, 16:22:28 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
sur ma 2.5 SRDT, cela faisait aussi des symptômes bizarres comme ça après les passages au lavage :shock:


Haut
 Profil  
 
 Sujet du message: Re: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Lun 30 Mar 2009, 16:27:55 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 269
Roule en: 605 TD 2.5l
je suis bien heureux(pour l'instant) a ne pas avoir a demonter une portiere! :smile:

_________________
peugeot 605 2.5SVDT de 1995;283000km! phase 2 (DK5ATE) gris fonce, jantes de 607


Haut
 Profil  
 
 Sujet du message: Re: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Lun 30 Mar 2009, 19:38:42 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
tu démontes pas la porte pour ça, mais juste la serrure

Je suis sûr, tu aurais changer la porte complète pour une serrure HS :loll:


Haut
 Profil  
 
 Sujet du message: Re: [CENTRALISATION] s'ouvre et se ferme inopinément
MessagePosté: Mar 31 Mar 2009, 12:04:06 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 10 Juin 2007, 23:00:00
Messages: 269
Roule en: 605 TD 2.5l
non quand meme pas! j'aurais eventuellement demonté le panneau interieur pour acceder a la serrure! :smile:

_________________
peugeot 605 2.5SVDT de 1995;283000km! phase 2 (DK5ATE) gris fonce, jantes de 607


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 58 messages ]  Aller à la page Précédente  1, 2, 3

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika