Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 19 AoĂ» 2019, 10:53:01

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 32 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Mer 11 Avr 2007, 19:18:38 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
Hello,
Ca fait 6 mois que ma jauge ne marche plus,c'est pas nouveau,et je m'y suis fait.
Ce n'est pas un soucis de masse au niveau de l'amortisseur :(
Un jour je lui ai mis une claque et elle a marchée deux jours et plus rien.
J'ai pensé à un probleme de connectique.
Le matin au frais elle ne marche pas evidement.
Maintenant que la voiture reste en plein soleil au boulot,la jauge marche depuis deux jours,avec une tempèrature de 50° à l'interieur.
Qu'est ce qui peux merder,et la faire marcher par forte température sans que je ne touche à rien ?
Ca depasse mes connaissance cette panne :shock:

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Jeu 10 Mai 2007, 18:06:57 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
Pas d'idée ?
Aujourd'hui grand beau temps,et en plein soleil et presque 60° dans l'habitacle,et la jauge marche :???:
En rentrant,j'ai coupé et remis 4 fois le contact et elle marchais toujours.
Demain matin,au frais elle ne marchera plus :mad:
La connectique ce dilate avec cette chaleur ?
C'est un truc de fou :mad:
@+

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 10 Mai 2007, 22:59:51 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1652
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Je ne sais plus si j'avais déjà parlé des contacts du mano de jauge d'essence (et de température d'eau aussi, c'est le même système). C'est à base d'un petit ressort fragile et facile à perdre et de deux vis qui font contact. Ces vis ont tendance à se desserrer et à se recouvrir d'oxydation ce qui nuit carrément au bon fonctionnement.

Il faudrait retrouver le tuto que j'ai fait pour la réparation du RAZ compteur journalier, on voit des photos de ces contacts. Les vis sont à tête hexa de 5.5, il faut une petite douille de précision.

Je te conseille de déposer ton bloc compteur et de vérifier le serrage de ces vis et aussi de pulvériser du produit contact (genre KF). Ca pourrait largement améliorer la situation. En tous cas, si ça ne fait pas plus de bien que ça, ça ne peut pas faire de mal :smile:

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 11 Mai 2007, 18:34:14 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
J'ai fait ca il y'a environ 8 mois,et ca n'a jamais permis Ă  cette foutue jauge de fonctionner correctement :sad:
Il y'a une histoire de temperature,quand ca depasse 40° dans l'habitacle elle marche nikel, en dessous non...
Ou c'est les connectiques qui se dilattent,et le contact se fait,ou alors un composant electronique qui marche Ă  chaud.
C'est quand mème bizzare d'habitude c'est plutot le froid qui fait repartir l'electronique non ?
Quel est le principe de fonctionnement de cette jauge ?
Merci
@+

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 28 Mai 2007, 22:54:30 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Quelque chose d'intéressant sur ce lien il me semble, je savais pas cette histoire d'amortisseur en silicone

http://www.forum-peugeot.com/Forum/gene ... 2001_1.htm


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 30 Mai 2007, 23:58:17 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
La solution proposé est radicale :???:

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 31 Mai 2007, 8:41:50 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1652
Localisation: Beauvais (60)
Roule en: 605 16s 2l
D'autant que ça me surprend, car j'ai déjà vu des compteurs stockés n'importe comment et fonctionner parfaitement après ... Je ne vois pas ce qui peut "couler" à ce point ...

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Mar 19 FĂ©v 2008, 12:57:47 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 19 FĂ©v 2008, 0:00:00
Messages: 5
Localisation: 63 AUVERGNE
Bonjour a tous, voila je viens d'acheter une 605 SLD et la jauge a carburant monte et descend a tout va.
Si quelqu'un pouvait m'en dire plus, moi je pencherais pour la jauge dans le reservoir ???
Merci d'avance


Dernière édition par FRED63 le Mer 20 Fév 2008, 9:48:25, édité 1 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 19 FĂ©v 2008, 22:14:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 49
Localisation: Seine Maritime (76)
Bonjour,
J'avais eu cela sur la mienne, jauge décalée de 30 litres ou qui tombait a zéro et remontait sans raison, jusqu'au jour ou j'ai eu des problèmes de démarrage et changé la batterie. Depuis plus aucun problème; donc tu peux voir éventuellement de ce côté.
Si tu as une batterie avec des bouchons et même si c'est marqué sans entretien contrôles tout de même si tout est OK: niveau, densité de chaque élément et tension a vide et en charge.
A+

_________________
605 2.5l dt Exécutive Bleu de Rhodes 1997 242 mkm (vendue 07/2015 a 250 mkm) / 508 Allure 2.0 HDI 163 cv Noir Perla Nera full options 2012 32000 km / TRIUMPH STREET TRIPLE R Phantom Black 2014


Haut
 Profil  
 
 Sujet du message: jauge GO
MessagePostĂ©: Jeu 21 FĂ©v 2008, 13:06:57 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 24 Avr 2007, 23:00:00
Messages: 95
moi aussi sur ma SVDT de 91 autour de 30 litres la jauge fait le yoyo mais pas tout le temps et ca dépend si la voiture est garée à plat ou pas,
j'ai démonté la jauge dans le réservoir pour voir rien vu de particulier (mais bon difficile de dire si ca vient de la piste du curseur ou autre chose voir le compteur!)
Donc je vis avec ....je préfererais une bonne panne bien franche !


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 18 AoĂ» 2008, 18:57:00 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 126
Moi aussi j'ai des soucis avec mon indicateur du niveau de carburant. Trop souvent le niveau indique que je roule sur la réserve, par erreur. Tout a commencé il y a à peu près un an, suite à un souci avec ma batterie que j'ai pourtant changée. Le problème ne survient que par moment, sans que je ne puisse localiser les causes objectives. Je soupçonnais un problème d'allumage qui a immédiatement été disculpé faute de preuve. S'il y avait vraiment un endroit où mener des investigations ce serait génial.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 18 AoĂ» 2008, 19:44:48 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1652
Localisation: Beauvais (60)
Roule en: 605 16s 2l
J'ai actuellement (enfin depuis quelques temps déjà) ce souci d'indication délirante de la jauge à carburant.
J'ai d'abord incriminé le galvanomètre car quand je tapotais (parfois même beignais violemment (ou pas) le tableau de bord) l'aiguille reprenait sa place normale. J'ai donc déposé le tableau d'instrumentation, tout démonté, remplacé le circuit électronique, nettoyé, et abusé de produit contact KF. Ça a refonctionné, mais malheureusement pas longtemps.
Je me suis donc penché sur la jauge, j'ai fait le test avec une autre jauge (en branchement volant uniquement, j'avais - et j'ai toujours - une flemme terrible de déposer la pompe), n'ayant pas obtenu de résultats visiblement probants, je me suis dit que c'était vraiment le galva.
Les différentes "claquettes" sur le tableau de bord ont fonctionné, mais à priori par sympathie, car depuis peu, ça n'y fait strictement rien.

Je pense donc que c'est la jauge immergée qui est défaillante, il faudra que je prenne mon courage à deux mains (et que je le pose à coté - bah ouais, une fois les deux mains prises, je ne vais pas faire grand chose) et remplace cette foutue jauge.

Sinon, gare aux contacts, car j'avais quand même des gros problèmes de contacts sur le galva, bien vérifier le petit ressort qui fait la masse du galva.
A vérifier aussi, les contacts de la prise au niveau de la pompe (et donc la jauge).

Le grand malheur de la 605 est bien le défaut général de mauvais contact. J'ai pu l'expérimenter à maintes reprises, et réellement, c'est LA faiblesse de cette automobile au demeurant tellement attachante qu'on lui pardonne :dents:

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 19 AoĂ» 2008, 7:54:29 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 126
Les lignes de Tracker me rappellent un détail : c'est toujours au lendemain d'un ravitaillement en carburant que l'indicateur de niveau commence à donner des informations erronées. On peut donc dire que le problème se situe dans le réservoir du carburant. Il faut alors examiner le dispositif électrique qui s'y trouve et qui envoie l'info au tableau de bord.

Mais il me semble que les difficultés surviennent seulement sur les 605 phase 1, c'est à dire sur les vieilles 605. Si tel est le cas, on peut donc comprendre ; il faut bien que nous acceptions l'usure ou la fatigue normale de la jauge qui baigne parfois dans un environnement plein de dépôts qui réduisent ou pertubent son efficacité. La jauge n'est pas faite pour vivre éternellement.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Mer 07 Jan 2009, 18:46:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 11 Juil 2007, 23:00:00
Messages: 64
Localisation: IDF
J'ai aussi le meme problème sur ma SL et j'ai un ami qui est spécialiste peugeot et a une 205 GTI m'a expliqué qu'en fait,
la bille qui permet de faire le niveau a l'interieur de la jauge est en verre et casse les trois quart du temps. Le problème
ne s'applique pas qu'aux 605 visiblement et il m'a précisé que les jauges plus récentes sont en plastique et par consequent
il n'y a plus de problème.Après est-ce que c'est cela....

_________________
PEUGEOT 605 SV 3.0 189000 KM. COULEUR: BRUN CASTILLANE


Haut
 Profil  
 
 Sujet du message: probleme avec la jauge a carburant
MessagePostĂ©: Dim 14 FĂ©v 2010, 15:37:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 18 Jan 2010, 0:48:36
Messages: 13
Roule en: 605 TD 2.5l
bonjour a tous j aurais une question j ai ma jauge qui fait des sienne et je ses pas du tout d ou sa peux venir car un fois sur 2 elle se mais a indiquer le niveau apres plus rien elle et a zero et ses pour une 605 2.5 l de 1998 merci encore a vous tous de votre aide :smile:

EDIT GILLES : sujet fusionné dans un topic existant, à l'avenir faire une recherche avant de créer un doublon

_________________
peugeot 605 2.5 svdt de 1998


Haut
 Profil  
 
 Sujet du message: Re: probleme avec la jauge a carburant
MessagePostĂ©: Dim 14 FĂ©v 2010, 15:58:56 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 05 Avr 2009, 21:43:53
Messages: 925
Localisation: Alpes Maritimes
Roule en: 605 TCT 2l
Le fonctionnement aléatoire de ta jauge laisse penser qu'il s'agit d'un mauvais contact. il faudrait déjà contrôler la connectique au niveau du réservoir. Il y a une trappe d'accès sous le siège arrière.

_________________
Joël
Actuelles :407 Phase II-2,2 - 09/2008 37 000 kms --- 106 Color Line 11/2002 49 000kms
Avant => 605 Executive 2L.Turbo Essence 150CV-6BRGXE-BVM -Gris Chateau- 09/ 1999- 83 500 kms
605 SLI - Phase 1 / 505 GTI / 504 TI / 304 S Berline / 304 S Coupé / 204 Coupé / Renault 8


Haut
 Profil  
 
 Sujet du message: Re: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Sam 27 FĂ©v 2010, 15:23:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 26 Nov 2008, 0:00:00
Messages: 35
Localisation: En retraite en Charente-Maritime
Bonjour Ă  tous,
Même problème pour ma SRI 92 : au démarrage ça indique le plein ou au moins 60 litres puis au bout d'une heure ça indique la bonne valeur ....
J'ai déjà fait une tentative de débrancher la jauge, sous le siège AR, et de la remplacer par une résistance, mais à ce moment là, l'indication devenait cohérente, avec 0 litres pour quelques ohm et 40 litres pour une trentaine d'ohm (de mémoire ?). Ca se comporte comme une jauge classique, logomètre et potentiomètre bobiné, sans électronique.
L'analyse laisse penser que si l'indicateur indique trop, c'est qu'il voit une résistance trop forte due à un défaut de cablage ou mauvais contact, ou bien la jauge elle même.
Pour l'instant je n'ai pas encore de conclusion définitive.
Cordialement

_________________
605 SRI Vert Sorento, 1992, acquise en 1994. Injection Marelli et ABS Bosch, plus de 400 Mm (1 Mega mètre = 1000 kilomètre). Mise au ferrailleur en septembre 2015.


Haut
 Profil  
 
 Sujet du message: jauge a carburant !
MessagePostĂ©: Mar 28 Sep 2010, 19:12:12 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 29 Avr 2007, 23:00:00
Messages: 577
Localisation: bruyeres sur oise (95)
Salut
Quelqu'un a t'il le câblage venant du réservoir jusqu'au qu'au tableau de bord ?
Comme j'ai un pb avec cette jauge ( elle monte et descend, des fois elle est ok )
je me suis mis a démonter le coté réservoir et a la vérifier.
Comme je n'ai pas de valeur a lui attribuer, j'ai donc fais des mesures et des photos ...
A vue de nez, le curseur parait bon mais .. je cherche ...
Je viens de me monter un potentiomètre pour faire des relevés ... je verrai ce soir .
Merci !

Edit Gilles : message fusionné dans le sujet existant

-- Edit du Sam 18 Sep 2010, 6:42:13 --

Salut
Voici quelques photos de cette jauge !
Il s'agit de 2 simples curseur sur 2 pistes avec la sortie
du voyant de mini .
Valeurs relevées : de 0 a 280 ohms linéaire


Image

Image

Image

et voici le schéma relevé :

Image

-- Edit du Mar 28 Sep 2010, 19:12:12 --

Bon, j'ai remis le couvert ...
donc re de-montage de la banquette, vérification de la résistance de jauge au plein ..
0 Ohm ... Donc plus le réservoir est plein,plus faible est la résistance ...
Vérification avec une bidouille a moi ( montage potentiomètrique ) Ok ca colle !
résistance 0 le plein
résistance a 300 ohms le vide
Après plusieurs essais, en vérifiant le connecteur, il est gras et écarté ...
Je ressers !
L'aiguille de jauge est bonne ! ... puis hs ...
grrrrr ... verif de la jauge branchée ... ok !
Je re-branche mon potentiomètre ... ok ... re- grr
Je re-branche la jauge ... KO !!!!
Je vérifie ( contact du véhicule enlevé ) au cul du connecteur ... OK 0 ohm !
JE TAPE le TABLEAU DE BORD ... ok !!!
Donc panne connecteur TAB !

_________________
605 SRI 1992 6BR6A2 276000 Km


Haut
 Profil  
 
 Sujet du message: Re: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Mar 24 Mai 2011, 5:42:44 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 30 AoĂ» 2010, 23:15:52
Messages: 22
Localisation: 58 Nièvre
Roule en: 605 TD 2.1l
Bonjour a tous ,
Même problème avec ma 2l1 td de 95, j ai changé le flotteur sous la banquette par un neuf mais le problème persiste. Par contre le matin à la fraiche l'indicateur marche très bien mais dès qu'il fait chaud plus rien , l'aiguille tombe dans la réserve.
Je pencherai bien à un faut contact au niveau du tableau de bord, il faudrait que je prenne mon courage à deux mains pour tout démonter, pour l'instant je me fie au kilométrage mais à la longue cela est désagréable.
Si quelqu'un Ă  autre piste je prend de suite
bonne journée à vous et merci d'avance.

-- Edit du Mar 24 Mai 2011, 6:42:44 --

Bonjour,
Voila ce week end j'ai démonté le tableau de bord et mis du spray contact au connexion, et également au branchement sous la banquette. Mais manque de chance toujours pareil, l aiguille joue au yoyo.
J'irai bientôt faire un tour à la casse , et si des fois j'arrive à trouver un tableau de bord en bonne état, je le mettrai , et verrai le résultat.

bonne journée à tous

_________________
605 2.1td (VF36BP) - 110cv (6 fiscaux) - 313000km (actuel 318000) - 27/12/1995 - SVDT

moteur ??change standard Ă  270000km avec facture Ă  l appuie donc actuel 47000km


Haut
 Profil  
 
 Sujet du message: Re: [Jauge a carburant] Oscillement alĂ©atoire
MessagePostĂ©: Mar 24 Mai 2011, 10:51:54 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Sam 20 Sep 2008, 23:00:00
Messages: 339
Ludo a Ă©crit:
Mais manque de chance toujours pareil, l aiguille joue au yoyo.


Salut

J'ai eu pareil sur la mienne, avec l'aiguille en permanence dans la réserve, avec parfois quelques retour au niveau adéquat.

J'ai dû changer le compteur pour solutionner le problème :smile: (changer l'indicateur de carburant aurait peut-être suffit mais je n'avais pas envie d'ouvrir le compteur)

Tiens-nous informés quant à ta situation

Ă +


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 32 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika