Forum  M’enregistrer
* *

Nous sommes le Dim 10 DĂ©c 2023, 20:29:51

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: [TEMPERATURE] Voyant d'alerte sur 2.5TD
MessagePostĂ©: Jeu 17 Avr 2008, 22:26:46 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 08 Avr 2008, 23:00:00
Messages: 247
Localisation: Toulouse
Roule en: 605 TD 2.5l
Bonsoir a vous,

Je ne pensais pas poster un message aussi rapidement pour un probleme sur le vehicule, mais voila ...

J ai fais l acquisition aujourd hui de la 605 Svdt et je suis rentré ce soir vers le domicile avec, jusque la logique me direz vous, sauf que le voyant rouge de temperature (a droite coté jauge temperature d eau) ainsi que le voyant stop, sont resté allumé tout au long du chemin (environs 80Km). Oui c est vrai, j entend deja certain d entre vous crier en se disant, mais il est neuneu celui la ...

Je vous explique, des la sortie du garage tous les voyants de temperature se sont mis a s affoler, tout etait au maxi, j appel donc le garagiste pour lui demander ce qu il se passe et il me repond qu en fait ils ont nettoyé le moteur, ce qui explique que les voyants s allument, que les ventillos tournent et que le moteur n est pas en peril. Les voyants vont selon lui s eteindre une fois que le moteur ou les capteurs seront secs. Seulement au bout de 80 Km les ventillos tournent toujours et les voyants sont toujours allumés. L aiguille de gauche est a environ 130° et celle de droite oscille entre 80 et 100° (moyenne de 90° qui semble normale).

Je m en remet donc a votre avis d expert, est ce simplement un defaut du capteur (quand j ai essayé le vehicule je n ai heureusement rien eu de semblable, les deux aiguilles etaient et restaient a la verticale), ou un probleme moteur . A quoi correspond cette aiguille de droite (petit thermometre), la temperature de la cullasse peut etre ? (je ne l avais pas sur le 2.1L)

Merci pour vos reponses,
Nicolas.

_________________
2015 - Auj. => 605 2.5L Svdt AM 1998 395 000 Km
2008 - 2015 => 605 2.5L Executive AM 1995 340 000 Km
2002 - 2006 => 605 2.1L Srdt AM 1993 283 000 Km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Jeu 17 Avr 2008, 22:45:24 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
L'aiguille de droite, c'est bien la température moteur, mais elle doit délirer, car si vraiment 130° tu aurais déjà exploser ta culasse.

je sais pas si tu as acheté cette voiture a un garagiste, mais c'est un charlot de t'avoir dit que c'est a cause des capteurs qui sont pas secs, il y a peut être un réel souci de connectique électrique et c'est pas bon, car tout tes appareils de contrôle sont en défaut et si tu as vraiment un souci de chauffe tu le verras pas arriver.

Donc tu retournes le voir, pour qu'il te résoudes ce problème sans quoi tu lui exiges de te reprendre ce véhicule, c'est un droit sur une durée de 8 jours il me semble et que tu peux faire valoir, n'attends surtout pas avant qu'il soit trop tard


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 17 Avr 2008, 23:05:00 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 08 Avr 2008, 23:00:00
Messages: 247
Localisation: Toulouse
Roule en: 605 TD 2.5l
Ok merci beaucoup Grignou :sad:

J espere que c est un probleme mineur, je leurs avaient demandé de regarder au ventilo de l habitacle qui ne fonctionnait plus et au compteur kilometrique, le ventilo tourne mais pas de chauffage et le compteur decroche toujours, la piece est en commande, c est soit disant le capteur de vitesse. Sur mon 2.1L c etait un cable qui permettait de faire tourner l aiguille du compteur kilometrique (quelle galere a replacer d ailleurs) si je comprends bien sur ce model c est electronique.

Nico.

_________________
2015 - Auj. => 605 2.5L Svdt AM 1998 395 000 Km
2008 - 2015 => 605 2.5L Executive AM 1995 340 000 Km
2002 - 2006 => 605 2.1L Srdt AM 1993 283 000 Km


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 0:44:52 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
Hum ... non ce vendeur n'est pas à mon avis un charlot le fait de nettoyer le moteur crée pratiquement à coup sur ce souci si tout n'est pas seché correctement après le nettoyage
Maintenant il est vrai que sur une 2.5 TD c'est psychologiquement difficile de rouler avec ces voyants lĂ 
allumés ...
j'en dirai pas plus ...

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 9:39:18 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 FĂ©v 2007, 0:00:00
Messages: 5794
Localisation: Ardèche (07)
Roule en: Autre
Charlot ou pas charlot, il faut rendre le véhicule puisque le problème des voyants persiste et ne le récupérer que lorsque le mécano aura fait le nécessaire pour que tout rentre dans l'ordre.

grignou a Ă©crit:
L'aiguille de droite, c'est bien la température moteur, mais elle doit délirer, car si vraiment 130° tu aurais déjà exploser ta culasse.


Gilles, tu ne confonds pas ta gauche de ta droite ? ou alors sur les SVDT c'est inversé par rapport aux SV3 (bizarre mais bon...), et même par rapport aux SRDT qui n'ont que la température d'eau... à droite !

Bref, Nico28 a écrit : "L aiguille de gauche est a environ 130° et celle de droite oscille entre 80 et 100° (moyenne de 90° qui semble normale)"

Pour moi, il a donc sa température d'huile à 130° et sa température d'eau entre 80 et 100° (moyenne 90°), donc rien d'anormal pour un 2.5l TD, au contraire, c'est même parfait (le mien était toujours entre 95° et 110°, et je n'ai pas fait de culasse durant les 80000 km où il a été en ma possession). Après, que la T° d'huile soit à 130°... c'est tout le temps ou variable ? (moteur chaud j'entends) il y a quoi comme huile, et vidangée quand la dernière fois ? même si je n'avais pas l'indicateur sur mon SRDT 2.5l, ça ne m'a pas l'air spécialement anormal pour ce moteur.

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 13:13:18 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 01 Oct 2007, 23:00:00
Messages: 141
Localisation: gap hautes alpes
l'été dernier dans un col a 12% sur 7 km(route nationale 85)
avec une remorque elle est montée a +120°
c'est alors quelle est descendue Ă  2000tr/min et plus d'accelerateur
je me suis rangé dès que j'ai pu et je l'ai laissé au tourné au ralenti
pour que la pompe Ă  eau brasse le liquide et que l'alternateur alimente les ventilos
est-ce un mode sécurité que de ne pas dépasser les 2000tr/min?

_________________
605 ph2 2,5l 1996 306500km rouge vulcain


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 18:23:55 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Franck a Ă©crit:

Gilles, tu ne confonds pas ta gauche de ta droite ? ou alors sur les SVDT c'est inversé par rapport aux SV3 (bizarre mais bon...), et même par rapport aux SRDT qui n'ont que la température d'eau... à droite !



En effet Franck, j'avais pas capté que cette 605 avait un mano de température d'huile, comme j'en ai pas, je l'avais occulté évidemment.
Mais 130° pour une température d'huile c'est peut être beaucoup quand même


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 20:30:07 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
Non 130°C en huile c'est cohérant avec une temp d'eau à 95°C
par contre c'est sur que si ça perdure ( l'arbre de noel ) il faudra pas tarder à repasser cher le vendeur !

Par contre à 120°C c'est mort là c'est sur ! et des culasses ont volé pour moins que ça ! ...

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 22:15:43 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 08 Avr 2008, 23:00:00
Messages: 247
Localisation: Toulouse
Roule en: 605 TD 2.5l
Merci pour ces Ă©claircissements :smile:

D un coté je suis presque rassuré et de l autre beaucoup moins de voir le voyant rouge STOP et celui du liquide de refroidissement allumés en permanence.

Les ventilos tournent des le démarrage et ne s arrêtent pas avec le moteur, un ventilo continu a tourner après coupure du contact pour refroidir le moteur (code défaut température). Je dois avoir effectué environ 200 Km dans ces conditions. Le pro me prend pas mal de temps, mais je vais faire en sorte de regarder a ce capteur de temperature d huile des dimanche, histoire d avoir une mesure correct ...
J avais gardé le RTA du 2.1L Srdt et j ai seulement une petite extension "evolution" pour le DK5, quelqu un aurait il la correspondance tension -> température de la sonde d huile, ou se trouve t elle ...

Je suis novice sur ce moteur alors veuillez excuser mes questions peut etre un peu simples.

Merci,
Nico.

_________________
2015 - Auj. => 605 2.5L Svdt AM 1998 395 000 Km
2008 - 2015 => 605 2.5L Executive AM 1995 340 000 Km
2002 - 2006 => 605 2.1L Srdt AM 1993 283 000 Km


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 18 Avr 2008, 23:21:12 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
Procures toi la RTA qui traite aussi du 2.5 TD il y a dedans toutes les valeurs ohmiques des sondes !
maintenant comme ce moteur chauffe quelque peu il faudrait tout de mĂŞme faire verifier qu'il ne reste pas d'eau dans les connectiques !
Tu dois avoir minimum une garantie legale du fait de le vente d'un pro alors surtout ne t'en prive pas !

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 19 Avr 2008, 2:10:40 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
La RTA qui traite le 2.1td est la mĂŞme que pour le 2.5Td, c'est bien la petite partie de la fin.
Philippe, il y a pas de RTA spéciale pour le 2.5

Pour les ventilos qui tournent en continu, il faudrait ôter la sonde marron, puisque c'est elle qui les fait déclencher, donc si il y a humidité ou autre, c'est tout comme si elle serai débranché et donc les ventilos tournent en permanence.

Cette sonde est accessible, elle est sur le dessus du moteur, je te mettrais une photo pour la situer


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 19 Avr 2008, 7:14:58 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 FĂ©v 2007, 0:00:00
Messages: 5794
Localisation: Ardèche (07)
Roule en: Autre
un peu de spray contact ne ferait pas de mal !

et pour le voyant de LDR... bah il suffit de voir si ton niveau de LDR est correct (et si tu as rarement besoin d'en rajouter) dans son réservoir !
Et si ton niveau n'est pas bon, regarde aux pieds du passager si la moquette n'est pas imbibée de LDR, c'est peut-être simplement ton radiateur de chauffage qui fuit à gauche de la boîte à gant... problème récurrent sur les 605 (ils commencent à fuir généralement tous les 5 ans)

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 20 Avr 2008, 21:33:40 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 08 Avr 2008, 23:00:00
Messages: 247
Localisation: Toulouse
Roule en: 605 TD 2.5l
Merci pour toutes ces infos, :smile:

J ai nettoyé les contacts aujourd hui et cela semble rentrer dans l ordre, le voyant rouge (tres stressant) du LDR ne s allume plus et celui de la température moteur (a gauche donc) monte lentement vers 90° et se stabilise a environ 120°, il est peut etre encore un peu dans les choux ... Le connecteur marron est en tout cas en tres mauvais etat, les fils ressortent dénudés.

Grignou, si je comprend bien il n existe pas de RTA plus détaillé pour le DK5, dommage, c est un peu léger (surtout le schéma électrique).

Franck, j ai vérifié le niveau du LDR, il est parfait. J avais un peu de F2 en reserve pour les contacts mais j utilise aussi de l huile type 3 en 1, cela désoxyde plutot pas mal non plus.
J ai vérifié qu il n y ai pas de fuite a l intérieur coté passager, a coté du ventilo habitacle sous la boite a gant, a priori pas de traces. :smile:

_________________
2015 - Auj. => 605 2.5L Svdt AM 1998 395 000 Km
2008 - 2015 => 605 2.5L Executive AM 1995 340 000 Km
2002 - 2006 => 605 2.1L Srdt AM 1993 283 000 Km


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 20 Avr 2008, 22:20:57 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
haut-alpin a Ă©crit:
l'été dernier dans un col a 12% sur 7 km(route nationale 85)
avec une remorque elle est montée a +120°
c'est alors quelle est descendue Ă  2000tr/min et plus d'accelerateur
je me suis rangé dès que j'ai pu et je l'ai laissé au tourné au ralenti
pour que la pompe Ă  eau brasse le liquide et que l'alternateur alimente les ventilos
est-ce un mode sécurité que de ne pas dépasser les 2000tr/min?


J'ai aussi connu ce problème sur 605.1, lorsque la voiture était en plein soleil, par très forte température l'été: au démarrage, le moteur tournait un peu au dessus de 1500 tr, et je n'avais plus la possibilité d'accélérer. Je levais le capot, aérais le calculateur, et le ralenti retombait à sa valeur normale, et je retrouvais l'accélérateur. Ce problème a disparu comme il est venu.
Question: est ce que ta boite plastique qui contient le calculateur est bien ventilé par la durite de diamètre à peu près 20 mm, prise d'air à côté du radiateur de refroidissement?

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 20 Avr 2008, 22:44:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 01 Oct 2007, 23:00:00
Messages: 141
Localisation: gap hautes alpes
merci ,quand j'en parle autour de moi ils me prennent pour un guignol
mais ils n'ont que 2,1l
tous mes tuyaux sont en place meme celui qui refroidit l'alternateur

_________________
605 ph2 2,5l 1996 306500km rouge vulcain


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 20 Avr 2008, 23:02:02 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
c'est pas le fait de te prendre pour un guignol, mais a mon avis cette sécurité ne doit pas toujours fonctionner sur les 2.5TD, demandes à 205forever :smile:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 21 Avr 2008, 7:08:24 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1711
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Ça ne ressemble pas trop à une sécurité, mais plutôt à une surchauffe du calculateur qui se met à délirer ...

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 21 Avr 2008, 13:52:51 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 01 Oct 2007, 23:00:00
Messages: 141
Localisation: gap hautes alpes
je ne dis pas que c'est sur le forum qu'on m'a pris pour un charlot
(d'ailleurs c'est la 1ere fois que j'en parle)
c'est juste pour etre sur de ne pas avoir révé ,maintenant je sais que ce n'est pas une panne
le mieux etant d'Ă©viter que les voyant s'allument,

_________________
605 ph2 2,5l 1996 306500km rouge vulcain


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 21 Avr 2008, 21:29:25 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
Tracker a Ă©crit:
Ça ne ressemble pas trop à une sécurité, mais plutôt à une surchauffe du calculateur qui se met à délirer ...


Non non Thierry; pour moi c'est un mode de fonctionnement dégradé: j'explique plus complétement le phénomène: dans mon cas, lorsque le calculateur était en défaut,
soit j'ouvrais le capot sur moteur et le couvercle plastique sur le calculateur, j'attendais quelques minutes et c'était suffisant pour redémarrer normalement;
soit je démarrais le moteur qui tournait donc à 1500 tr, avec un accélérateur ne servant à rien. Je roulais 1è, 2è 3è 4è, le régime était toujours bloqué à 1500 tr. Après quelques minutes, l'accélérateur refonctionnait.
C'est çà qui me permet de dire que c'est un mode dégradé: on n'est pas en panne.

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 21 Avr 2008, 23:08:39 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
Je confirme les dires du "sage en 2.5 TD " :smile: il y a bien un système de ventilation de la "boite" à boitier electronique
on aura jamais tout vu sur cette voiture ...
Maintenant ce comportement : moteur bloqué à 1500 trs je pense plus à une coinscidence
A mon avis il doit s'agir d'une derive d'un composant electronique ( c'est assez courant ) qui fait q'uil se passe ceci
Maintenant que ce soit voulu j'en doute ...

Pour Gilles : quand j'ai cassé la culasse elle n'a pas chauffée la mienne non plus ! juste à la fin évidement quand elle à vomi de l'eau partout
mais je m'étais arrêté avant les fameux 118 °C
mais bon ... au final le résultat est là ...

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023