Forum  M’enregistrer
* *

Nous sommes le Dim 10 DĂ©c 2023, 22:14:50

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2
Auteur Message
 Sujet du message: Re: [TEMPERATURE] Voyant d'alerte sur 2.5TD
MessagePostĂ©: Mer 14 Oct 2015, 18:48:34 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 28 Sep 2015, 9:44:58
Messages: 230
Localisation: nord (59)
Roule en: 605 TD 2.5l
a mon tour d'avoir un truc bizarre lol
la voiture une fois en temperature(eau et huile)normale,le voyant STOP et le voyant rouge de la temperature d'eau se son mis a s'allumer de façon intermitente(pas plus de 5 secondes)
les aiguilles de temperatures sont normales,l'eau a 90°
apres avoir fouiné dans cette section j'en viens a me demander si sa ne serait pas les calorstats
car c'est tres intrigant mais le radiateur de refroissement moteur en facade est froid!!!!
et les ventilateurs se declanchent...... :???:
la grosse durite du haut qui viens du moteur et qui va au radiateur est chaude elle,ainsi que le vase d'expention, a croire que le radiateur est bouché quelque part et donc que le circuit ne se fait pas
j'ai tres peu rouler depuis que je l'ai ramener et sa fait une semaine qu'elle dormait au garage mais rien d'anormal jusque la
bizarre d'autant qu'aujourd'hui il fait froid alors pourquoi les ventilo et les voyant se mettent en route :?: :?:
il y a le niveau dans le vase
par contre cette semaine d'immobilisation j'ai debrancher le boitier electronique,peut il etre en cause?
j'en doute a cause du radiateur de refroidissement moteur qui est froid mais......
des avis d'experts qui aiment les casses tetes :bybye:

_________________
605 2,5 svdt


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: [TEMPERATURE] Voyant d'alerte sur 2.5TD
MessagePostĂ©: Ven 16 Oct 2015, 8:31:15 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2268
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
pour la sonde qui commande les ventilos, c'est la marron sur le dessus (Ă  droite du vase d'expension (donc quasiment sur le bloc, et pas sur le radateur

Effectivement je ne saurait trop de conseiller de vérifier changer les calorstats (surtout le gros sous le vase d'expension)

et ensuite de déposer le pare-choc avant (3 vis dessous et 2 boulons de 16 sur les longerons, on tire et ça sort, puis la calandre, et la face avant (sans démonter les optiques (on peut l'écarter sur le côté droit de la voiture pour ne pas démonter tout le faisceau électrique (juste les prises devant le filtre à air.
On a alors accès facilement aux deux radiateurs derrière l'échangeur de Clim. Déboiter les durites et effectuer un bon rinçage au jet d'eau (ça permet de voir si s'est bouché, et enlever la M....e qui se mets entre les radiateurs.)

à 90° la grosse durite est dure ou pas (pression), le vase d'expension, pas de bulles dedans (si c'est OK, le DK5 vas bien, sinon :sad: )

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
 Sujet du message: Re: [TEMPERATURE] Voyant d'alerte sur 2.5TD
MessagePostĂ©: Ven 16 Oct 2015, 12:45:05 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 28 Sep 2015, 9:44:58
Messages: 230
Localisation: nord (59)
Roule en: 605 TD 2.5l
merci pour ton aide :bravo:
la grosse durite du bas du radiateur est froide,c'est celle qui va du radiateur au gros calorstat
alors que celle du haut est chaude,le radiateur est chaud a peine tout en haut,toute sa surface est froide mais les ventilos se mettent en route a cause de la sonde dont tu me parle certainement
soit le radiateur est bouché soit c'est le calorstat qui laisse rien passé
donc changer le gros calorstat sous le ase(et le percer d'un petit trou)et nettoyer ou changer le radiateur
rien a voir avec le calculateur finalement
je vais tester ce que tu me dit,taté la durite du haut du radiateur et verifier dans le vase d'expention
par contre le niveau est bon et le liquide(fonçé,vert on dirait)est tres propre
mais tant qu'a vidanger je le remplacerait par du jaune comme j'ai pu le lire dans un autre topic
merci encore,je posterait les conclusions de l'enquete une fois le probleme reglé Image

-- Edit du Ven 16 Oct 2015, 13:30:02 --

[quote="palmidulle"]pour la sonde qui commande les ventilos, c'est la marron sur le dessus Ă  droite du vase d'expension (donc quasiment sur le bloc, et pas sur le radiateur)quote]


il s'est passé un truc bizarre,j'ai roulé un peu et les memes symptômes sont apparus:
radiateur froid,durite du bas du radiateur froide,durite du haut du radiateur chaude et ventilateurs en route
je leve le capot moteur tournant et a temperature(90°)et je regarde ou se trouve la sonde marron dont tu m'a parler plus haut(citation)
je touche sa fiche et les ventilateurs s'arretent instantanément!!
je repart et j'arrive chez moi,je releve le capot moteur tournant,les ventilateurs ne tournent toujours pas et le radiateur est tout chaud,le circuit ce fait!
pendant qu'elle etait dans mon garage avant que je ne la ressorte et que ce probleme n'arrive j'avait enlever le cache plastique pour refixé le vase d'expention car la vis qui tenait le cerclage du vase s'etait enlevé
c'est surement pendant cette manipulation que j'ai du faire bouger la fiche de la sonde qui est juste a coté
donc si sa arrive a quelqu'un qu'il verifie cette fameuse fiche,d'ailleurs il y a moyen de voir si sa recommence en la débranchant
je vais y mettre du nettoyant contact parce que je l'ai a peine bouger pour que sa remarche,le moindre jeux fait tout deconné :???:
bizarre aussi que cette sonde commande un circuit ouvert ou fermé puisque en contact le circuit du radi se fait en sans contact le circuit du radi ne se fait pas.........
a verifier :wink:
photo du cache en plastique que j'ai enlever pour refixer le vase:
Image
et de la sonde et sa fiche incriminée
Image

_________________
605 2,5 svdt


Haut
 Profil  
 
 Sujet du message: Re: [TEMPERATURE] Voyant d'alerte sur 2.5TD
MessagePostĂ©: Ven 16 Oct 2015, 22:02:19 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2268
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
Effectivement contact mis cette sonde permet de tester le circuit gentille, on la débranché les gentille tournent 2 sec en petite vitesse puis en grande vitesse jusqu'à à rebrancher la sonde ou couper le contact

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023