Portail Forum  M’enregistrer
* * *

Nous sommes le Sam 07 DĂ©c 2019, 12:50:48

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 44 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3  Suivante
Auteur Message
 Sujet du message: Probleme de lumière dans l'habitacle
MessagePostĂ©: Lun 27 Avr 2009, 11:43:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Bonjour à tous, J'ai un petit problème, je n'ai plus de lumière dans l'habitacle de ma 605. J'en ai uniquement dans le coffre. a l'ouverture des portes j'entends bien le relais comme quoi les capteurs fonctionnent mais pas de lumière malgrès des ampoules neuves.
Une idée à ce sujet?

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Probleme de lumière dans l'habitacle
MessagePostĂ©: Lun 27 Avr 2009, 17:29:27 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Bon, on va commencer dans l'ordre et dans le bon topic :
Tu parles du plafonnier au dessus du rétroviseur intérieur je suppose

Donc as-tu regardé :
-les ampoules
-les fusibles

-Démontes ce plafonnier afin de voir si un fil est pas débranché ou oxydé

-Ensuite tu as dans les montants de porte (conducteur et passager) un contacteur qui justement déclenche la lumière, peut-être bloqué ou oxydé.

Vérifies tout ça, ensuite, on verras ce que l'on peut faire d'autres...


Haut
 Profil  
 
 Sujet du message: Re: Probleme de lumière dans l'habitacle
MessagePostĂ©: Lun 27 Avr 2009, 17:34:42 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Pour répondre à ta question je ne me serais pas tourné vers vous si je n'avais pas déjà vérifié tous ça !
C'est pourquoi je suis en attente de vos conseils éclairés!!! :lol:

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 27 Avr 2009, 17:38:31 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Je viens de fusionner ton topic, avec un sujet existant, peut-être cela t'aideras, en attendant que d'autres te répondent.

Tu dis avoir tout vérifié, même les contacteurs de portes ?
J'insiste encore avec les contacteurs de portes, car j'ai retrouvé ce topic
http://peugeot605.forumeurs.fr/viewtopic.php?f=23&t=130&hilit=contacteur

Après, il reste le fameux petit boitier de la photo du haut


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 27 Avr 2009, 17:49:15 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Ces petits contacteurs sont bien vérifiés. Comment peux t'on vérifier le boitier entouré en rouge?

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 27 Avr 2009, 17:50:34 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il est sous le tableau de bord, du côté de la boîte à gants, il me semble.
Mais attends que Alain (ALC) vienne te renseigner pour ça, il connaît mieux que moi


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 27 Avr 2009, 17:53:24 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Juste pour apporter de l'eau à mon moulin, j'ai démonter ce fameux boitier bitron et sur ma 605 il est marron d'ailleurs.
ALC nous t'attendons comme le messi de l'électricité!!!

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 27 Avr 2009, 21:41:39 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Voici les schémas :

1) Eclairage non temporisé (ne possède pas le boîtier blanc 3005) :

Eclairage Intérieur 01.jpg
Eclairage Intérieur 01.jpg [ 139.18 Kio | Vu 12337 fois ]



2) Eclairage temporisé (possède le boîtier blanc 3005 - qui peut être d'une autre couleur mais de la même forme) :

Eclairage Interieur Temporisé 01.jpg
Eclairage Interieur Temporisé 01.jpg [ 181.87 Kio | Vu 12339 fois ]

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Mer 29 Avr 2009, 10:44:44 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 04 DĂ©c 2007, 0:00:00
Messages: 33
Localisation: Strasbourg/Bischheim
Les câbles de masse 40/a/e/c/d respectivement 3000/3001/3002/3003 (contacteur de portières) se perdent :mad: dans le HE 25
mais ne sont pas repris dans la boitier 3005(boitier) :evil: dont on retrouve le câblage en 3030(plafonnier)

Par contre je retrouve un 40F dans le boitier 3006

Donc question c'est quoi ce HE 25 ? :shock:


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Mer 29 Avr 2009, 13:59:06 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonjour. HE25 signifie une épissure (E) (réunion de plusieurs fils) située sur un faisceau de l'habitacle (H). Les 4 interrupteurs de portières sont regroupés sur le fil 40F qui conduit à l'interrupteur général d'éclairage intérieur 3006. Selon la position de cet interrupteur, le niveau électrique (0V = masse) est renvoyé par le fil 440 au boîtier 3005 qui l'applique à son tour au plafonnier 3030 par le fil 66A, selon temporisation le cas échéant. La temporisation est arrêtée (extinction du plafonnier) par un niveau haut sur le fil 202 (Condamnation centralisée - verrouillage) et mise en route (allumage du plafonnier) par un niveau haut sur le fil 201 (Condamnation centralisée - déverrouillage). L'interrupteur 3006 commande directement l'allumage du plafonnier, contact mis, par le fil 416.
Tout cela reste à vérifier car je ne fais qu'une interprétation des schémas, n'ayant pas effectué de mesurage in-situ.
Bonnes investigations. Tiens-nous au courant. alc.

Eclairage Interieur Temporisé 02.jpg
Eclairage Interieur Temporisé 02.jpg [ 131.81 Kio | Vu 12032 fois ]

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Mer 29 Avr 2009, 19:08:22 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Merci beaucoup à toi ALC je vais regarder ça demain j'espère que j'aurais une bonne nouvelle à t'annoncer!!!

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Ven 01 Mai 2009, 21:41:40 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Dorénavant avant toute question relative à ce sujet, veuillez consulter ce GUIDE mis en place par Alain (ALC)
[GUIDE] Eclairage Interieur Temporisé : Essais et Dépannage


Haut
 Profil  
 
 Sujet du message: Re: [GUIDE] ECLAIRAGE INTERIEUR TEMPORISE (Essais)
MessagePostĂ©: Dim 03 Mai 2009, 19:40:57 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Bravo ALC, ce topic est vraiment génial et très bien fait!!!
Sur ma 605 j'ai ce problème de plafonnier et j'ai testé mon boitier bitron de tempo d'éclairage qui ne fonctionnais pas. J'ai changé un composant que je suis incapable d'identifier, je vais mettre une photo de ce que j'ai remplacé en dessous :
DSC04264.JPG
DSC04264.JPG [ 164.75 Kio | Vu 12319 fois ]


Bonne nouvelle mon boitier fonctionne mais toujours pas d'Ă©clairage dans la voiture...

Même en shuntant les bornes 5 t 6 pas de changement, pour toi qu'est-ce qui pourrais me causer tant de problèmes?

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: [GUIDE] ECLAIRAGE INTERIEUR TEMPORISE (Essais)
MessagePostĂ©: Dim 03 Mai 2009, 21:09:49 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1166
Localisation: Soria (Espagne)
Roule en: Autre
ça ressemble fortement a un triac....

_________________
PAUL-en Espagne
EX: 605 2.0L-16v PhaseII de 96 - 135 CV   "Rouge Vulcain Nacré"
AUDI-A8- V8 -3.3 Litres TDI Biturbo Quattro 225 CV. Boite Tiptronic - Couple: 49.0 mkg à 1800 tr/min

Image Vive la Retraite Image


Haut
 Profil  
 
 Sujet du message: Re: [GUIDE] ECLAIRAGE INTERIEUR TEMPORISE (Essais)
MessagePostĂ©: Dim 03 Mai 2009, 23:33:57 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
PAUL-A8 a Ă©crit:
ça ressemble fortement a un triac....

C'est un transistor en boîtier TO126, de type BCxxx (BC133 par exemple, NPN capable de passer 1 ampère avec refroidisseur).
Mac Calaganoff : Ouvre le plafonnier et vérifie que le fil 66A est bien au niveau bas. S'i l'est et que rien ne s'allume, le +12V n'arrive peut-être pas par le fil 33L. S'il ne l'est pas, il y a peut-être problème au niveau du connecteur HC27.
Bon courage et tiens-nous informés des péripéties...

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 04 Mai 2009, 10:54:55 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Tout d'abord, un grand merci à ALC pour ses conseils précieux.
Pour ma part le problème se situais au niveau de mon boitier de tempo qui est sous la boite à gants, j'ai donc remplacé un élément appelé transistor (photo plus haut), ce qui m'as permis de tester ce fameux boitier selon la méthode d'ALC.
Maintenant tout fonctionne correctement. Seule petite remarque qui j'espère sera constructive pour ALC, en fait dans le boitier 3030 l'alimentation de l'éclairage d'habitacle se fait par un +12V en broche 4 fil 416 et la masse en broche 3 fil 66A.
Les broches 1 et 2 fils M16J et 33L sont pour l'alimentation des lecteurs de cartes, tout du moins pour ce que j'ai pu constater.

Merci beaucoup au forum de votre réactivité et votre perspicacité!!!

ficheplafonnier.jpg
ficheplafonnier.jpg [ 57.67 Kio | Vu 11964 fois ]

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Ven 30 Oct 2009, 9:28:57 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 24 Avr 2007, 23:00:00
Messages: 111
j'ai un peu la meme panne sur SVDT de 1991: à l'ouverture des portes avant pas déclairage des seuils ni du plafonnier par contre ca s'allume aux portes AR damned ! j'ai aussi une autre bizarrerie la ventilation peut fonctionner meme contact éteint.
J'ai cherché un bout de temps et rien de logique à ces pannes mais j'ai appris que l'ancien proprio avait changé la platine/distribution des relais et fusibles du coup je suis obligé de changer le faisceau par un autre avec sa bonne platine.Des différences éxistent entre ces platines suivant version et années rien que dans la série 1.

_________________
605 série1 2.1 SVDT de 1991 "daily cruiser" + 605 série1 2.1 SRDT année 1990


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Ven 30 Oct 2009, 20:50:44 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
cccc a Ă©crit:
j'ai un peu la meme panne sur SVDT de 1991: à l'ouverture des portes avant pas déclairage des seuils ni du plafonnier par contre ca s'allume aux portes AR damned !
Il y a un GUIDE = à lire ! S'inspirer du schéma pour le dépannage.
cccc a Ă©crit:
j'ai aussi une autre bizarrerie la ventilation peut fonctionner meme contact Ă©teint.
Relais jaune en court-circuit.
cccc a Ă©crit:
J'ai cherché un bout de temps et rien de logique à ces pannes mais j'ai appris que l'ancien proprio avait changé la platine/distribution des relais et fusibles du coup je suis obligé de changer le faisceau par un autre avec sa bonne platine.Des différences éxistent entre ces platines suivant version et années rien que dans la série 1.
Bon courage !

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Lun 02 Nov 2009, 2:18:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 23 Avr 2009, 19:02:17
Messages: 11
Roule en: 605 TD 2.1l
Petit conseilbien nettoyer la platine sous volant avec un nettoyant contact ca fait pas de mal et ca peut regler bien des problemes
A bientot MC

_________________
605 2.1 SRDT 1991
305000 kms


Haut
 Profil  
 
 Sujet du message: Re: Non Ă©clairage de l'habitacle a l'ouverture des portes AV
MessagePostĂ©: Mer 04 Nov 2009, 16:36:18 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 24 Avr 2007, 23:00:00
Messages: 111
exact le relais jaune qui devrait etre commandé par le + accessoire est allimenté en permanence et j'ai d'autres pannes à la c... comme les éclairages de portes AV qui ne s'allument qu'a l'ouverture des portes AR !
en fait ma platine porte-fusibles est bien la cause des mes soucis...

_________________
605 série1 2.1 SVDT de 1991 "daily cruiser" + 605 série1 2.1 SRDT année 1990


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 44 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika