Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 10:54:40

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: divers problèmes rĂ©currents => demande d'aide vers les topic
MessagePostĂ©: Ven 31 DĂ©c 2010, 10:15:15 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 30 DĂ©c 2010, 16:39:57
Messages: 16
Roule en: 605 ES9 ph2
Bonjour,
Je suis nouveau sur ce forum et étonné de voir tant de information et de gens qui ont de la connaissance de la 605 :smile: Au Pays Bas où j'hâbite il n'y a pas de club/forum uniquement pour les 605. Il ný a pas beaucoup de 605 du tout donc peu de connaissance aussi.
J'ai une Peug 605 phase 2 de 1998 depuis peu et j'en suis très content. Il y a pourtemps quelques petits problèmes électriques. Peut-être quelqu'un reconnaîtra ces petits soucis et pourra m'aider:
De temps en temps ma console de clime automatique (avec écran digital) s'éteint et le systeme se met a souffler constamment sans possibilité d'intervenir. Celà dure 1 minute, une heure, enfin inprévisible, et se remets en marche tout bien.
Parfois elle s'éteint pas du tout. Je lái entièrement démonté et nettoyé avec le spray de contact mais cela n'a rien changé.
Aussi le systeme de ressort électrique pour la conduite sportive ne fonctionne pas (du tout) et idem pour le régulateur de vitesse: le boitier sous la boite à gants foncionne, je l'entend quand je manipule le levier au volant mais le moteur de prend pas.
Un ami avec un ordi à essayé de lire la voiture mais il n'arrivait pas à communiquer avec la voiture.
Voilà pourquoi je pense à un problème de masse d'un groupe électrique.
Merci d'avance de vos réponses
Bouke

_________________
605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV -BVA 4HP20 - 267000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 11:46:31 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Commence par lire ce lien que je t'ai donné dans ta présentation
http://peugeot605.forumeurs.fr/comment-bien-utiliser-forum-faq-t4121.html

Ton titre est inexplicite
Sujet pas dans la bonne rubrique
Fonction RECHERCHE
etc...


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 16:44:16 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 30 DĂ©c 2010, 16:39:57
Messages: 16
Roule en: 605 ES9 ph2
bonjour,
j'ai bel et bien essayé le moteur de recherche mais je n'ai pas pu trouver une réponse de mon problème.
Je dois dire aussi que quand je tape par exemple "régulateur de vitesse" ou "masse" on me bombarde avec tous les topic dans lesquels ce mot revient. et pour passer tous ces topics prendrait un temps fou. En plus, je ne métrise pas tous les termes technique en français, donc pas vraiment toujours facile de trouver une pièce quelconque.
Mais si tu sais qu'il y a un topic qui traite dejà le sujet je te serais très reconnaissant de me donner le lien.
Bon année à tous les lecteurs de ce forum
Bouke

_________________
605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV -BVA 4HP20 - 267000km


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 17:20:57 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Bon, OK, alors on va procéder par ordre :

bouke a Ă©crit:
De temps en temps ma console de clime automatique (avec écran digital) s'éteint et le systeme se met a souffler constamment sans possibilité d'intervenir. Celà dure 1 minute, une heure, enfin inprévisible, et se remets en marche tout bien.
Parfois elle s'éteint pas du tout. Je lái entièrement démonté et nettoyé avec le spray de contact mais cela n'a rien changé.

Tu parles bien de la console qui te sers a activé le chauffage, climatisation, etc...
Donc si c'est ça il y a un TUTO concernant le fonctionnement
http://peugeot605.forumeurs.fr/climatisation-fonctionnement-electrique-t4219.html

Sans quoi, il y a un topic sur l'ancien forum du démontage de celle-ci, je vais importer le tout ici et te donner le lien ensuite
http://peugeot605.aceboard.fr/5364-585- ... m-auto.htm
___________________________

Pour la suite, tu ne dois pas mélanger plusieurs soucis dans le même topic, donc on va les laisser de côté, puisque des Tutoriaux et topics existent a cet effet, tu devrais pouvoir les trouver.
bouke a Ă©crit:
Aussi le systeme de ressort Ă©lectrique pour la conduite sportive ne fonctionne pas (du tout)

il s'agit de la suspension pilotée donc voir les topics en question
http://peugeot605.forumeurs.fr/suspension-gestion-electronique-t4198.html
bouke a Ă©crit:
et idem pour le régulateur de vitesse:

idem, il y a aussi un très bon Tuto
http://peugeot605.forumeurs.fr/diagnostique-regulateur-vitesse-t523.html
bouke a Ă©crit:
le boitier sous la boite Ă  gants foncionne, je l'entend quand je manipule le levier au volant mais le moteur de prend pas.

Pourquoi, tu parles de ce boitier sous la boite Ă  gants, lequel d'ailleurs, car il y en a plusieurs

bouke a Ă©crit:
Voilà pourquoi je pense à un problème de masse d'un groupe électrique.


Tu n'as certainement aucun problème de masse, ce sont tous des problèmes récurrents bien distincts et qui n'ont rien à voir entre eux.

La liste de tous les tutoriaux, pour info
http://peugeot605.forumeurs.fr/liste-des-tutos-guides-t3483.html


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 17:33:12 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 30 DĂ©c 2010, 16:39:57
Messages: 16
Roule en: 605 ES9 ph2
merci de ton aide :smile:
je pensais que les problèmes étaient peut-être liés. Surtout parce que aussi avec l'ordi de diagnostique on arrivait pas à entrer dans la l'ordi de bord de la voiture.
Je vais voir dans les autres topics aussi bien sûr!
Bouke

_________________
605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV -BVA 4HP20 - 267000km


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 17:38:00 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
J'avais pas terminé mon message, j'ai rajouté les liens vers les topics et tutos en question, tu peux regarder


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 17:43:13 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 30 DĂ©c 2010, 16:39:57
Messages: 16
Roule en: 605 ES9 ph2
j'avais compris mais je ne pensais pas que t'allais encore le faire ce soir. étant donné qu'on est le 31...
Bonne fĂŞte Gilles

_________________
605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV -BVA 4HP20 - 267000km


Haut
 Profil  
 
 Sujet du message: Re: problème de masse???
MessagePostĂ©: Ven 31 DĂ©c 2010, 17:53:02 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Je connais presque tout le forum par coeur :smile: alors, tu sais cela va vite pour que je trouve tout ça, d'ailleurs je viens de rajouter le lien pour la platine de clim que je viens d'aller rechercher sur l'ancien forum, je viens donc de l'ajouter, dans l'attente que je recrée ici (peut-être pas ce soir du coup :dents: )

http://peugeot605.aceboard.fr/5364-585- ... m-auto.htm

J'ai également renommé ton topic de façon que cela t'aide au mieux au vu de tes difficultés avec la langue Française, et déplacé dans la rubrique électricité, électronique,autres et mis les points principaux en gras que tu recherches, ainsi d'autres pourront certainement t'aiguiller vers d'autres topics que je n'ai pas en mémoire de suite.


Haut
 Profil  
 
 Sujet du message: Re: divers problèmes rĂ©currents => demande d'aide vers les t
MessagePostĂ©: Sam 01 Jan 2011, 11:20:16 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 10 Sep 2009, 19:34:37
Messages: 333
Localisation: 71
Roule en: Citroën
Rah lala qu'est ce qu'on ferrai pas sans notre Gilles sur le forum :-D

_________________
605 2.5 TD 10/1994 Phase 2 SRDT - 183000km - cuir - 2009 Ă  2011 Vendue
605 2.1 TD 1992 Phase 1 SRDT - 300000km - gris anthracite - Rendue l'âme contre un arbre - 2007
605 2.0 16V 1995 Phase 2 SLI - 155000km - vert bouteille - clim - Moteur décédé - 2007

Mon véhicule: zx 1.6i aura 219000km
Les anciennes: ax 1.0i, ax 1.4GT, zx 1.4 reflex carbu ,uno 1.4 sx carbu, fiesta 1.1


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika