Portail Forum  M’enregistrer
* * *

Nous sommes le Jeu 12 DĂ©c 2019, 7:15:05

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 20 messages ] 
Auteur Message
 Sujet du message: DEMARRAGE IMPOSSIBLE [RESOLU]
MessagePostĂ©: Ven 20 Avr 2007, 20:18:28 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
Salut,
Ma 605 SRI de 90 ne veut plus démarrer.
Voici ce qui m'arrive :
Lors d'un céder le passage en côte, la voiture a calé et impssible de la redémarrer.
La 1ère fois, c'était hier. Après vérification de la pompe électrique (sous la banquette), puis du circuit d'arrivée d'essence, tout était ok. Et la voiture a redémarré.
Aujourd'hui, je fais quelques kilomètres sans soucis. Puis je repasse exactement au même endroit qu'hier et de nouveau la voiture cale au céder le passage en côte. Impossible de redémarrer, même au bout d'un moment.
L'essence arrive au niveau de la rampe d'injecteurs. J'ai tapé sur les injecteurs, sans succès.
Je tiens à préciser que la batterie est ok, le démarreur est ok et tourne, le moteur tourne aussi mais ne démarre pas.
Est-ce que ça vous dit quelque chose, une 605 qui cale en côte au ralenti ?
Est-ce un ou des injecteurs grippé(s) , Comment savoir ? Est-ce la pression de la pompe à essence qui est trop faible ? comment vérifier ?
Merci d'avance pour vos pistes.
Jeff

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Dernière édition par Jeff le Dim 29 Avr 2007, 20:03:22, édité 1 fois.

Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Ven 20 Avr 2007, 20:29:49 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
il faut regarder si tu as de l'allumage lorsqu'elle ne redémarre pas.
Tire un fil de bougie, place le assez près d'une masse, et fais actionner le démarreur par quelqu'un.

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 20 Avr 2007, 21:37:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
Je vais essayer de faire une belle Ă©tincelle demain ! Mais je doute...

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 7:13:34 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
Normalement, tu dois avoir une injection "L" c'est à dire avec allumage et injection séparés. L'un comme l'autre peuvent t'empêcher de démarrer, mais compte tenu que le diag est bien sûr différent, il faut savoir vers quelle branche sse diriger.
Cherche l'Ă©tincelle, et dis-moi tout...:smile:

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 11:53:05 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1667
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Un truc à vérifier aussi pour l'arrivée d'essence : est-ce que la pression est bonne.
Pour vérifier, il faut débrancher la durite de retour essence en sortie du régulateur de pression qui est fixé sur la rampe d'injection. En actionnant la pompe à essence, ça doit cracher de l'essence par petits jets. Si ce n'est pas le cas, la pompe est fatiguée et ne donne plus les 3 bars de pression ou alors il y a une fuite dans le circuit qui fait chuter la pression.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 12:06:54 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 18 Mar 2007, 0:00:00
Messages: 645
Localisation: Chevillon sur Huillard 45
peux-tu nous en dire plus :smile: ?

comment se comporte-t-elle avant le calage ? ralenti instable puis calage ?

A chaud ou Ă  froid ?

_________________
605 sri ph1, 6br6a2, bleue nuit, 1991, 344200kms

donneuse d'organes
605 sri ph1, 6br6a2, bleue nuit, 1992, 207000kms


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 15:07:17 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
VoilĂ  oĂą j'en suis :
ce matin, elle a redémarré environ une minute avant de caler; Le peu de temps où elle a tourné, ralenti ok. Puis elle a calé, définitvement !
J'ai testé l'allumage, démonté et nettoyé la tête : c'est ok;
J'ai également testé la pression de l'essence à l'arrivée de la rampe : c'est ok. J'ai ressuivi les durites depuis la pompe immergée, RAS.
J'ai changé le régulateur de pression, sans succès.
J'ai testé le boitier électronique avec le voltmètre et ampèremètre : c'est ok.
Bref, pas moyen de trouver un truc qui déconne : y'a de l'allumage et de l'essence qui arrive. Bizarre, bizarre. Je l'ai donc apporté chez Peugeot afin qu'il branche la valise magique et diagnostique l'origine de la panne; Mais vu qu'on est samedi après midi, j'en saurai plus lundi soir. ça faisait bien 10 ans que j'étais pas allé chez un garagiste...
Y' a plus qu'à téléphoner à MAIF assistance...
Merci pour toutes vos pistes. Je vous dirais ce qu'il en est.
(je pronostique un (des) injecteur(s) grippé(s))
Jeff

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 17:52:41 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1667
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Pour l'allumage, tu as vérifié la présence d'étincelles aux bougies ? L'ampli d'allumage est souvent fragile sur ce modèle d'allumeur, j'en ai fait l'expérience ...

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 19:12:25 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
J'avais également vérifié la présence d'étincelles aux bougies...

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 21 Avr 2007, 19:45:40 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 18 Mar 2007, 0:00:00
Messages: 645
Localisation: Chevillon sur Huillard 45
problème avec le débimètre d'air peut être :idea:

_________________
605 sri ph1, 6br6a2, bleue nuit, 1991, 344200kms

donneuse d'organes
605 sri ph1, 6br6a2, bleue nuit, 1992, 207000kms


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 24 Avr 2007, 20:38:53 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
Et le verdict est : la pompe Ă  essence !
En fait elle marchait par intermitence, d'où le soucis d'indentifier clairement l'origine du problème...
Y' plus qu'à remonter et c'est reparti (enfin j'espère !)
Merci à tous ceux qui ont pris le temps de réfléchir à mes soucis
Jeff

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 29 Avr 2007, 14:06:43 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Sinon y'avait un autre truc : ne plus passer à l'endroit où il y a le céder-le-passage...
:lol:

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 29 Avr 2007, 20:12:04 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
Ou chercher que des descentes afin que l'essence arrive par gravitation. J'avais aussi pensé à rouler en monter les côtes en marche arrière...Mais bon, :futfut: !
Je passe en résolu, c'était bien la pompe à essence. Le garagiste a été bien sympa pour une 1ère rencontre : il avait une pompe neuve qu'il avait commandé et pas utilisé. Il me l'a laissé à 150€ (au lieu de 275 chez Oscaro par exemple).

Jeff

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 29 Avr 2007, 20:18:10 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1667
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Bonne nouvelle ça ! Félicitations pour la remise en route :wink:

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 30 Avr 2007, 7:18:00 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1166
Localisation: Soria (Espagne)
Roule en: Autre
t7815 a Ă©crit:
Sinon y'avait un autre truc : ne plus passer à l'endroit où il y a le céder-le-passage...
:lol:


:-D ces belges, de vrais boutentrins :cool:

_________________
PAUL-en Espagne
EX: 605 2.0L-16v PhaseII de 96 - 135 CV   "Rouge Vulcain Nacré"
AUDI-A8- V8 -3.3 Litres TDI Biturbo Quattro 225 CV. Boite Tiptronic - Couple: 49.0 mkg à 1800 tr/min

Image Vive la Retraite Image


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 30 Avr 2007, 9:29:42 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 214
Localisation: pressagny ( 27)
Jeff a Ă©crit:
Je passe en résolu, c'était bien la pompe à essence. Le garagiste a été bien sympa pour une 1ère rencontre : il avait une pompe neuve qu'il avait commandé et pas utilisé. Il me l'a laissé à 150€ (au lieu de 275 chez Oscaro par exemple).

Jeff


sur ma facture peugeot la pompe est a 194 euros hors taxe, mais bon c'est peut-etre pas les memes modeles

_________________
<div>David (eure) 605 V6 ES9 GPL BVA full options mod 98 gris chateau 183000 kms <br /><br />VENDU</div>


Haut
 Profil  
 
 Sujet du message: Re: DEMARRAGE IMPOSSIBLE [RESOLU]
MessagePostĂ©: Dim 29 AoĂ» 2010, 23:36:03 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 11 Juil 2010, 22:10:01
Messages: 18
désolé je déterre. mais j'ai exactement les même symptômes que toi et j'ai vérifié les mêmes choses.

pour la pompe a essence, comment savoir si elle marche par intermittence parce le problème pourrai venir de ça. et alors moi je l'ai testé en shuntant le petit module dans la boite sous le capot et elle a marché à tous les coups. Donc soi j'ai eu de la chance quand je l'ai testé soi il y a un problème entre le contacteur et la pompe au niveau du faisceau !!

je vous tient au jus

_________________
PEUGEOT 605 SRI 2.0i 130cv de 1990 - 180 000km


Haut
 Profil  
 
 Sujet du message: Re: DEMARRAGE IMPOSSIBLE [RESOLU]
MessagePostĂ©: Lun 25 AoĂ» 2014, 18:42:12 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 08 Mai 2014, 14:41:18
Messages: 61
Localisation: Rhone-Alpes, France
Roule en: 605 PRV ph1
(Re) bonjour. :)

Comment tu as pu vérifier qu'elle ne marchait que par intermittence ?
Je pense que je vais la vérifier aussi au passage si c'est pas trop compliqué. Vu qu'apparemment mon soucis est relativement similaire… :)
(ce qui ne m'empĂŞche pas de commencer par changer les bougies samedi).

_________________
Peugeot 605 SRI - 07/1990 - 90 000 km - Essence - Boite auto - 6BR6A4

Et aussi : Audi A3 - 1999 - 205 000 km - Diesel 1.9 TDi - 3 portes


Haut
 Profil  
 
 Sujet du message: Re: DEMARRAGE IMPOSSIBLE [RESOLU]
MessagePostĂ©: Lun 25 AoĂ» 2014, 19:36:22 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 30 Mar 2007, 23:00:00
Messages: 411
Localisation: 21
Ce n'est pas moi qui avait fait la vérif'.
Il faut brancher un manomètre sur l'arrivée d'essence sur la rampe d'injection et vérifier qu'il y a au moins 3 bars de pression; Le régulateur sur la rampe est taré à 3 bars pour permettre la régularité de la pression.
Régulateur = pièce I1 sur http://peugeot605.forumeurs.fr/page-sur-cata-sli-sri-phase-t1653.html

_________________
Jeff
605 SRti 145CV avril 1993 2275000 km Vert sorento M4RM
605 SRi 130CV nov.1989 287500 km Rouge alhambra (M4JF),A la casse...snif...moteur HS
505 GTI 130CV déc.1985 ph.II 299000 km ?


Haut
 Profil  
 
 Sujet du message: Re: DEMARRAGE IMPOSSIBLE [RESOLU]
MessagePostĂ©: Lun 25 AoĂ» 2014, 19:54:05 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 08 Mai 2014, 14:41:18
Messages: 61
Localisation: Rhone-Alpes, France
Roule en: 605 PRV ph1
Arf oui je vois. J'ai vraiment des lacunes dans le domaine.

_________________
Peugeot 605 SRI - 07/1990 - 90 000 km - Essence - Boite auto - 6BR6A4

Et aussi : Audi A3 - 1999 - 205 000 km - Diesel 1.9 TDi - 3 portes


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 20 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika