Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 09 AoĂ» 2020, 3:29:29

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: Chauffage froid a l'arrĂŞt et chaud en roulant
MessagePostĂ©: Sam 19 DĂ©c 2009, 12:22:29 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Bonjour j'ai un soucis de chaleur !

Quand la voiture roule c'est nickel la chaleur est ok
mais des que je suis a l'arrĂŞt j'ai du froid
et au point mort même que j'accélère toujours du froid !
Les moteurs d'ouverture des trappes sont ok vue qu'il y a du chaud quand je roule !

Au début de l'achat sa fonctionné nickel

Merci

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Sam 19 DĂ©c 2009, 12:43:31 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonjour. Tu ne nous dis pas si le pulseur fonctionne correctement. Précise si la clim fonctionnait lorsque tu as pris possession du véhicule. Pulseur à l'arrêt, entends-tu le moteur de répartition lorsque tu manipules la commande de température ?
Je réitère mon observation : Tu serais bien inspiré de choisir une photo de ta 605 comme avatar.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Sam 19 DĂ©c 2009, 12:57:16 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il faudrait peut-être consulter les guides et tutos avant de créer un topic a tout va, on va pas répéter ce qui est expliqué déjà pour les problèmes de chauffage.

De plus, titre inexplicite et mauvaise rubrique, celui-ci mériterait d'être clôturé


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Sam 19 DĂ©c 2009, 17:51:16 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
"Pour Grignou"

Waw j'en reviens pas ! je savais pas si fallait posté dans "Circuit de refroidissement" ou ici; donc j'ai prefere metre ici car j'été pas sur car j'ai pas de probléme de circuit de refroidissement la voiture chauffe pas nickel
Donc dire qu'il merite d'etre cloturé jamais vue sa !! sa pousse les gens a revendre sa peugeot et retourné chez renault !
Puis pour les guides et tutos connaissait pas ! suffit de le dire jentillement comme me la dit ALC dans mon autre poste !!!!!
Desolé si j'ai pas le temp de faire le tour du forum et de tous memorisé mais dans la vie il y a d'autre priorité !!
Quand je peut aidé les gens je les aides des que possible comme vous le faite ! "et c'est jentille et j'aprecis" mais les reponse comme tois grignon desolé de te faché mais tu est trés desagreables ! encore une fois deriére moi a dire quelque chose !

Créer un topiec a tout va ? j'en suis que a mon deuxiéme depuis mon inscriptiont !!!!!!!!!!
j'ai pas eu le temp de feuilleté les page pour savoir si quellqu'un a deja eu le meme probléme similaire ! dsl mais ici il fait -2 actuelement et hier -4 tu pense vraiment que j'ai le temp de lire le forum jusqu'a la derniére lettre lire tous les poste pour réglé ce probléme? et de posé des question dans des poste cloturé résolue?

j'ai le temps de mourire de froid si c'est le cas ! heuresement il y a la safrane a coté pour survivre !

Tu dit titre inexplicite oui j'auré du metre "Probléme challeure interieure" Ou ?


"Pour ALC"
Merci pour ta reponse rapide

Donc pour le pulseur au debut il fonctionné bien ensuite quand je l'activé a basse ou a grande vitesse l'info arivait longtemps aprés car parfois il fallé atendre 15s avant qu'il commence a tourné.
Donc je les remplacé par celui de ma 605 qui a brulé ! sa marchait nickel.
Oui j'entend les 2 moteur qui tourne celui de la regulationt de temperature et celui des trape
Pour la clim apparament vide pas encore testé si sa sorté du froid !

Parcontre l'observation :smile: si je met cette safrane en photo c'est que j'ai fait la bêtise de la vendre !! et elle me manque une Safrane v6 Baccara Boite de Vitesse Manuelle c'est trés trés rare surtou une avec des suspension piloté neuf et en trés onne etat et 10.000e de facture depuis sa sortie est une fin 1996 l'une des derniére !! acheté 1400e avec le plin re vendu 3000e 6 mois aprés.
Car j'en ete deja a 30.000km en 6 moi et l'argent dans l'essence oulalalala !

Voila quoi merci pour vos reponse et bonne soiré

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Sam 19 DĂ©c 2009, 18:21:32 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Killer59 a Ă©crit:
"Pour Grignou"

Waw j'en reviens pas ! je savais pas si fallait posté dans "Circuit de refroidissement" ou ici; donc j'ai prefere metre ici car j'été pas sur car j'ai pas de probléme de circuit de refroidissement la voiture chauffe pas nickel
Donc dire qu'il merite d'etre cloturé jamais vue sa !! sa pousse les gens a revendre sa peugeot et retourné chez renault !
Puis pour les guides et tutos connaissait pas ! suffit de le dire jentillement comme me la dit ALC dans mon autre poste !!!!!
Desolé si j'ai pas le temp de faire le tour du forum et de tous memorisé mais dans la vie il y a d'autre priorité !!
Quand je peut aidé les gens je les aides des que possible comme vous le faite ! "et c'est jentille et j'aprecis" mais les reponse comme tois grignon desolé de te faché mais tu est trés desagreables ! encore une fois deriére moi a dire quelque chose !

Créer un topiec a tout va ? j'en suis que a mon deuxiéme depuis mon inscriptiont !!!!!!!!!!
j'ai pas eu le temp de feuilleté les page pour savoir si quellqu'un a deja eu le meme probléme similaire ! dsl mais ici il fait -2 actuelement et hier -4 tu pense vraiment que j'ai le temp de lire le forum jusqu'a la derniére lettre lire tous les poste pour réglé ce probléme? et de posé des question dans des poste cloturé résolue?

j'ai le temps de mourire de froid si c'est le cas ! heuresement il y a la safrane a coté pour survivre !

Tu dit titre inexplicite oui j'auré du metre "Probléme challeure interieure" Ou ?


Bon, je t'explique puisque c'est ce que tu veux :
La rubrique circuit de refroidissement concerne uniquement les soucis moteurs (radiateur, durites, températures, etc...)
Pour ton sujet, c'est la rubrique Refroidissement, chauffage, ventilation, climatisation a utiliser, pas grave, je vais te le déplacer au bon endroit
La rubrique des TUTOS et GUIDES, je te donne le lien de la liste qui est dressée, tu as juste a cliquer sur la ligne qui t'intéresse et ainsi tu atterris directement dans le sujet concerné.
http://peugeot605.forumeurs.fr/liste-des-tutos-guides-t3483.html

Maintenant que tu n'ai pas le temps de lire le forum pour chercher ton souci autre part, c'est concevable, mais peut-être nous aussi n'avons pas le temps de ré-ecrire ce qui existe déjà, donc un minimum d'effort de ton côté aussi serait le bienvenue.

Lors de ton inscription sur le forum le 16 octobre 2009, un lien te fut donné par ALC afin de bien utiliser le forum, donc depuis le temps, tu aurais pu le consulter et comprendre ainsi le fonctionnement, ton chauffage n'est quand même pas en panne depuis cette date ou bien tu te réveilles bien tard pour le réparer maintenant qu'il fait très froid
ton topic de présentation
Le topic de l'utilisation du forum

Pour le titre, je vais m'en charger aussi de t'en trouver un plus adéquate ou bien fusionné ta question dans un sujet similaire, car contrairement a ce que tu penses les sujets existants et même résolus, il n'est pas interdit d'y poser de nouvelles questions, et ainsi éviter des doublons, dont je suis en train de galérer en ce moment sur 4 rubriques a regrouper tout ça proprement.

PS : essaie aussi de t'appliquer un peu sur ton orthographe - Merci -


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Dim 20 DĂ©c 2009, 15:23:39 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Killer59 a Ă©crit:
... si je met cette safrane en photo c'est que j'ai fait la bêtise de la vendre !! et elle me manque une Safrane v6 Baccara Boite de Vitesse Manuelle c'est trés trés rare ...
Nous compatissons à ta douleur mais dans l'esprit du forum 605 un avatar se doit néanmoins, à défaut de représenter une 605, de ne pas représeter un modèle concurrent. Nous ne doutons pas de l'agrément tous azimuths que peut procurer une Safrane Baccara mais ici, c'est le forum 605.
Observation maintenue.

Pour ton problème : véhicule à l'arrêt, moteur chaud, commandes de chauffage à fond (température maxi, ventilation sur "auto") tu dis avoir toujours du froid.
Vérifie la position du volet de répartition : c'est à gauche de la console centrale, près de la commande d'accélérateur. Il y a un TUTO sur ce sujet. Vérifie aussi les connexions et le fonctionnement du motoréducteur en agissant sur le bouton de température, moteur tournant.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Dim 20 DĂ©c 2009, 17:03:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Frenchement je ne fait aucune concurence vue que je pocede les 2 model, et je dirais meme que coté diesel malgré les rumeur du 2.2dt trés fiable de chez renault et les rumeurs pouris du 2.5td de chez peugeot je roule pourtant en 2.5td je prefere l'argement le sifflement du 2.5dt et sa puissance a moin de pocede le 2.2dt a 137ch qui est trés rare !! enfin bref !

Grignou merci quand meme pour tes effort que tu apporte pour tous le monde !!
"mais peut-être nous aussi n'avons pas le temps de ré-ecrire ce qui existe déjà" voila c'est ce que je disait "aidé les gens des que possible"
Pour ce qui est de mon orthographe je m'applique, enfin j'essais !!

Pour le probleme je ne s'avait pas vue que c'est plus mon pére qui roule avec depuis 2 moi qu'on mes retiré mon permis ! et il y a 2 moi tous allé bien !

La challeur fonctionne trés bien quand je roule c'est trés chaud mais une fois a l'arrét plus rien ! je vais vérifié l'arivé au radiateur dans l'habitacle voiture a l'arret ! puis les petti moteur ouvre bien les trappes etc.. et vous en dire plus !

merci a vous

-- Edit du Dim 20 DĂ©c 2009, 18:03:14 --

A oui et pour ma photo je vais en faire une belle de ma 605 et la remplacer !

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Dim 20 DĂ©c 2009, 18:00:10 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 AoĂ» 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
Je trouve ca quand mĂŞme bizarre qu'en roulant tu ais de l'air chaud et qu'Ă  l'arrĂŞt ce ne soit plus le cas....

Je sais qu'en roulant, tu créés un flux d'air qui permet de mieux sentir la chaleur. Si j'ai bien compris et lu,
tu entends bien le pulseur tourner Ă  l'arrĂŞt comme en roulant ?
De plus, quand le véhicule ne bouge pas, même si tu accélères afin de ne pas être sur le ralentit
l'air reste toujours froid ?
En roulant, si tu demandes le soufflage vers les bas ou vers le haut, tu ressens bien la provenance
du flux ?

Tu as déjà essayé aussi de mettre la température au minimum à l'arrêt comme en roulant pour voir
le comportement ?

Je suis loin des connaissances d'alc, mais je pratique plutôt la méthode "comportementaliste",
tester différents trucs et noter les comportements.


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Mar 12 Jan 2010, 16:22:08 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Bonjour et merci bseb67 pour ta reponse ! je viens de revenir de mon garage j'ai fait quelque teste !!

Donc tous mes micro moteur fonctionne bien les trappe s'ouvre et se ferme corectement
que se soit pour les pied comme pour le par-brise ou l'avant ou deux en méme temps!
Je les vois bien bougé !!

Ensuite le pulseur donne bien a basse vitesse comme a grande vitesse !
Les 2 tuyo gris metalisé qui arrive au radiateur interieure l'un ete chaud a se cramé le doigt et un trés froid "conclusion bouché"
Ensuite aprés quelque manipe les 2 tuyo ete bien chaud et l'air chaud et bien revenu a l'aret ou en roulant ! nickel

D'ailleur j'ai remarqué une fuite importante au radiateur interieure donc je vais le changé ce week end je le commande sur Webdealauto.com entre 40€ et 60€ c'est corecte non? je vais procede par la methode de decoupe je pense, comme dit dans l'un des tutos !!

merci encore pour votre aide manque plus que ce soucis de centralisation a distance je vais voir avec les tutos pour le chema electrique !

-- Edit du Mar 12 Jan 2010, 17:22:08 --

Re Bonsoir tous le monde !

j'ai reçu mon nouveau radiateur de chauffage intérieure la semaine passé "60€" ! je les changé ce week end j'ai décalé le tableau de bord pour le changement et j'aime bien c'est aussi rapide que de le faire sur une safrane et sur ce point peugeot a moins été con de mettre des tuyau en alu que renault en plastique !

Mais le problème persiste il y a que du chaud quand je roule ou à l'arét pied sur l'accélérateur minimum 15-20t/m
Quand je roule les 2 tuyau en alu sont chaud et a l'arét sans accéléré il y a que celle du bas qui est chaud !

Cela peut t-il venir de la purge a faire? comment la faire sur ce véhicule?
Moteur chaud j'ai ouvert les 3 vis de purge et rien ne coule

merci

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Mar 12 Jan 2010, 18:03:01 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
ça devient une usine a gaz ton histoire, car au début que du froid et maintenant que du chaud.

Quand je roule les 2 tuyau en alu sont chaud et a l'arét sans accéléré il y a que celle du bas qui est chaud !

les 2 en alu qui arrivent dans l'habitacle au radiateur de chauffage ?

Si un est froid, il doit être bouché et le LDR ne circule pas, d'ailleurs c'est certainement pour cette raison que tu ne peux pas faire la purge.
Tu aurais du lire le TUTO sur le changement de ce radiateur de chauffage, il est expliqué comment faire pour éventuellement les déboucher avant remontage du radiateur neuf


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Mer 13 Jan 2010, 14:01:13 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Bonjour oui quand je roule j'ai du chaud sa marche nickel mais a l'arrêt le tuyau du haut devient froid il faut que j'accélère a l'arrêt pour que le chaud revienne !

Donc si j'ai du chaud quand je roule comment peut t-il être bouché? et quand je souffle dans mon vase d'expansion l'eau sort bien par la purge de ce tuyau compartiment moteur "Vis BTR"

Je ne comprend plus rien la ! en plus si bouché pourquoi quand je roule l'eau passe bien et quand je souffle dans le bocal l'eau dégage bien de la purge ! on dirait que a l'arrêt l'eau ne circule pas dans le radiateur de chauffage intérieure ! pourtant mon niveau d'eau et au max !

Pour le tuto j'ai lu comment le changeait par contre la technique de découpe sa ne marche pas "peut être que j'ai pas su" j'ai du décalé le tableau de bord j'ai lu aussi le tuto sur le fonctionnement du circuit de refroidissement du DK5

Comment faire la purge sur ce dk5? je vais toujours essayé sa car peut être trop d'air dans le circuit vue que mon radiateur de chauffage été percée non?

j'ai oublié de préciser que a l'arrêt j'entends comme de l'eau qui circule qui goute coté radiateur de chauffage intérieure.

Aussi quand j'ai fait le changement peu d'eau a coulé je dirait a peut prés 50cl c'est normale? et j'ai rien du rajouté mon bocal été toujours a niveau !

je viens de faire encore quelques tests :
moteur a chaud ventilateur en route ça coule légèrement des purges
et quand j'ouvre mon bocal pas de pression et le LDR est froid alors que le moteur est chaud et les durites sont chaudes

je vais allez me renseigner chez Peugeot pour voir se qu'il vont me dire !

merci

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Mer 13 Jan 2010, 14:13:38 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Killer59 a Ă©crit:
Bonjour oui quand je roule j'ai du chaud sa marche nickel mais a l'arrêt le tuyau du haut devient froid il faut que j'accélère a l'arrêt pour que le chaud revienne !

C'est normal si les durites sont bouchées, a l'accélération cela provoque une plus forte pression et force la circulation du LDR

Killer59 a Ă©crit:
Comment faire la purge sur ce dk5? je vais toujours essayé sa car peut être trop d'air dans le circuit vue que mon radiateur de chauffage été percée non?

moteur a chaud ventilateur en route sa coulé légèrement des purge ! et quand j'ouvre mon bocal pas de pression et le LDR Et froid alors que le moteur et chaud et les durite sont chaude !!


Pour la purge, tu dois laisser le moteur tourner jusqu'à déclenchement des ventilateurs 1ère vitesse, puis 2ème, et ouvrir les vis de purge.

Mais de toute façon, si ton radiateur/durites sont bouchées, tu ne pourras pas faire une purge correctement

Killer59 a Ă©crit:
et quand j'ouvre mon bocal pas de pression et le LDR est froid alors que le moteur est chaud et les durites sont chaudes


Tu as peut-être un problème de calorstat qui reste en position ouverte


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Jeu 14 Jan 2010, 13:57:55 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Merci pour vos réponse, Grignou peugeot ma dit la même chose durite de chauffage bouché donc a l'accélération sa force le passage du LDR

Pour mon bocal aprés avoir bien roulé voiture bien chaude ventilateur qui se sont mis a haute vitesse la j'avais de la pression dans le bocal et le LDR ete bien chaud !
a mon avis j'avais attendu que la première vitesse des ventilateur la première fois que je les fait !

Donc la je vais au garage démonté c'est durite la et les nettoyé je vais nettoyé les 2 en alu puis les 2 autre qui se détaché des tuyau en alu jusque après la purge !
mais je suis étonné que des durite comme ça puisse de bouché !

merci je vous tiens au courant !

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Jeu 14 Jan 2010, 14:11:11 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Non ce n'est pas étonnant si le LDR est d'origine, il y a du avoir des accumulations de dépôts.


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Ven 22 Jan 2010, 10:42:10 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
Bonjour a tous j'ai de bonne nouvelle !

Donc voila j'ai démonté l'arrivé des tuyau en alu au niveau du radiateur puis au niveau moteur a l'endroit ou il se détaché après la purge !
J'ai rentré un tuyau assez rigide a l'intérieure légèrement plus petit et il est bien ressortie de l'autre coté sans soucis !
Ensuite j'ai fait coulé du LDR pour voir son écoulement et nickel !
Puis j'ai remonté les tuyau en alu au niveau du radiateur et j'ai fait coulé dans la durite du bas du LDR et il a bien fait le tour en quelque seconde et il est ressortie aussi vite par la durite du haut !

Donc conclusion :
Aucune durite de bouché
Le LDR fait bien le tour du circuit chauffage

Mais! car il y a toujours un "mais" quand j'ai retiré les durite que ce soit au niveau du radiateur ou moteur très très peut de LDR et sortie même pas une canette de 33cl.
Donc très peut de LDR dans le circuit chauffage et avant j'entendais un écoulement d'eau coté radiateur !!

Bref donc pour réparé ce problème j'ai tout remonté et vérifié si ce n'étais pas les durite après la purge jusqu'au moteur qui été bouché ! j'ai retiré c'est durite au niveau du petit calosta noir et toujours pas de LDR qui a coulé ! bizar pour moi !

Les durite nickel rien de bouché ! j'ai remonté sa et retiré que une seule ! toujours celle au niveau du calosta noir ! j'ai rempli de LDR a partir de cette durite j'ai mis presque 1/4 d'un bidon de 4 litre donc 1litre en gros quoi puis sa débordé et j'ai remis direct cette durite en place j'ai tous resserré et miracle mon chauffage fonctionne a merveille !

Donc apparemment beaucoup d'air dans le circuit et l'avoir rempli de cette façon sa a tous remis en ordre !
Moteur qui chauffe normale max 90° jamais au delà et assez long a chauffé donc nickel !

Je vais mettre les photo pour que vous comprenez mieux se que j'ai fait et vous me direz se que vous en pensez merci !

Maintenant j'ai encore un soucis plaquette de frein avant et arrière a changé puis support moteur car il bascule beaucoup ! je vais jamais en finir lol :smile: !!

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Ven 22 Jan 2010, 14:15:44 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Alors pour la purge de ton LDR sur ce 2.5TD, tu as de très bonnes explications de Michel (Winnie) dans ce topic
http://peugeot605.forumeurs.fr/changement-radiateur-chauffage-t161-40.html

Pour la bascule du moteur, c'est normal sur le 2.5TD, pas la peine de changer des supports moteurs, ce sera la mĂŞme chose
http://peugeot605.forumeurs.fr/supports-moteurs-flottants-sur-5td-t4394.html

Et enfin pour les freins, tu trouveras ton bonheur dans les TUTOS :smile:


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Jeu 28 Jan 2010, 11:10:30 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 27 Nov 2008, 0:00:00
Messages: 413
Localisation: Val-de-Marne
Roule en: 605 TCT 2l
J'ai fait une experience assez comparable, mais le probleme de chauffage de l'habitacle se rencontrait en "ordre de marche" et non vehicule a l'arret (ref: refroidissement-temperature-max-ventilateurs-t412-20.html). En effet, la purge du circuit LDR et le changement du calorstat semble avoir resolu toutes sortes de problemes de chauffage d'habitacle et d'elevation de temperature moteur.

_________________
605 srti, 1ere mise en circulation: 22/03/1996, 6BRGX2, MOMP Bleu de Rhodes 188000kms.
305 GTX AM 85, bleu d'Arabie. 320.000kms. Projet, remplacer une aile défoncée lors d'un choc
Honda CM 125 C
MZ RT125
Deux vélos et une trottinette... J'oubliais: une paire de roller!..


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Ven 29 Jan 2010, 12:56:50 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 02 Oct 2009, 17:42:54
Messages: 61
Localisation: Roubaix
Roule en: 605 TD 2.5l
a ok merci ! sa va tous est fonctionnelle je suis content ! j'attaque les plaquette de frein avant et arrière samedi ou dimanche j'ai payé l'ensemble 68€ en bosh !

Merci pour votre aide !!! :-D

_________________
605 2.5 Bvm svdt 1997 281.000km

Les Fleurs Ne Ramènent Pas La Vie Les Pleurs Non Plus !


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Ven 29 Jan 2010, 13:08:27 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Killer59 a Ă©crit:
... Merci pour votre aide !!! :-D
On te l'avait dit : aide-toi, le forum t'aidera !
Maintenant que ton principal souci a disparu, tu peux peut-ĂŞtre en profiter pour changer ton avatar...

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Probleme Chauffage Interieure !
MessagePostĂ©: Sam 30 Jan 2010, 8:13:01 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
Killer59 a Ă©crit:

Bref donc pour réparé ce problème j'ai tout remonté et vérifié si ce n'étais pas les durite après la purge jusqu'au moteur qui été bouché ! j'ai retiré c'est durite au niveau du petit calosta noir et toujours pas de LDR qui a coulé ! bizar pour moi !

Les durite nickel rien de bouché ! j'ai remonté sa et retiré que une seule ! toujours celle au niveau du calosta noir ! j'ai rempli de LDR a partir de cette durite j'ai mis presque 1/4 d'un bidon de 4 litre donc 1litre en gros quoi puis sa débordé et j'ai remis direct cette durite en place j'ai tous resserré et miracle mon chauffage fonctionne a merveille !

Donc apparemment beaucoup d'air dans le circuit et l'avoir rempli de cette façon sa a tous remis en ordre !
: !!

Je viens de lire toutes tes remarques et essais. Le petit calostat noir a un fonctionnement essentiel: c'est lui
1 - qui permet la circulation de ldr, qui arrosera le calorstat principal ; s'il n'assure pas son rĂ´le, le moteur risque de surchaufer car le calorstat principal ne va aps assez s'ouvrir.
2 - qui assure le retour au vase d'expansion pour une purge correcte. Il y a un trou de mémoire environ 3 mm de siamètre pour permettre ce retour. Dans ton cas, ce trou doit être colmaté. Il faut déposer le calorstat pour le nettoyer.

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 24 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika