Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 21 Nov 2018, 14:53:49

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 33 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2
Auteur Message
 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 21:27:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 775
Localisation: Villefranche sur Saone / Rhone
Tres optimiste, mais je n'aime pas demonter 2 fois la mĂŞme chose.

_________________
Arnaud, 607 ES9J4S (V6 210ch). Bleu.


Dernière édition par areverchon le Lun 10 Sep 2007, 21:35:26, édité 2 fois.

Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 21:31:25 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Certes, mais ce n'est pas un organe prioritaire qui empêcherai la voiture de fonctionner si jamais cette pompe venait à claquer plus tard, ce serai autre chose oui en effet, je prendrai pas le risque, comme pour la courroie d'arbre d'équilbrage (100€) que j'ai changé en même temps que la distribution, elle est derrière.


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 21:33:48 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 775
Localisation: Villefranche sur Saone / Rhone
Apres recherche, la sonde est exactement la mĂŞme sur 607, mĂŞme ref, mĂŞme prix. La pompe n'a pas la mĂŞme ref. et surtout moins cher, mais est peut-etre compatible.
Pour info pompe 607
ref: 643476 POMPE LAV VITRE 10,36 EUR 12,39 EUR

_________________
Arnaud, 607 ES9J4S (V6 210ch). Bleu.


Dernière édition par areverchon le Lun 10 Sep 2007, 21:37:29, édité 2 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 21:36:53 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Ah oui en effet, mais bon pour le savoir faudrait avoir les 2 sous les yeux et comme Peugeot ne stocke rien, tout sur commande :sad:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 21:37:48 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 16 Mar 2007, 0:00:00
Messages: 775
Localisation: Villefranche sur Saone / Rhone
Suite recherche:
Le joint de pompe est le mĂŞme entre la 605 et 607 donc de grande chance que les pompes soient compatibles. Reste Ă  savoir pour la prise et la forme

Edit: les prises ne sont pas identiques, donc Ă  moins d'adapter pas plug & play. Il faut avoir la prise type 607 pour remplcer celle de 605.

_________________
Arnaud, 607 ES9J4S (V6 210ch). Bleu.


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 10 Sep 2007, 23:35:44 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 06 Mai 2007, 23:00:00
Messages: 288
Localisation: Lyon
Roule en: 605 TCT 2l
Cela dit ça doit être possible de connecter électriquement cette pompe de 607. Encore faut-il qu'elle soit compatible en taille également ... Et je serai tenté de confirmer qu'il ne serait pas idiot d'en profiter pour changer cette pompe. La mienne fonctionnait très bien, du moins j'en avais l'impression mais après changement, j'ai vite vu que l'ancienne était en fait faiblarde .... Par contre ma nouvelle pompe est made in spain, pas sur qu'elle dure 13 ans comme l'ancienne siem made in france ...

_________________
605 essence 2L turbo (XU10J2TE)
AM 1995
240000km (et pas mal de pannes)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Sam 27 Juin 2009, 20:28:34 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 30 Avr 2009, 16:05:53
Messages: 675
Localisation: 37 Tours
Roule en: 605 PRV ph1
Voilà je m'y suis collé ce soir car pas de lave glace depuis l'achat de la voiture.

Pour le démontage nickel, avec l'aide du tuto, j'avais juste pas bien lu et pas enlevé la roue :eluboulet:
Alors bon on y arrive mais ça doit être mieux sans la roue :???: .
A la vidange il est sorti une eau pas très claire et une espèce de gel visqueux !!! pas étonnant qu'il ne fonctionne plus.
Le 12 v arrivait bien mais le moteur était grippé. J'ai tapé au sol sur un tapis pour pas le casser et au bout de trois tentatives, il s'est dégrippé.

Remontage un peu plus compliqué mais pas infaisable.
Je vais commander un moteur neuf pour la prochaine fois, je ne pense pas que ma réparation ne tiendra pas bien longtemps, mais je me suis fait le main.

_________________
Paul

605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV (16 fisc.)-BVA 4HP20 -07/1997-175000km (Actuel 199000) Gris Aster (M0YJ)
605 S.V3.0 V6 PRV Ph 1 (6BSFZ4) - 170 CV (16 fisc.)-BVA 4HP18-09/1990-217000 km(Actuel 261000) Beige Mayfair (M1CN)

Ancienne 605 SRTI 2.0 Turbo Ph2 (6BRGXE) - 150 CV (9 fisc.)-BVM-01/1998-143500 km (Actuel 152000) Bleu de Rhodes (MOMP) Vendue.


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Dim 28 Juin 2009, 11:39:41 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Parcmetre a Ă©crit:
... le moteur était grippé. J'ai tapé et il s'est dégrippé. .. ma réparation ne tiendra pas bien longtemps. ...
Bonjour. En général, le moteur n'est pas grippé : la poussière provenant de l'usure des charbons s'accumule et les empêche de faire contact sur le collecteur. Le fait de "taper" répartit différemment cette poussière et permet aux ressoerts de pousser les charbons jusqu'au contact. C'est le signe d'une usure importante qui annonce la fin prochaine de cette petite électropompe.
Nveau et Pompe :

Niveau Pompe Lave-vitre 01.jpg
Niveau Pompe Lave-vitre 01.jpg [ 229.67 Kio | Vu 16340 fois ]


Vue d'ensemble (c'est mieux sans la roue) :

Niveau Pompe Lave-vitre 02.jpg
Niveau Pompe Lave-vitre 02.jpg [ 175.72 Kio | Vu 16341 fois ]

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Dim 28 Juin 2009, 12:42:18 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 05 Avr 2009, 21:43:53
Messages: 925
Localisation: Alpes Maritimes
Roule en: 605 TCT 2l
Bonjour
Petite info technique: pour débrancher les connecteurs, il ne faut pas enlever le clips mais au contraire appuyer dessus et tirer.


DĂ©connection.jpg
DĂ©connection.jpg [ 504.06 Kio | Vu 16339 fois ]


_________________
Joël
Actuelles :407 Phase II-2,2 - 09/2008 37 000 kms --- 106 Color Line 11/2002 49 000kms
Avant => 605 Executive 2L.Turbo Essence 150CV-6BRGXE-BVM -Gris Chateau- 09/ 1999- 83 500 kms
605 SLI - Phase 1 / 505 GTI / 504 TI / 304 S Berline / 304 S Coupé / 204 Coupé / Renault 8
Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Dim 28 Juin 2009, 13:53:04 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 30 Avr 2009, 16:05:53
Messages: 675
Localisation: 37 Tours
Roule en: 605 PRV ph1
La pièce de rechange est commandée chez Oscaro, et je n'oublierai pas la prochaine fois de démonter la roue comme ça je pourrai enlever le réservoir complètement et le nettoierai comme il faut.
J'ai remarqué que j'avais une fiche de connexion genre HP qui ne servait à rien qui se promenait par là :?:
Au vu de la photo d' Alc je me dis qu'il peut s'agir du clignotant latéral.

_________________
Paul

605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV (16 fisc.)-BVA 4HP20 -07/1997-175000km (Actuel 199000) Gris Aster (M0YJ)
605 S.V3.0 V6 PRV Ph 1 (6BSFZ4) - 170 CV (16 fisc.)-BVA 4HP18-09/1990-217000 km(Actuel 261000) Beige Mayfair (M1CN)

Ancienne 605 SRTI 2.0 Turbo Ph2 (6BRGXE) - 150 CV (9 fisc.)-BVM-01/1998-143500 km (Actuel 152000) Bleu de Rhodes (MOMP) Vendue.


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Ven 04 Jan 2013, 17:51:42 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 17 Sep 2009, 11:55:30
Messages: 25
Roule en: 605 TD 2.1l
Bonjour
Je deterre un vieux tuto mais j'ai une petite question bete.
Peut on testé le 12v en activant le commodo au niveau de cette broche ?
Image

cela eviterez de tous demonté pour savoir si sa vien du moteur ou pas non ?
Merci pour votre aide

_________________
Peugeot 605 2.1l SRDT Ann??e 95


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Jeu 10 Jan 2013, 15:38:21 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 06 Mai 2007, 23:00:00
Messages: 288
Localisation: Lyon
Roule en: 605 TCT 2l
Bonjour,

de mémoire (ca remonte à loin !) je serai tenté de dire oui, il doit y avoir quelque chose comme quatre broches, deux correspondants au niveau de lave-glace et deux autres à la commande de la pompe. Par contre je suis incapable de te dire quelle broche tester.

Cela dit (de mémoire encore) ce n'est pas trop long de démonter la roue et le pare-boue pour avoir accès au connecteur de la pompe...

Bon courage et n'hésite pas pour toute question !

_________________
605 essence 2L turbo (XU10J2TE)
AM 1995
240000km (et pas mal de pannes)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changement de pompe de lave-glace
MessagePostĂ©: Jeu 24 DĂ©c 2015, 16:03:13 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1646
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Déterrage de topic pour indiquer que le tuto est nickel. Remplacement effectué ce matin, sans difficultés. Et ça permet aussi de nettoyer toute la crasse accumulée entre l'aile et le pare-boue !
Après 26 ans de loyaux services, cette petite pompe a rendu l'âme. Désormais, ça gicle bien !

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 33 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika