Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 26 Aoû 2019, 4:12:37

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: beaucoup des problemes electriques
MessagePosté: Mar 15 Mar 2016, 19:56:25 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 15 Nov 2015, 20:51:51
Messages: 9
Roule en: 605 TD 2.5l
bonjour

je fais appel a vous car j'ai grand besoin de vous

je vous explique j'ai changer le tdb et le radiateur de ma 605 2.5phase 2

et depuis le remontage je constate que je n'ai pas d'antibrouillard avant comme arriere , je n'ai plus non plus de de warning ert d'essuie glace
je precise que la voiture demarre mais l'alternateur de fonctionne pas et que je n'ai pas fini de remonter la commade des sieges chauffants ainsi que le boitier de code antidemarrage (mais celui-ci est desactiver)

avez vous une solution a ces problemes ?
:sos: :sos: :sos: :sos: :sos:

je precise qu'aucun controle n'a ete effectuer hors mis l'ampoule d'ab arriere et et le branchement des broches d'ab arriere ...

merci de votre aide

_________________
peugeot 605 2.5td svdt 1995
320000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Mer 16 Mar 2016, 15:17:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 13 Mar 2016, 8:44:09
Messages: 9
Roule en: Autre
bonjour

j'ai eu beaucoup de problèmes électriques cet hiver
que j'ai résolu avec de la wd40 que j'ai injecté sur le boitier
électrique qui se trouve à l'avant droit (une quarantaine de broches)
tu as peut-être aussi oublier de reconnecter une prise quelque part.
ou tout simplement quelques fusibles ???à voir

_________________
Peugeot 605 svi 1992 430 000km
---------------------------------
Peugeot 505 srdt
Peugeot 504 TI
Renault 14
Renault 5
Renault 4
Simca 1300
(2 regrets la 504/la simca)


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Mer 16 Mar 2016, 15:53:29 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 15 Nov 2015, 20:51:51
Messages: 9
Roule en: 605 TD 2.5l
J'ai vérifier les prise elle sont ok par contre il y a eu beaucoup d'humidité lorsque que le radiateur fuyait .
De quelle broche parle tu ?

_________________
peugeot 605 2.5td svdt 1995
320000km


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Mer 16 Mar 2016, 19:49:22 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1653
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Il faudrait aussi vérifier toutes les masses.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Jeu 17 Mar 2016, 6:44:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 15 Nov 2015, 20:51:51
Messages: 9
Roule en: 605 TD 2.5l
Tu parle des masses qui se trouve dans l'habitacle ?

_________________
peugeot 605 2.5td svdt 1995
320000km


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Jeu 17 Mar 2016, 16:11:04 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 13 Mar 2016, 8:44:09
Messages: 9
Roule en: Autre
bonjour

tu dis dans ton premier message que l'alternateur ne fonctionne pas?
à voir les connexions, car le radiateur n'a rien avoir avec tes problèmes
électriques. voir aussi les interrupteurs du tableau de bord pour les
anti brouillard. je suis en essence, alors les diesels je connais moins bien.

-- Edit du Jeu 17 Mar 2016, 16:11:04 --

bonjour Thierry,

j'ai vu dans une ancienne intervention de ta part qu'il
y avait un relais bleu pour la gestion des essuies glace,

j'ai le problème de non retour automatique et d’intermitent
j'ai changer le moteur et la tringlerie (elle avait besoin)
mais le problème persiste. j'ai la possibilité de changer aussi
ce relais, pour voir et je voudrais savoir ou il se trouve?
merci.

_________________
Peugeot 605 svi 1992 430 000km
---------------------------------
Peugeot 505 srdt
Peugeot 504 TI
Renault 14
Renault 5
Renault 4
Simca 1300
(2 regrets la 504/la simca)


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Jeu 17 Mar 2016, 20:09:01 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 15 Nov 2015, 20:51:51
Messages: 9
Roule en: 605 TD 2.5l
Oui lorsque j'ai récupéré la voiture l'alternateur ne fonctionnait pas ainsi que le radiateur qui fuyait ce qui m'a amener au démontage du tdb et à son remplacement aussi , depuis tout cela ne fonctionne pas ( je re precise que di à la fuite dans l'habitacle il y avait beaucoup d'humidité dans l'habitacle )

_________________
peugeot 605 2.5td svdt 1995
320000km


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Ven 18 Mar 2016, 9:20:39 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1653
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Toutes les masses, habitacle et compartiment moteur. Il y en a un peu partout, il suffit d'une mauvaise masse (oxydée, débranchée, coupée) pour que les trucs les plus aléatoires se mettent à délirer.

Sur la phase 2, je ne sais pas exactement où se situent toutes les masses, mais si tu as les plans électriques, tu les trouveras. Certaines sont bien cachées.

Dan, pour la centrale d'essuie-glace, le relais est sur la PSF.

Tu as plein d'infos sur la PSF ici :
depose-psf-platine-servitude-fusibles-t59.html

Sinon, pour les essuie-glace, tu as aussi ça :
viewtopic.php?f=56&t=672

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et maintenant, la 605 ES9 BVA Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: Re: beaucoup des problemes electriques
MessagePosté: Ven 25 Mar 2016, 11:46:17 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 13 Mar 2016, 8:44:09
Messages: 9
Roule en: Autre
bonjour Thierry

merci pour les infos concernant les essuie- glace.
j'ai fait une 1ére approche et j'ai aperçu le relais bleu.
compris le processus, mais pas simple d'accès.
je vais avancer doucement en me faisant "la main" sur
la svdt de récup.

-- Edit du Ven 25 Mar 2016, 11:46:17 --

bonjour Thierry

et bien çà y est, changement de relais bleu et mes essuie-glace
fonctionnent à nouveau normalement, depuis le temps!!!!!
mes problèmes de jauge essence sont résolus également avec
injection de wd 40 dans les 34 broches du boîtier Magneti à l'avant
droit (tout au moins pour moi). encore merci...

_________________
Peugeot 605 svi 1992 430 000km
---------------------------------
Peugeot 505 srdt
Peugeot 504 TI
Renault 14
Renault 5
Renault 4
Simca 1300
(2 regrets la 504/la simca)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika