Forum  M’enregistrer
* *

Nous sommes le Ven 31 Mar 2023, 17:50:04

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 22 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 20 Juil 2018, 12:02:05 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Chers 605istes. bonjour !

Depuis quelques jours, lors du changement de vitesse, j'ai été surpris de constater que la levée du pied de l'embrayage faisait quelques fois caler le moteur. Hier j'ai mis le contact et au moment de démarrer le ralenti s'est révélé instable. J'ai accéléré sur place puis réussi à rouler normalement tout en m'interrogeant sur l'instabilité initiale. Ce matin, contact mis, le démarrage ne s'est pas fait car coupure du courant: plus de batterie pendant environ 5 mns, puis tout est revenu dans l'ordre et j'ai roulé normalement pendant des petits trajets. Maintenant, tout démarrage se traduit par une instabilité au ralenti, moteur qui tremble, difficulté pour avancer sereinement en montant dans les vitesses ou même en prenant une montée.

Alors j'ai commencé par changer les bougies sans amélioration significative. Je prévois dans l'ordre:
- la sonde lambda
-la batterie
-la bobine d'allumage

Que me conseillez vous de faire ?
Comment réinitialiser l'ODB?

Merci d'avance

-- Edit du Ven 20 Juil 2018, 13:02:05 --

Je viens de changer la bobine d'allumage, par un échange avec un voisin ayant le même modèle sur sa 406, et aucune amélioration.

Je me demande si ce n'est pas un problème de carburant car je viens de me rappeler que la panne s'est signalé immédiatement après avoir mis le carburant alors que je roulais dans la réserve.

Coincidence ?

Si c'est le cas, que faire ?

Ce n'est qu'au ralenti, Ă  l'arrĂŞt, que le moteur tremble avec des "clic clic" au niveau du catalyseur.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 20 Juil 2018, 19:56:20 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Fais un plein avec de l'excellium 98 de chez Total.
As tu vérifié le filtre essence ?

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 20 Juil 2018, 20:26:09 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Cher Debeno,

Merci de la réaction.

Justement, je suis retourné là où j'avais acheté le SP 95 pour bien confirmer que c'était bien ça. Puisque je n'avais mis que 20 litre après avoir roulé dans la réserve, on m'a conseillé de rajouter environ 30 litres de SP98 et rouler pour voir.

J'ai obéi et j'ai roulé environ 50 km. Là le ralenti a commencé à se faire avec moins de tremblement et il y avait moins de fumée à l'échappement.

J'en ai profité pour me rendre chez un mécano à la retraite qui connaît bien la 605. Dès qu'il a vu et entendu le bruit du moteur au ralenti et observé le tremblement au niveau de l'échappement, il m 'a dit qu' il y avait un piston défaillant. Il a ouvert le capot et inspecté au niveau des injecteurs pour conclure qu'au moins un était bouché ou HS.

Je lui ai dit qu'avant j'avais roulé avec la réserve. Il m'a alors conseillé de commencer par un nettoyant injecteur pour voir. Si aucune amélioration, de démonter les injecteurs pour les faire étudier voir changer.

Il a été formel : il ne voit qu'un problème au niveau des injecteurs.

Je viens d'ajouter du nettoyant injecteurs.

Et je vais de suite mettre environ 20 litre de SP98 excellium.

Et on verra bien.

Où se trouve le filtre à carburant ? Côté passager à l'arrière sous le réservoir essence?

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 20 Juil 2018, 22:10:50 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Je ne sais pas exactement où se trouve le filtre ça dépend des modèles peut-être sous la voiture. Suis la conduite et tu trouveras (à moins qu'il soit dans le réservoir).

Près de chez moi il y a un dépôt d'essence automatique et pas cher. Les rares fois où j'y ai fait le plein ma voiture ne tournait plus rond. Vraiment plus rond.

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Sam 21 Juil 2018, 17:44:18 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Enfin, la panne vient d'un injecteur, le N°2 côté chauffeur. La bougie de cet injecteur avait déjà un peu d'huile depuis au moins 3 mois. Je me demande s'il y a un lien.

Je me demande aussi s'il est nécessaire de remplacer les quatre injecteurs alors que la bagnole ne vaut plus grand chose si ce n'est à mes yeux.

Mon ami mécano me suggère de déposer les quatre chez un professionnel pour un examen et un nettoyage. Il serait hasardeux d'en trouver les mêmes, et en bon état dans une casse.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Sam 21 Juil 2018, 17:55:08 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Ce sont tes yeux qui comptent !
Regarde sur le net si tu trouves les mêmes sinon en effet la révision me semble bien sachant que c'est à peu près le même prix que le neuf (si on en trouve). Passe nous le VIN je te donnerai la ref Peugeot.

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Dim 22 Juil 2018, 21:07:38 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Chers 605istes, bonjour!

La rampe d'injecteurs a été déposé ce matin. Il résulte que l'injecteur du 2e cylindre était couverte d'huile caramélisé, comme l'était aussi la bougie remplacée (au début des soucis) voici près d'une semaine. Le fond du trou de ce dernier injecteur était comme obstrué par de l'huile noire caramélisé alors que les 3 autres était bien sec.

Ne voyant pas comment aspirer l'huile dans la chambre de combustion N°2, j'en conclu qu'il n'y rien d'autre à faire que de changer le joint de culasse. Ce dernier accusait déjà depuis des mois une mini fuite extérieure de liquide de refroidissement au niveau du 1er et 2e cylindre côté arrière du bloc.

J'ai pris le risque de remonter la rampe d'injecteur après nettoyage et lubrification des joints qui paraissaient comme neuf.

Le moteur a démarré au quart de tour mais le 2e injecteur n'a toujours pas fonctionné. Toutefois, alors qu'il y avait un tremblement du bloc, celui-ci disparaissait quant je déconnectais le 3e injecteur. J'ai éteint le moteur et redemarré et l'inverse s'est produit. Quelle explication?

Peur-être, pour retarder le "déculassage", vous avez une astuce pour nettoyer le 2e cylindre par le trou de la bougie ou celui de l'injecteur. Sur le feu de l'action, l'idée m'est même venue d'y mettre du WD40 mais craignant de voir le cylindre baigner dans du liquide, je me suis abstenu.

Merci d'avance.

-- Edit du Dim 22 Juil 2018, 19:39:39 --

Je viens de lire sur le Net un problème avec le même moteur que le mien mais sur une Peugeot 406 coupé : Le moteur tournait sur trois pattes avec une bougie dans l'huile.

Dans un premier temps, on soupçonné la bougie huilée et toutes les bougies ont été remplacées et aucun changement.

Dans un 2e temps, on a culpabilisé la bobine d'allumage, qui a été remplacée par un neuf sans résultat

On a alors eu l'idée d'intervertir deux injecteurs dont l'un venait du cylindre défaillant et là on a vu que la panne venait de l'injecteur.


Le moteur est un XU10 J4R (RFV) 135 ch 16 soupapes, cat. Peugeot 406 coupé, Citroën Xantia 2.0 16v, Peugeot 306 cabriolet, Peugeot 605 2.0 16v phase II, Citroën XM 2.0 16v phase II


Ce matin, j'ai juste enlevé la rampe d'injection sans démonter individuellement les injecteurs au moment du nettoyage. Mais est-ce facile d'intervertir deux injecteurs sans abîmer quelque chose.

Le film d'huile sur un injecteur ne me semble pas empĂŞcher son fonctionnement s'il n'Ă©tait pas vraiment morte

-- Edit du Dim 22 Juil 2018, 19:45:34 --

P.S. : on ne sais pas si le problème d'injecteur s'est révélé en intervertissant car l'idée a été émise mais en relisant la suite des échanges on apprenait seulement que le problème venait de l'injecteur après une occasion de 4 injecteurs saisie sur Leboncoin.

-- Edit du Dim 22 Juil 2018, 22:07:38 --

Je vous donne mon VIN : VF36BRFV291033498

Pour ma motorisation j'ai relevé dans ce forum la réf de l'injecteur Bosch qui serait : Injecteur Bosch Référence 0280156179 (à confirmer)

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Dim 22 Juil 2018, 21:33:51 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2252
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
Désolé mais là je ne vois pas

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Lun 23 Juil 2018, 18:19:14 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Chers 605istes, bonjour !

Il y a du nouveau :

Les injecteurs sont innocentés. Confié pour examen dans un centre-auto, l'injecteur incriminé fonctionne très bien comme ses pairs. En revanche, l'allumeur est défaillant au niveau du 2e cylindre. L'huile sur la bougie serait la cause. En effet, avec des bougies neuves, l'étincelle ne s'est pas fait sur la bougie N°2.

Confirmation en attente d'un allumeur neuf.

Toutefois, il faudra prévoir un changement du joint de culasse.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Lun 23 Juil 2018, 21:10:54 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Huile cause d'un défaut d'allumeur ?
Je ne comprends pas !

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Sam 27 Oct 2018, 14:28:37 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
En fait, pendant des mois, j'avais roulé avec la bougie N°2 desserrée sans le savoir. Je voyais pourtant l'huile couler dans le tunnel des bougies, mais je l'imputais au joint du cache-culbuteur jamais changé voici 22 ans.. Il paraît que cette situation qui avait trop duré n'a pas fait du bien à l'allumeur via la bougie qui, il y a un mois, ne faisait plus étincelle jusqu'à ce que j'intervienne. Mais mon intervention n'a aidé que pour quelques jours. Il était trop tard. Voilà pourquoi, un matin alors que je démarrais, le contact s'est coupé pendant 2-3 minutes, comme s'il n'y avait plus de batterie. Et lorsqu'il est revenu, le moteur ne tournait plus que sur 3 cylindres.

Ce matin, on a déconnecté l'alimentation de l'injecteur N°2, puisque l'étincelle ne se fait plus sur la 2e bougie. Ainsi, seul le piston est en service dans le cylindre n°2, en attendant la nouvelle bobine d'allumage Magneti Marelli déjà commandée.

La 605 tourne sur trois pattes et seul inconfort : tremblement lorsqu'il tourne au ralenti et arrêt moteur parfois subite lorsqu'on approche le feu rouge ou un arrêt. Après, c'est comme si c'était sur ses 4 pattes.

On verra bien d'ici la fin de la semaine.

-- Edit du Dim 29 Juil 2018, 10:38:53 --

Chers 605istes,

Même avec la bobine d'allumage Magnetti Marelli neuve, pas d'étincelle à la 2e bougie. De plus ça sentait de l'essence non brûlée (inexistant avec l'ancienne bobine).

Je me suis dit que c'est finalement un problème de soupape

Mais l'idée m'est venue de tester la nouvelle bobine et là pas d'étincelle à la 2e bougie

Alors serait-ce un problème au niveau
==>de la connectique de la bobine (à quatre fils dont le plus court, le noir, débouche sur une petite plaque noire fixé sur la culasse), (puisqu'elle se vend!)
==> d'un fusible Ă  contrĂ´ler

Pourquoi quatre fils? et les trois autres alimentent comment les 4 bougies?

Il paraît que sur cette Bobine les bougies crachent l'étincelle par paire

Merci de m'illuminer, avant éventuellement un test de compression moteur dès demain.

Rappel du problème initial : contact mis, la batterie se met en court-circuit (tous les voyants s'éteignent et l'horloge à zéro). contact remis, aucun voyant pendant près de 5 mns. Et après, contact mis, la voiture démarre et tourne sur trois pattes jusqu'à ce jour.

-- Edit du Dim 29 Juil 2018, 13:50:27 --

Pour l'allumage de ma 605, voici les deux éléments fournis :
1-bobine d'allumage aver le connecteur que je dois vérifier
allumage2.jpg
allumage2.jpg [ 28.39 Kio | Vu 4363 fois ]


2-appareil de commande, système d'allumage
allumage.jpg
allumage.jpg [ 81.32 Kio | Vu 4363 fois ]


Mais je ne sais pas où localiser l'appareil de commande système allumage dans mon moteur que voici
allumeur0.jpg
allumeur0.jpg [ 172.64 Kio | Vu 4363 fois ]


-- Edit du Sam 27 Oct 2018, 15:28:37 --

Chers 605istes, bjour !

Sans solution à mon problème, qui serait une soupape défaillante dans un cylindre, sous les bons conseils des initiés, j'ai décidé de ne rien faire : rouler avec trois cylindres en désactivant l'alimentation de l'injecteur dans le cylindre défaillant. Ainsi, j'évite l'injection d'essence inutile qui est nuisible au catalyseur.

Seul souci : arrêt moteur (mais pas systématique) au moment du freinage à un feux stop par exemple.

Ayant 16 soupapes, la défaillance dans un seul cylindre (sur 4) ne se ressent pas quand on monte dans les tours.

En tout cas, c'est ce qu'il y a de mieux Ă  faire jusqu'au prochain CT dans un an qui m'obligera Ă  envoyer la belle Ă  la casse.

A contrario, l'idéal c'est non de refaire le moteur mais le changer si je tiens à la caisse.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 14 DĂ©c 2018, 6:23:27 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1708
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Plusieurs points :

- est-ce que le faisceau de bougie est bon ? C'est difficile à vérifier seul, mais en croisant les fils de bougies, il y a moyen de voir si le problème se déplace.
- sur ce modèle, c'est un allumage 100% électronique, donc la bobine alimente directement les 4 bougies, ça ne passe pas par un delco.

Pour la localisation, je ne sais pas, mais à tout hasard, regarde derrière le moteur côté conducteur (là où se trouverait l'allumeur).

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 14 DĂ©c 2018, 23:06:01 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Je ne vois pas le rapport entre un défaut d'allumage et un pb de soupape ?
Dommage de détruire une 605 pour un pb peut-être, je l’espère pour toi, de connectique.
La petite plaque noire sur la culasse ne serait-ce pas le détecteur de cliquetis ?
Bon courage

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Jeu 25 Juil 2019, 21:43:15 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Chers 605istes, bonsoir!

Après avoir roulé des mois sur 3 cylindres, je me décide enfin de changer mon joint de culasse.

Par le passé je l'ai fait sur une Peugeot 605 sl, phase 1 (8 soupapes)

Là, j'ai une 16 soupapes (moteur XUJ104R) et je crains que mon expérience soit inutile.

Je vous prie de m'illuminer

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Jeu 25 Juil 2019, 22:13:07 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Si tu l'as fait sur une 8 tu réussiras sur une 16 soupapes. Conforme toi aux consignes de la RTA et tout ira bien.

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 26 Juil 2019, 18:04:30 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
erci cher Debeno.

Ce matin l'idée m'est venue d'aller dans une entreprise dénommée "Atelier des mécanos". Ici on peut soi-même réparer sa bagnole sous le contrôle des mécanos bénévoles. Leur annonçant que je voulais changer un joint de culasse, j'ai été surpris de leur réaction. Déjà, ils l'ont vu rarement faire par des particuliers et ils ne comprennent pas que je roule sur 3 cylindres pendant des mois avec un joint de culasse dénaturée. C'est alors que je leur ai dit que c'est surtout la perspective de passer un CT prochainement qui m'oblige, craignant la pollution.

Ma bagnole -- une Peugeot 605 executive 2.0, 16 soupapes, 23 ans, 240000 km -- n'est qu'une voiture de secours, de dépannage et n'est utilisée que pour de courtes distances. La carosserie, bien que sans bosse, est sérieusement altérée au niveau de la peinture (verni qui décolle par endroits)

Les professionnels m'ont vivement conseillé de ne pas me lancer dans mon projet mais de trouver plutôt un moteur d'occasion. Selon eux, déculassé, rien que la mise en conformité du plan du joint me coûtera minimum 300 euros, alors que la bagnole au final ne peut trouver preneur sur me marché d'occasion même pour à peine 500 euros.

Même si je ne voulais pas vendre la bagnole tout de suite, il y a au moins l'embrayage à prévoir, les joints à l'arrière du volant moteur ou de l'arbre à came, la boîte de vitesse qui est défaillant en 3e (synchro mort), etc.

Conclusion, selon eux je dois continuer à rouler comme ça sur trois pattes en contrôlant les niveaux des liquides jusqu'à mort définitive du moteur. Et si le jet du carburant est supprimé dans le cylindre défaillant il n'y a pas lieu de craindre la pollution mais une consommation excessive du carburant.

Enfin, ils ne comprenne pas que je n'aie pas fait un test de compression moteur pour bien savoir pourquoi du cylindre N°2 côté chauffeur est défaillant. Pourtant, sous le conseil d'un vieux mécano, j'ai testé les 4 cylindres par les trous des bougies au ballon et c'est ce cylindre N°2 qui ne donnait pas assez de pression d'air dans le ballon, demarreur sollicité pour tourner le moteur. Cette façon de faire n'a pas été jugé credible.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Ven 26 Juil 2019, 21:46:33 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
Je continue à ne pas bien voir la relation entre ta panne et le joint de culasse. Mais démonter permettra de voir le dedans de la bête. Au point de vue argent trouver un moteur d'occasion est peut-être la solution à condition d'en trouver un.

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Mar 30 Juil 2019, 23:33:48 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Cher Debeno,

Comme vous pouvez le revoir plus haut, tout avait commencé à mi-décembre 2018 par un problème électrique au démarrage : contact mis, au moment de démarrer, tout s'était éteint brusquement : plus rien ne s'allumait même l'horloge dans l'habitacle.

J'avais alors réagi en coupant le contact et en retirant la clef pour aller vérifier les cosses de la batterie.

Tout Ă©tait normal.

Je remis alors la clef et toujours aucun signal lumineux sur le tableau de bord. Je décidai de couper le contact et retirer la clef, une seconde fois.

Après environ 10 mns d'attente j'avais refait une tentative en mettant la clef de ctact et le courant était revenu et la voiture démarra mais sur 3 cylindres et ce jusqu'à ce jour.

Vérification faite au niveau de l'allumage te des injecteurs, on vit dans le puits de l'injecteur du cylindre défaillant un dépôt d'huile brûlée et au niveau de la bougie correspondante les électrodes reliées par une croûte d'huile brûlée aussi.

Il faut dire que j'avais une fuite extérieur de joint de culasse depuis 2015 et les pertes du liquide de refroidissement étaient négligeable. Par la suite, il y avait aussi une forte consommation d'huile avec une présence sur la bougie du cylindre défaillant. Il y avait une fumée bleu ou blanche à l'échappement mais pas de mayonnaise

J'avais alors réagi par l'utilisation des anti-fuites tantôt dans l'eau tantôt dans l'huile. Elles ont été efficaces puisque jusqu'à ce jour, les compléments de liquide ont significativement diminué.

Les injecteurs (ont été intervertis) et les bougies ont été totalement changées mais le moteur tourne toujours sur 3 pattes, en faisant un bruit du style "klin klin klin..." comme si deux pièces s'entrechoquaient dans le moteur. Ailleurs sur Youtube ce bruit renverrait à une soupape coincé ou tordu ou restée ouvert, pour un moteur tournant sur moins de 4 cylindres.

Depuis, l'injecteur du cylindre défaillant a été déconnecté pour stopper le jet de l'essence dans le cylindre. Et je roule ainsi avec pour seul inconfort un léger tremblement lorsque le moteur tourne au ralenti (qui reste pourtant stable)

On a pensé aussi au calculateur qui aurait mis en défaut quelque chose.

Enfin, de l'avis des professionnels, le problème initial était électrique (quoi vérifiér : fusible? relais ? sonde ?) et non mécanique (piston percé ? soupapes tordu ou coincé?).

L'idéal est justement de changer de moteur qui n'est pas facile à trouver, hélas!

Pour l'heure et après réflexion, je peux toujours rouler comme ça et dans l'état jusqu'à au moins fin 2019 (CT avec contre-visite) puisque le contrôle technique (CT) est valable jusqu'à fin octobre 2019.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Mer 31 Juil 2019, 10:24:25 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 945
Roule en: 605 TCT 2l
En effet il y a donc qlq chose du côté des soupapes.
Je serais très curieux de savoir quoi, peut être un poussoir hydraulique ?

_________________
Peugeot 605 SRTI de 1995 190000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Sonde lambda ou bobine d'allumage ou batterie ?
MessagePostĂ©: Jeu 01 AoĂ» 2019, 20:53:19 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 08 Avr 2007, 23:00:00
Messages: 129
Cher Debeno,

Voilà que vous mettez le doigt sur quelque chose : poussoir hydraulique à vérifier.

En effet, c'est ce que beaucoup de professionnels ont aussi imaginé et même souhaité.

Ce serait semble t-il le moindre mal car remplaçable sans nécessité de déculasser

Il suffirait alors de déposer le cache-culbuteur

-- Edit du Jeu 01 AoĂ» 2019, 21:53:19 --

Cher 605iste, bonsoir !

Enfin, le verdict est tombé en mi-journée.

Ce matin, en allant me balader j'ai vu un garage Peugeot dans une zone retirée et je me suis arrêté. Je me suis présenté à l'accueil demandant à voir le chef d'atelier. La dame à l'accueil m'a demandé quel était mon problème car dès demain c'est la fermeture pour les vacances. J'ai saisi l'occasion pour lui dire que moi-même suis en vacances depuis ce matin et je viens de loin. Malheureusement, j'ai un gros soucis avec ma Peugeot 605 qui fait un drôle de bruit, comme si quelque chose se baladait dans le moteur.

Voici que le chef d'atelier arrive et tout de suite prend les clefs de la voiture, démarre et la met sur le pont pour vérifier la fixation de la ligne d'échappement et les supports moteur.

Il descend la voiture la démarre avec difficultés cette fois et note tout de suite le bruit venant sous la caisse : "clin clin clin.."

Il m'appelle et m'informe que le moteur est HS, une soupape d'échappement est restée ouverte et la compression va direct dans le catalyseur déjà bien abîmé et c'est ce qui explique ce bruit bizarre.

J'ai réagi en lui demandant comment le sait-il sans démontage. Moi je pensais plutôt à un problème de poussoir hydraulique.

Il appelle alors un de ses ouvriers à qui il demande de déposer le cache culbuteur. Ceci fait et après observation, le chef atelier persiste et signe que j'ai un problème non pas de compression mais de soupape d'échappement resté ouvert. Il me demande ensuite si j'avais des soucis de perte d'huile et si j'avais utilisé l'anti-fuite. J'ai répondu par l'affirmative, et voilà qu'il conclut que mon problème de soupape a été provoqué par l'anti-fuite qui aurait agi par gonflement sur des joints déjà bien abîmés.

Conclusion: Il faut obligatoirement déculasser ou changer de moteur. Malheureusement, le chef d'atelier m'a vivement conseillé de ne rien faire, sauf rouler ainsi jusqu'à ce que le moteur rende l'âme. Et le moteur peut cassé à tout moment. Même le contrôle technique est à ne pas faire car la pollution est certaine. Il ne m'a rien facturé.

_________________
Peugeot 605 executive/phase2/AM97/essence/240Kkms


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 22 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023