Forum  M’enregistrer
* *

Nous sommes le Dim 10 DĂ©c 2023, 12:03:43

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 42 messages ]  Aller Ă  la page 1, 2, 3  Suivante
Auteur Message
 Sujet du message: [TUTO] Changer un micromoteur de rĂ©partiteur
MessagePostĂ©: Dim 24 FĂ©v 2008, 11:42:21 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
Problème posé :

La répartition d'air ( pieds, face, pare brise ) ne fonctionne plus, l'air étant soufflé toujours au même endroit sans pouvoir modifier le flux.

Fonctionnement :

Le boîtier de clim/ventilation commande un moteur électrique qui fait pivoter un volet interne au groupe de chauffage. Le dysfonctionnement de ce micro moteur est une panne assez fréquente.

Durée, difficulté, outillage

Facile si on a pas des mains de yéti
Temps env. une demi heure
pas d'outillage spécial ( un tournevis ou deux )


DĂ©pose :

1°) Déposer le cache moquette sous la boîte à gants ( deux vis "pièce de monnaie" )

2°) Déposer la sortie d'air latérale ( deux vis cruciformes )

3°) Déposer le cache moquelle latéral ( une vis cruciforme )

4°) Déposer la boîte à gants ( deux goupilles plastiques dessous, + deux crochets métalliques en haut )

5°) Déposer la vis inférieure du micromoteur ( vis cruciforme )
puis la lumière de la boîte à gants ( deux clips plastique à droite )

Image


6°) Dégrafer le connecteur blanc qui gène, puis déposer la vis supérieure du micromoteur

Image


7°) Déposer le micromoteur, sans débrancher le connecteur, mettre le moteur en marche, faire varier la répartition d'air.

Normalement, l'axe Ă©toile doit pivoter. Si ce n'est pas le cas, il y a de grandes chances que le moteur soit HS.


Image

8°) Pour l'échange du moteur, dégrafer le connecteur

9°) Rebrancher un nouveau moteur à la place et refaire le contrôle du 7°)

10°) Mettre le moteur en marche et actionner les commandes pour mettre le nouveau moteur dans la même position que l'ancien

11°) Reposer en sens inverse, en veillant à ne pas trop forcer sur le moteur au remontage, le plastique étant fragile.

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Dim 24 FĂ©v 2008, 17:53:50 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
C'est le plus facile d'accès celui-ci presque, Tof, car les 2 autres, c'est pas de la tarte, surtout celui a droite en haut du ventilo.

Mais les 2 autres ont-ils la mĂŞme fonction que celui-ci,et sans clim c'est la mĂŞme conception, mĂŞme nombre de micro-moteur


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Dim 24 FĂ©v 2008, 19:43:27 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
C'est sûr, celui-là est facile!
Celui qui est vers le pédalier, c'est pour la commande du volet de mixage ( chaud/froid ) et celui qui est au dessus de la boite à gants, c'est pour fermer/ouvrir le volet de recyclage
Par contre, ce sont les mêmes. Celui que j'ai monté aujourd'hui provenait même d'une 405.

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Dernière édition par tof le Dim 24 Fév 2008, 21:53:30, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: [MICRO-MOTEUR] tester leur bon fonctionnement !! prob rĂ©solu
MessagePostĂ©: Lun 19 Mai 2008, 11:32:22 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 18 Mai 2008, 23:00:00
Messages: 5
Localisation: altorf alsace
je possède une 605 svdt 2,1 td phase 1 avec clim auto

les micromoteurs du bloc chauffage ne fonctionnent plus (fusible ok) démonté pour les tester et rien ne bouge en actionnant la commande
il y a aussi le ventilo de la sonde intérieur (boite a gand) qui tourne fort et fait un max de bruit dés que je mais le contact sinon le pulseur fonctionne correctement

donc ma question est de savoir d'ou vient le problème ?
sonde ? boitier de commande digital ? ou si les moteurs sont juste hs ?

et surtout dans quel ordre commencer pour ne pas tout changer ?

merci d'avance pour vos réponses

_________________
605 svdt 2,1 td phase 1 gris métal de 1991 168000 km<br />clio 2 1,9 d phase 1 194000 km<br />r4 f4 100000 KM<br />


Dernière édition par RATAPAM le Jeu 22 Mai 2008, 17:45:50, édité 2 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 19 Mai 2008, 21:17:22 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
tes moteurs sont peut être HS, tu as fais le test, ça fonctionnes pas, le seul moyen de le savoir c'est d'en ouvrir un et regarder si il y a de la casse ou pas à l'intérieur.


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 19 Mai 2008, 21:25:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 18 Mai 2008, 23:00:00
Messages: 5
Localisation: altorf alsace
sinon y a t'il possibilité de brancher un moteur sur une batterie pour voir si il tourne ?

si oui quel cosse brancher car il y en a 5 si je ne me trompe pas ?

_________________
605 svdt 2,1 td phase 1 gris métal de 1991 168000 km<br />clio 2 1,9 d phase 1 194000 km<br />r4 f4 100000 KM<br />


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 19 Mai 2008, 21:30:05 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Pas besoin de brancher sur une batterie, sur la prise qui existe c'est suffisant, ou alors teste ta prise pour savoir si l'alimentation arrive jusque lĂ  si c'est ce que tu veux savoir en fait.


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 22 Mai 2008, 17:39:01 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 18 Mai 2008, 23:00:00
Messages: 5
Localisation: altorf alsace
Mon problème est résolu

donc j'ai démonté les micro-moteurs en actionnant la commande rien ne bougeai je les ai débranché ouvert pour voir l'intérieur (tout ok)
ensuite je les ai remonté testé en direct sur une batterie il bougeai bien dans les 2 sens alors remontage avec un petit coup de bombe contact sur les fiches et maintenant cela fonctionne

pour la sonde de température interne je l'ai démonté nettoyé remonté avec la aussi un coup de bombe contact plus de bruit de ventillo et tout fonctionne

:lol:

pour l'instant tout fonctionne a nouveau coup de bol ou pas je verrais bien

_________________
605 svdt 2,1 td phase 1 gris métal de 1991 168000 km<br />clio 2 1,9 d phase 1 194000 km<br />r4 f4 100000 KM<br />


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 09 Juin 2008, 13:03:30 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Salut Ă  tous

Suite à la lecture de ce post, j'ai voulu contrôler mes micro-moteurs. Je me suis aperçu que ça ne marche plus pour celui qui commande la répartition (impossible de fermer la sortie vers les pieds...). Un peu normal, vu que ça ne bouge pas tant qu'on est en mode "auto" :lol:

Donc, je me suis escrimé à démonter celui que je croyais être le fautif, pour le nettoyer, mais ça n'a rien changé... j'avais démonté celui qui est chargé de la répartition entre le chaud et le froid :lol:

J'ai repéré celui qui sert à la répartition, il est du côté droit, planqué à côté de la boîte à gant... trop haut pour être accessible par en dessous à première vue... Et totalement inaccesible en enlevant juste la console centrale, là où il y a l'autoratio et la platine de commande de clim, j'ai essayé aussi...

Faut-il vraiment démonter toute la planche de bord pour y accéder ? Il n'y a pas une astuce plus facile ? :eek:

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 09 Juin 2008, 13:14:48 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Argh ! Je découvre ce post, alors que j'ai passé des heures hier à chercher comment accéder à ce micro moteur !!! J'avais bien trouvé pour les axes inférieurs de la boîte à gant, mais je pensais que le système de retenue pour l'empêcher de tomber complètement quand on l'ouvre était fixé une fois pour toute et qu'elle était indémontable sans tomber la planche de bord...

Je ne sais pas encore comment enlever les agrafes de maintien supérieur, mais je vais chercher ça... dès ce soir si ça me démange trop ! ;)

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Lun 09 Juin 2008, 13:53:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Désolé pour le message inutile, j'ai trouvé le tuto de démontage juste après l'avoir posté. On peut démonter la boite à gants, et je n'avais pas trouvé comment faire, donc ça doit être facile.

Pour ceux qui ont peur d'ouvrir un boitier de commande, sachez qu c'est très simple, il suffit d'ôter les 4 vis, et ça s'ouvre. Il faut juste faire attention à ne pas couper le joint entre les deux morceaux du boitier en tirant trop fort quand on l'ouvre, et écarter les deux morceaux en les maintenant bien parallèles pour éviter de torder un axe, mais ça n'a rien de compliqué. Penser à pousser l'axe de commande lorsque vous enlevez le capot supérieur, pour que tous les engrenages restent au fond de l'autre face du boitier. Une fois le capot supérieur enlevé, celui d'où sort l'axe de commande, c'est très facile d'ôter les engrenages et de les nettoyer et graisser (utiliser de préférence de la graisse au bisulfure de molybdène, c'est le mieux pour les engrenages en plastique, mais si vous n'en avez pas, de la graisse ordinaire fera très bien l'affaire). Passer le potentiomètre de mesure de position au nettoyant contact en le faisant tourner dans tous les sens est aussi une bonne idée, tant qu'à faire.

Au remontage, il n'y a pas de soucis à se faire. Impossible d'inverser deux engrenages, c'est un réducteur classique. Si vous avez tout mélangé, il faut juste se rappeler que la vis sans fin du moteur électrique engrène sur la partie à gros diamètre du plus petit engrenage. Sa partie à petit diamètre s'engrènant sur le gros diamètre du suivant, etc. Il y a 4 engrenage. On commence par monter le numéro 2, dont la partie à gros diamètre est au fond, puis le numéro 1, qui s'engrène sur le moteur électrique, puis le 3 et enfin le 4. Le plus gros engrenage, le 4, celui qui porte l'axe de commande qui sort du boitier, s'engrène sur l'engrenage du potentiomètre de position, en faisant coincider les deux flèches. Il y a en effet une flèche sur l'engrenage de l'axe, et une autre sur l'engrenage du potentiomètre. Il faut les mettre en face l'une de l'autre, sinon la position mesurée par le boitier ne sera pas la bonne. Quand les deux flèches sont face à face, le méplat de l'axe est parallèle au bord du boitier (position médiane).

Attention: il ne faut pas tester le fonctionnement des moteurs en les branchant sur du 12V, ça fonctionne en 5V seulement !!! Pour faire bouger l'axe, on alimente les bornes 1 et 2 en +5V ou en -5V (fils noir et marron) selon le sens désiré. Les trois autres fils sont reliés directement au potentiomètre de position, qui est un modèle 10K linéaire (facile à contrôler, donc ;) ).

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 11 Juin 2008, 1:46:08 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
rubio a Ă©crit:
Dis moi grignou, ok pour les 2 motoventilateurs mais a quoi sert le 3eme situé en haut a droite du pulseur et qui est galère a démonter.
merci


copie du contenu essentiel que tu veux savoir :

- 8065 : micro-moteur de commande du volet de mixage d’air
- 8070 : micro-moteur de débit d’entrée d’air au niveau du pulseur
- 8071 : micro-moteur de répartition d’air au niveau de l’habitacle

Image


Dernière édition par Gilles le Dim 26 Oct 2008, 13:07:31, édité 1 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 11 Juin 2008, 9:03:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Salut tout le monde

J'ai finalement démonté et nettoyé mon moteur de répartition de ventilation. Il fonctionne bien, sauf que quand je demande la position sensée fermer la sortie vers les pieds, il s'arrête un peu avant que ce soit fermé. Comme la commande en elle même est un peu dure, je ne pense pas que ça vienne du moteur, il doit avoir du mal à mettre le volet en butée. Bref, je vais laisser ça comme ça, je n'ai aucune envie de démonter entièrement le bloc chauffage ;)

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Sam 14 Juin 2008, 22:19:38 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il y a quelque chose que je comprends pas, quand je consultes le service box Peugeot, ce micro-moteur coûtes 238€ TTC (ref 6447 64) cela me parait pas très justifié :???:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 12 Nov 2008, 18:37:26 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 22 Mar 2007, 0:00:00
Messages: 391
Localisation: Beauvais (oise)
Comment savoir avant la repose du nouveau moteur, qu'il est bien dans la même position que l'ancien pour ne pas déréglé l'ensemble?

merci

_________________
-605 V6 3L 1997, 170CV :
cuir, clim auto, ABS, ASR, TOE, régulateur de vitesse, Suspensions pilotées, silencieux Sebring, Jantes 17" TSW, poste avec écran in-dash, caméra de recul,...
-406 SVDT 2.1TD 1998 230.000kms.
-Renault 19 D [Ă  vendre]
-Kawa ZX9R 1998, 28.000kms, ligne inox made home, peinture perso, suspension endurance, ACT Yosch, full power!


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 23 Avr 2009, 22:01:55 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 05 Juil 2007, 23:00:00
Messages: 97
Localisation: Palaiseau -91-
Roule en: Autre
l'axe entrainant est détrompé (méplat)
http://peugeot605.forumeurs.fr/viewtopic.php?f=22&t=2297

_________________
605.1 2.5 td, 1998, 302000, executive.
605.2 2.5 SVDT, 1996, 206 000


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changer un micromoteur de rĂ©partiteur
MessagePostĂ©: Lun 27 Avr 2009, 13:34:57 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
On peut avantageusement ajouter Ă  ce TUTO la photo suivante :


Motoreducteur CLIM 01.JPG
Motoreducteur CLIM 01.JPG [ 86.8 Kio | Vu 35243 fois ]


Raccordements :
1 NR noir = + moteur (rotation horaire)
2 MR marron = - moteur (rotation horaire)
3 BA blanc = curseur potentiomètre
4 GR gris = extrémité potentiomère sens anti-horaire
5 RG rouge = extrémité potentiomère sens horaire
Le sens de rotation est celui de l'axe d'entraînement tel qu'on le voit sur la photo.
L'inversion de polarité aux bornes du moteur entraîne l'inversion du sens de rotation.
Le moteur est alimenté en + ou - 5 Volts. Sa résistance mesurée à l'ohmmètre est de l'ordre de 82 ohms.
La résistance du potentiomètre mesurée à l'ohmmètre est de l'ordre de 10 kiloohms (+/- 10 %).

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changer un micromoteur de rĂ©partiteur
MessagePostĂ©: Jeu 14 Mai 2009, 16:08:05 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Sur le forum 405, il y a une technique de réparation des micro-moteur en remplaçant certaines pièces plastiques avec des pignons en bronze au beryllium, logiquement on doit pouvoir faire la même chose sur ceux de 605.
De plus, il me semble que ce sont les mĂŞmes

http://405.forumactif.com/reportages-tu ... -t4143.htm


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changer un micromoteur de rĂ©partiteur
MessagePostĂ©: Jeu 14 Mai 2009, 16:38:47 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 23 Mar 2007, 0:00:00
Messages: 80
Localisation: Marcellaz Albanais 12 km d Annecy
Roule en: 605 16s 2l
Oui ,mais bon si tu vas jusqu'à la fin du Topic ,il est fermé car la personne qui les fabriquait a changé de métier...
Donc la question est ou trouver ces pignons ??

:???:

_________________
605 2l16v 10/1996 GPL Landi Renzo 325 000km Culasse XU10J4RS


Haut
 Profil  
 
 Sujet du message: Re: [TUTO] Changer un micromoteur de rĂ©partiteur
MessagePostĂ©: Jeu 14 Mai 2009, 16:51:08 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Et bien déjà, on a le nom de la matière, donc ça doit pouvoir se faire.
Au pire, je lui demande le nom de la société où il travaillait.


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 42 messages ]  Aller Ă  la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023