Portail Forum  M’enregistrer
* * *

Nous sommes le Mar 02 Juin 2020, 8:22:39

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 29 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: Vibration des motoventilateurs ressentis dans l'habitacle
MessagePostĂ©: Mar 01 Juil 2008, 17:27:42 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Lorsque ma climatisation est en route, cela fais un bruit d'enfer dans l'habitacle, comme l'impression d'un aspirateur, ça vibres, résonnes, etc... à moins de baisser un peu la puissance du ventilo

Cela est-il normal :?:


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 17:38:03 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Ce n'est pas normal, mais la cause est entendue: ton pulseur n'est plus équilibré. Deux causes possibles: il a avalé un truc qui est resté coincé dans les ailettes, ce qui le déséquilibre, ou alors ce sont les roulements du moteur qui sont morts.

En principe, c'est le premier cas le plus fréquent. Tu peux y remédier soit par l'intérieur en démontant totalement le pulseur, soit par l'extérieur en démontant le filtre d'habitacle et en mettant la clim en position "non-recyclage" pour ouvrir en grand le volet d'entrée d'air (il faut que le moteur tourne pour le faire, mais quand le moteur tourne, le pulseur aussi, donc il faut couper le contact quand le volet s'est mis en position ouvert, ça se voit très bien quand le filtre d'habitacle est démonté). Il suffit ensuite d'enlever les trucs qui se sont coincés dedans. Si tu ne vois rien par au dessus, c'est que c'est entré par en dessous, en position recyclage: le pulseur peut aussi avaler de l'air par en dessous, donc il faut y accéder en enlevant la trappe sous la boite à gants. Si tu ne vois encore rien à ce niveau là, il faudra démonter le pulseur pour l'examiner et le nettoyer. Attention à ne pas gratter, et à ne pas enlever d'éventuelles agraffes d'équilibrages sur les pales: l'équilibrage est alors impossible à refaire manuellement, et tu serais bon pour changer de pulseur (ça m'est arrivé sur une Xantia).

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 17:43:23 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Merci Georges, je vais regarder ça, en commençant par le côté filtre habitacle et en profiter pour vérifier son état.

Pour ce qui est du module pulseur, si jamais j'ai un souci avec, c'est pas bien grave, j'en ai un d'avance :smile:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 18:13:23 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Si tu en as un d'avance, et que tu ne trouves rien de coincé dans les ailettes, alors ne te prends pas la tête et change le ;)

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 18:46:22 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Bon alors, voilà j'ai regardé, et bien l'état me parait être d'origine (voir la photo) par rapport à celui que j'avais d'avance, déjà utilisé, mais correct.

Déjà ça envoie un peu mieux l'air, mais j'ai toujours cette grosse vibration et en fait qui se ressent au déclenchement de la vitesse Max des ventilos, et d'ailleurs la main sur le pare-choc, on sent cette vibration.

Alors, je sais pas ce que cela peut ĂŞtre maintenant :?: :?:

Image


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 20:15:03 
Hors ligne
Expert
Expert
Avatar de l’utilisateur

Inscription: Lun 21 Jan 2008, 0:00:00
Messages: 3762
Localisation: montigny en gohelle (62)
ton ventilo est peut etre mal fixé ou désérer donc a vitesse maxi il vibre :?:

sinon moi aussi avec ma clim auto ,bien elle ce declenche automatiquement quand il fait chaud je crois que c'est a partir de 22 ou 25 degrés ,et moi aussi j'ai cru avoir un probleme avec ça :???:

_________________
seb: citroen xm 2.1td rouge vulcain ann98 196000kms actuel   (259000kms)  
63000kms de plaisir dans un confort royal ! et toujours pas de panne putin, c'est pas normal lol!!!


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 21:17:05 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Non Seb, c'est pas tout a fait comme ça, en fait, tu as pas du tout suivre, car il y a 2 choses différentes que j'ai émise dans ce topic

1/le déclenchement automatique de la clim
2/la vibration importante au déclenchement des ventilos moteurs, pas de l'habitacle

Pour le 1/ j'ai eu la réponse, si tu regardes plus haut dans le topic, si ta clim est réglé à 15° et qu'il fait en extérieur/habitacle 25/27 soit 10/12 de plus elle s'enclenche automatique, du moins c'est ce que j'ai remarqué.

Pour le 2/ c'est pas un souci de ventilo, j'ai vérifié sur les conseils de Georges, et pas de soucis la dessus, le problème se situe pour moi vers les ventilos moteurs, car il faut savoir que l'enclenchement de la clim fait tourner systématiquement ces ventilos tout d'abord en petite vitesse et selon la sollicitation de la clim, les ventilos au maximum

Comprendo, Man or not comprendo :lol:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 21:22:02 
Hors ligne
Expert
Expert
Avatar de l’utilisateur

Inscription: Lun 21 Jan 2008, 0:00:00
Messages: 3762
Localisation: montigny en gohelle (62)
justement gilles j'ai bien compris le sens de ta question ,hein........... :lol:

pour la clim qui ce declenche oui c'est tout affet ça

pour ta vibration par contre tu devrais regarder l'axe de rotation de ton ventilo moteur a mon avis il doit avoir un coup dans le siflet :?:

_________________
seb: citroen xm 2.1td rouge vulcain ann98 196000kms actuel   (259000kms)  
63000kms de plaisir dans un confort royal ! et toujours pas de panne putin, c'est pas normal lol!!!


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 21:36:25 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Merci Seb, je vois qu'au bout de ma 2ème réponse tu as enfin saisi le problème :???:

Et justement c'est ce que je crains, a la main je les ai tourné comme ça, pas vraiment suspect, mais tu me diras c'est normal puisque juste a grande vitesse, bref pas facile à déterminer, ou alors un souci de fixation de d'un de ces 2 ventilos

De plus sur l'ES9, je sais pas du tout comment ces 2 ventilos fonctionnent par rapport au 2.5 td que je connaissais bien, et de plus avec la clim.

J'attends les réponses de Georges pour savoir comment orienter mes recherches :smile:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 21:41:55 
Hors ligne
Expert
Expert
Avatar de l’utilisateur

Inscription: Lun 21 Jan 2008, 0:00:00
Messages: 3762
Localisation: montigny en gohelle (62)
ouai c'est ça attend la reponce de george , ma reponce a moi tu t'en tape les noisettes :sad: :lol:

surtout un conseil gilles :smile:

fait pas comme thiérry ne demonte pas toute ta 605 pour une histoire de vibration :lol:

_________________
seb: citroen xm 2.1td rouge vulcain ann98 196000kms actuel   (259000kms)  
63000kms de plaisir dans un confort royal ! et toujours pas de panne putin, c'est pas normal lol!!!


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 21:46:01 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Je m'en tapes pas Seb, de ta réponse au contraire, cela parait bien plausible, après le tout est de savoir comment détecter ça, c'est pas en regardant ce ventilo dans le blanc de l'oeil que je vais trouver :???:

:lol:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 23:09:20 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
je crois qu'il doit y avoir des petits ou plutĂ´t un petit morceau de metal je pense pour l'Ă©quilibrage Ă  voir

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mar 01 Juil 2008, 23:11:19 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
l'équilibrage de quoi, ou ça ? des ventilos moteurs ou du ventilo habitacle :?: si tu pouvais être plus précis :???:


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 02 Juil 2008, 11:15:50 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Bonjour Gilles

Désolé, j'avais mal compris, je croyais que ta vibration venait du pulseur d'habitable, pas des ventilos de refroidissement moteur. Mais c'est pareil, c'est un problème d'équilibrage qui les fait vibrer.

Le fonctionnement des ventilos est relativement simple. Ils peuvent fonctionner soit en petite vitesse (branchés en série), soit en grande vitesse (branchés en parallèle). Sur la 605 ES9, ils doivent toujours fonctionner tous les deux en même temps, soit en petite vitesse, soit en grande vitesse. Si tu rencontres un cas où tu as un seul des deux ventilos qui tourne en grande vitesse, c'est que tu as un des trois relais de commande grillé.

Ces relais sont dans le boitier qui est fixé sur la traverse supérieure (je n'ai pas vérifié, mais j'en suis quasiment certain ;) ). Tu peux te servir du fait que si un des relais est manquant, tu n'auras qu'un seul ventilateur qui pourra tourner en grande vitesse. Ca te permettra de voir lequel vibre. Si tu as enlevé le relais 1502 ou 1503, tu auras la fonction petite vitesse sur les deux ventilos, et la fonction grande vitesse sur l'un ou l'autre, selon celui que tu auras enlevé. Si c'est le relais 1504 que tu enlèves, tu n'auras plus de fonction petite vitesse du tout, et seulement la grande vitesse sur un seul ventilo.

Pour savoir si tu as désactivé la petite vitesse, c'est simple: quand la clim fonctionne, les ventilos tournent au moins en petite vitesse. S'ils ne tournent pas quand la clim fonctionne, c'est que tu as désactivé la petite vitesse. Donc, tu remets ce relais en place, et tu essayes d'enlever l'un des deux autres. Puis tu fais chauffer ton moteur au ralenti, sans clim pour éviter de déclencher la petite vitesse pour rien, et tu attends.

Bref, en démontant successivement les deux relais de commande grande vitesse et en faisant chauffer la voiture au ralenti jusqu'à déclenchement d'un seul ventilo en grande vitesse, tu vas pouvoir déterminer si tu en as un seul qui vibre, ou les deux. Il faudra alors changer celui qui vibre.

Sinon, pour le fonctionnement global, c'est assez simple: le boitier examine la température moteur grâce à la sonde marron pour lancer les ventilateurs en petite ou grande vitesse, et il tient compte du fait que la clim est en marche pour lancer les ventilos au moins en petite vitesse avec la clim. Il tient compte aussi du pressostat pour passer en grande vitesse quand la clim commence à monter en pression, et si elle continue à monter, il peut la couper. Il a aussi une information sur la température de la boite auto, mais tu n'es pas concerné ;) Quand on coupe le contact moteur chaud, il est capable de continuer à faire fonctionner les ventilateurs en petite vitesse uniquement, pendant 6 minutes maximum (pour préserver la batterie). Il faut que le contact soit mis pour autoriser la grande vitesse.

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 02 Juil 2008, 11:25:18 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1166
Localisation: Soria (Espagne)
Roule en: Autre
205forever a Ă©crit:
je crois qu'il doit y avoir des petits ou plutĂ´t un petit morceau de metal je pense pour l'Ă©quilibrage Ă  voir

Exact, pour le ventilo habitacle......

_________________
PAUL-en Espagne
EX: 605 2.0L-16v PhaseII de 96 - 135 CV   "Rouge Vulcain Nacré"
AUDI-A8- V8 -3.3 Litres TDI Biturbo Quattro 225 CV. Boite Tiptronic - Couple: 49.0 mkg à 1800 tr/min

Image Vive la Retraite Image


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 02 Juil 2008, 11:34:17 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Je viens de jeter un coup d'oeil sur servicebox: une hélice de motoventilateur référence 1254 78 coûte 46 euros TTC. Le moteur est plus cher, mais un moteur n'a pas de raison de se déséquilibrer. Donc, ce n'est pas une panne exhorbitante ;)

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Mer 02 Juil 2008, 18:48:15 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Merci Georges,

Mais bon quelques soucis quand mĂŞme, je ne vois pas ces 3 relais, juste un petit boitier sur la traverse qui contient des fusibles.

Mais tu parles de ce fameux boitier plastique en effet un peu en retrait sous la traverse, mais je vois pas bien comment le sortir si toutefois ces relais sont enfermés dedans.

J'ai regardé les ventilos, donc il y en a un qui possède 2 agrafes et l'autre aucune, c'est peut être celui-ci en cause.
Mais il doit tout même y avoir moyen de le rééquilibrer avec des agrafes ces ventilos sans pour ça les changer


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 03 Juil 2008, 8:56:54 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Justement, ces relais sont dans le boitier fixé sous la traverse. Il faut enlever les deux vis qui le maintiennent à la traverse, et tu peux le tirer pour l'ouvrir, il y a un peu de débattement au niveau du faisceau électrique auquel il est accroché.

Pour rééquilibrer l'hélice, il te faudrait une machine à équilibrer... J'ai déjà essayé d'équilibrer manuellement un ventilateur de pulseur d'habitacle (sur ma Xantia). C'est peine perdue. Autant c'est faisable pour une roue de moto, parce que c'est lourd et qu'on arrive à voir le balourd, autant pour un truc aussi léger qu'une hélice en plastique, les frottements des roulements perturbent trop la procédure.

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 03 Juil 2008, 12:19:55 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
De toute façon, je suppose que ce ré-équilbrage se fait hélice démonté certainement, au cas où.

J'ai bien un ventilo de 2.5TD avec l'hélice qui n'a pas tout a fait la même forme de pales, mais j'arrive pas a la désolidariser du moteur.


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Jeu 03 Juil 2008, 13:42:49 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Sur service box, on voit qu'il y a deux marques pour les moteurs et les hélices de ventilo: gates et ecia. La seconde est un peu moins chère.

Pour le 2.5 TD, il suffit de regarder si ce sont les mêmes références que pour l'ES9. Si c'est le cas, c'est interchangeable, même si la forme des pales est un peu différente.

EDIT: j'ai jeté un coup d'oeil, ce ne sont pas les mêmes références, mais le diamètre est le même. Le moteur électrique du ventilo pour le DK5 est plus puissant que celui de l'ES9 (310W au lieu de 250W). Par contre, ça devrait pouvoir facilement se démonter, il y a juste une vis centrale, normalement... ce n'est pas le cas ?

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 29 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika