Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 16 Sep 2019, 17:48:19

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 
Auteur Message
 Sujet du message: [DEMARREUR] Réparations
MessagePosté: Lun 14 Avr 2008, 23:56:47 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 22 Mar 2007, 0:00:00
Messages: 391
Localisation: Beauvais (oise)
Bonsoir,

mon démarreur n'entraine parfois pas le moulin et seul un clac se fait entendre.

le solénoide est HS ou faut il graisser changer une pièce particulière?

histoire de réparer le démarreur avant le blocage complet...


Merci

_________________
-605 V6 3L 1997, 170CV :
cuir, clim auto, ABS, ASR, TOE, régulateur de vitesse, Suspensions pilotées, silencieux Sebring, Jantes 17" TSW, poste avec écran in-dash, caméra de recul,...
-406 SVDT 2.1TD 1998 230.000kms.
-Renault 19 D [à vendre]
-Kawa ZX9R 1998, 28.000kms, ligne inox made home, peinture perso, suspension endurance, ACT Yosch, full power!


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:05:34 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1655
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Le clac ,c'est le solénoïde qui fonctionne.
Normalement, quand il s'enclenche, il positionne le pignon sur le volant moteur et établit le contact électrique qui va alimenter le moteur de démarreur.

Si rien ne se passe, le contact est grillé, il peut être très usé et ne fonctionner qu'aléatoirement.

Au vu des démarreurs (j'en ai soupé), c'est pas vraiment évident de ne remplacer que cette pièce.

En même temps, c'est louche que le contact soit cramé, c'est quand même costaud ce genre de truc.

Ça correspond au même moment que ton claquement ou c'est indépendant temporellement ?

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:06:48 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
faut le démonter, l'ouvrir et regarder ce qui va pas, charbons, graissage, etc....

PS : titre modifié et sujet déplacé dans électricité :???:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:11:37 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1655
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Je me disais bien que le sujet n'était plus au même endroit de quand je l'ai vu et d'après ma réponse ! :lol:

Oui, les charbons, comment ai-je pu oublier de les citer !!! :???: honte sur moi ! Surtout que j'ai refait des charbons à neuf pour mon démarreur.

Alors par contre : gaffe au démontage, avec les ressorts, ça peut voler très loin ces conneries là. Deux consignes : se protéger les yeux et faire ça dans un endroit dégagé au cas où, c'est plus facile pour retrouver les ressorts et les charbons une fois qu'ils se seront envolés :lol:

Pour le graissage, préconisation d'une graisse à haute température. Ça va sans dire, mais ça va mieux en le disant : vu la vitesse de rotation du démarreur, ça chauffe très vite. Une graisse standard ne tiendra pas longtemps.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:12:06 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 22 Mar 2007, 0:00:00
Messages: 391
Localisation: Beauvais (oise)
le claquement lors du démarrage et ce soucis de démarreur sont indépendants.


parfois le démarreur se lance bien et parfois non.

je pense que je vais aller en casse et le changé car je pense que le solénoide rend l'âme et je n'y connait rien en démontage de démarreur et remise en état.

un simple graissage pourrait arrangé les choses?

_________________
-605 V6 3L 1997, 170CV :
cuir, clim auto, ABS, ASR, TOE, régulateur de vitesse, Suspensions pilotées, silencieux Sebring, Jantes 17" TSW, poste avec écran in-dash, caméra de recul,...
-406 SVDT 2.1TD 1998 230.000kms.
-Renault 19 D [à vendre]
-Kawa ZX9R 1998, 28.000kms, ligne inox made home, peinture perso, suspension endurance, ACT Yosch, full power!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:16:02 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1655
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Quand il tourne, il a de la pêche ou tu trouves qu'il est plus faiblard qu'avant ? Si c'est le cas => charbons. Si non => contact du solénoïde.

Si tu pouvais avoir une photo du démarreur histoire de savoir quelle techno il utilise (deux types de démarreurs sur 605), je pourrais te donner plus d'indices.
En fait, il me faut surtout savoir si le bloc principal du démarreur est de petit ou de gros diamètre (le premier qui répond CTB/CMB, je le claque :lol: ).

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:17:49 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
j'ai eu ce souci, c'était les charbons, et de toute façon, tu veux graisser quoi sans le démonter et l'ouvrir, même pour ça il te faudra passer par cette étape.

Un garagiste m'avait fait tout ça pour 70€ environ, soit le prix d'un démarreur en casse garantie 3 mois, et cela fait 4 ans qu'il fonctionne bien (il y a que la culasse qui a pas suivi depuis :dents: )


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:20:54 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 22 Mar 2007, 0:00:00
Messages: 391
Localisation: Beauvais (oise)
le démarreur à la pêche lorsque fonctionne, donc cela serait le solénoide...

il clac plus facilement à froid, moteur chaud, souvent pas de soucis.

je fait une photo demain, mais je croit que le corps du démarreur est de gros diamètre genre 7, 8 cm.

_________________
-605 V6 3L 1997, 170CV :
cuir, clim auto, ABS, ASR, TOE, régulateur de vitesse, Suspensions pilotées, silencieux Sebring, Jantes 17" TSW, poste avec écran in-dash, caméra de recul,...
-406 SVDT 2.1TD 1998 230.000kms.
-Renault 19 D [à vendre]
-Kawa ZX9R 1998, 28.000kms, ligne inox made home, peinture perso, suspension endurance, ACT Yosch, full power!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 0:29:50 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
moi aussi lorsqu'il fonctionnait, il tournait parfaitement, et puis parfois rien du tout, c'est assez aléatoire cette panne.

cherches pas de trop, vu l'âge du véhicule, c'est les les charbons a coup sûr et il est encrassé par la poussière de ces charbons usés, si c'était le solénoïde il serai en court-circuit permanent.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 15 Avr 2008, 8:31:22 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1655
Localisation: Beauvais (60)
Roule en: 605 16s 2l
7-8 cm, ça serait plutôt petit ! Le gros modèle fait bien 15 cm de diamètre.
Il est possible alors que tu aies un deuxième montage de démarreur, le modèle avec une démultiplication et un aimant permanent pour le moteur (ce qui explique le diamètre inférieur).

Pour le modèle standard, le moteur dispose d'un stator bobiné, celui-là d'un aimant permanent constitué de 4 éléments mégnétiques collés (et oui collés, pas sertis ou rivetés) sur le carter du démarreur.

Si ce système offre un coût inférieur de fabrication, une consommation électrique moindre, il n'offre toutefois pas la longévité : le moteur tourne beaucoup plus vite (3× à peu près), donc chauffe plus et les aimants ont tendance à se décoller et à se mettre en biais.

Résultat : il suffit d'un élément d'aimant qui se mette de travers et ça te bloque tout le moteur.

Avec la photo du démarreur et la marque/le modèle, je pourrai t'en dire plus.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 22 Mai 2008, 1:25:24 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 05 Juin 2007, 23:00:00
Messages: 24
Hello à tous !!!

Mon démarreur ne répond pas à tous les coups, je m'explique, quand je tourne la clé pour démarrer le moteur, je suis souvent obligé de laisser le contact du démarrage pendant 3 à 5 seconds pour que sa démarre :cry: , le démarrage se fait du premier coup quand il y a contact, ça peut venir d'ou exactement?

_________________
605 2.1L SRDT phase 1 de novembre 91, type 6BP6A2, 230 000 Kms


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 22 Mai 2008, 8:48:31 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
C'est un grand classique du démarreur qui commence à vieillir... Il faut le démonter, le nettoyer, surtout le solénoide. Et si ça ne suffit pas, le changer...

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 22 Mai 2008, 23:21:11 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 05 Juin 2007, 23:00:00
Messages: 24
Merci encore pour ton conseil Georges !!! :-D

_________________
605 2.1L SRDT phase 1 de novembre 91, type 6BP6A2, 230 000 Kms


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika