Portail Forum  M’enregistrer
* * *

Nous sommes le Jeu 12 DĂ©c 2019, 8:06:41

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 59 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3
Auteur Message
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Ven 04 DĂ©c 2009, 22:38:16 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 30 Avr 2009, 16:05:53
Messages: 675
Localisation: 37 Tours
Roule en: 605 PRV ph1
Bon et bien j'ai bien les mêmes symptômes puisque je me gèle en l'absence de chauffage.

J'ai démonté le 8065 qui commande le volet pour voir un peu, a priori il tourne lentement quand j'actionne le changement de température, je l'ai ouvert et tout semble OK
En attendant j'ai actionné le volet à la main, pensant retrouver miraculeusement de l'air chaud, mais je n'ai rien :ko:

J'ai regardé coté moteur mes durites de clim sont chaudes, mais voilà, a part faire un trou dans l'habitacle pour faire rentrer l'air dans l'habitacle je vois pas ! L'air chaud reste coté moteur :sad:

Les trois moto-réducteurs semblent Ok, le pulseur aussi, j'ai du froid, je vois pas ce qui peut merder !

Quelqu'un a une idée ? La sonde intérieure ?

_________________
Paul

605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV (16 fisc.)-BVA 4HP20 -07/1997-175000km (Actuel 199000) Gris Aster (M0YJ)
605 S.V3.0 V6 PRV Ph 1 (6BSFZ4) - 170 CV (16 fisc.)-BVA 4HP18-09/1990-217000 km(Actuel 261000) Beige Mayfair (M1CN)

Ancienne 605 SRTI 2.0 Turbo Ph2 (6BRGXE) - 150 CV (9 fisc.)-BVM-01/1998-143500 km (Actuel 152000) Bleu de Rhodes (MOMP) Vendue.


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Sam 05 DĂ©c 2009, 7:54:49 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 AoĂ» 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
parcmètre : tu as vérifié si ton radiateur de chauffage était chaud ?
car s'il est colmaté, il ne montera jamais en température et donc pour avoir de l'air chaud
tu peux toujours attendre...


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Sam 05 DĂ©c 2009, 12:22:53 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 30 Avr 2009, 16:05:53
Messages: 675
Localisation: 37 Tours
Roule en: 605 PRV ph1
Tu es probablement dans le vrai ou pas très loin !

Je viens de passer une heure sur le problème, j'ai regardé coté moteur, les durites qui rentrent dans l'habitacle sont brulantes, par contre a l'intérieur il y a deux tuyaux en alu que je pense être ceux du chauffage et il sont froids :shock:

J'ai essayé de "pomper" sur les durites coté moteur avec un gant thermique histoire de pas me bruler, j'ai fini par avoir de l'air bien tiède :twisted:
Par contre au bout d'un moment j'ai retrouvé de l'air glacé. Je me demande si ma clim ne continue pas a faire du froid malgrès le thermostat à 30° au max :???:
Je vais tenter de tourner un moment en débranchant le pressostat 8007 qui commande l'embrayage du compresseur.

_________________
Paul

605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV (16 fisc.)-BVA 4HP20 -07/1997-175000km (Actuel 199000) Gris Aster (M0YJ)
605 S.V3.0 V6 PRV Ph 1 (6BSFZ4) - 170 CV (16 fisc.)-BVA 4HP18-09/1990-217000 km(Actuel 261000) Beige Mayfair (M1CN)

Ancienne 605 SRTI 2.0 Turbo Ph2 (6BRGXE) - 150 CV (9 fisc.)-BVM-01/1998-143500 km (Actuel 152000) Bleu de Rhodes (MOMP) Vendue.


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Sam 05 DĂ©c 2009, 13:34:41 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 05 Avr 2009, 21:43:53
Messages: 925
Localisation: Alpes Maritimes
Roule en: 605 TCT 2l
Si ton compresseur est entrainé, la platine de l'électro-aimant, sur le coté extérieur de la poulie, est en rotation. Si elle est fixe, le compresseur ne tourne pas.

_________________
Joël
Actuelles :407 Phase II-2,2 - 09/2008 37 000 kms --- 106 Color Line 11/2002 49 000kms
Avant => 605 Executive 2L.Turbo Essence 150CV-6BRGXE-BVM -Gris Chateau- 09/ 1999- 83 500 kms
605 SLI - Phase 1 / 505 GTI / 504 TI / 304 S Berline / 304 S Coupé / 204 Coupé / Renault 8


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Sam 05 DĂ©c 2009, 18:59:34 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 30 Avr 2009, 16:05:53
Messages: 675
Localisation: 37 Tours
Roule en: 605 PRV ph1
La platine tourne effectivement, j'ai donc débranché le pressostat pour ne plus avoir de froid.

Par contre mon histoire de durites qui rentre dans l'habitacle c'est :flood: ça doit être pour évacuer je ne sais quoi, elles ne sont pas raccordées coté moteur :?: :?: :?: Ça me paraissait bien mou ce matin.

Par contre pas moyen de faire du chaud pas même moyen d'avoir du tiède comme ce matin :nonon: je vais tout envoyer péter d'ici peu

Edit 5/12 Ă  19h00

A la lecture du Tuto concernant le changement du radiateur par découpe coté BAG il me semble que ces durites sont bien comme le le pensais au départ celles de l'arrivée du chauffage.
Et quelque chose me dit qu'il y a eu du bricolage dans l'air par l'ancien propriétaire :twisted: Je vais continuer mes recherches via le Post radiateur.
==>http://peugeot605.forumeurs.fr/changement-radiateur-par-decoupe-bag-t71.html

_________________
Paul

605 3.0 V6 ES9 Ph 2 (6BXFZP) - 194 CV (16 fisc.)-BVA 4HP20 -07/1997-175000km (Actuel 199000) Gris Aster (M0YJ)
605 S.V3.0 V6 PRV Ph 1 (6BSFZ4) - 170 CV (16 fisc.)-BVA 4HP18-09/1990-217000 km(Actuel 261000) Beige Mayfair (M1CN)

Ancienne 605 SRTI 2.0 Turbo Ph2 (6BRGXE) - 150 CV (9 fisc.)-BVM-01/1998-143500 km (Actuel 152000) Bleu de Rhodes (MOMP) Vendue.


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Dim 06 DĂ©c 2009, 10:26:02 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 05 Avr 2009, 21:43:53
Messages: 925
Localisation: Alpes Maritimes
Roule en: 605 TCT 2l
Salut Parcmetre
Est-ce que tu n'aurais pas le bouton de désembuage du pare brise enclenché ?
Sur ma 605, le désembuage du pare brise met automatiquement la clim en même temps et si tu as le voyant clim HS, tu ne vois pas qu'il y a une demande de froid

_________________
Joël
Actuelles :407 Phase II-2,2 - 09/2008 37 000 kms --- 106 Color Line 11/2002 49 000kms
Avant => 605 Executive 2L.Turbo Essence 150CV-6BRGXE-BVM -Gris Chateau- 09/ 1999- 83 500 kms
605 SLI - Phase 1 / 505 GTI / 504 TI / 304 S Berline / 304 S Coupé / 204 Coupé / Renault 8


Dernière édition par Jodine06 le Dim 06 Déc 2009, 11:18:06, édité 2 fois.

Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Dim 06 DĂ©c 2009, 11:01:40 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 AoĂ» 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
à vérifier, puisque la clim se met en route pour assécher l'air lors du désembuage
du pare-brise


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Relais G.Carter
MessagePostĂ©: Dim 06 DĂ©c 2009, 12:58:53 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Parcmetre a Ă©crit:
Pour ce qui est du mélange dans les topics, c'est vrai que j'ai eu du mal a savoir où me positionner, je laisse le soin à Grignou de mettre de l'ordre.


Donc, tout ce qui concerne ton aérotherme et les durites, tu restes dans le topic d'Enerfather, et je vais supprimer et/ou déplacer tout ce qui s'y rapporte dans ce sujet.
Pour ta climatisation, tu restes dans celui-ci


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mar 02 Nov 2010, 16:49:37 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 02 Nov 2010, 10:36:00
Messages: 5
Localisation: yvelines
Roule en: Autre
Bonjour
j'ai un probleme avec le relai jaune qui a brulé et qui m a cramé tt les file j ai démonté le tableau de bord pour voir les fils a remplacer mais le problème c est que je ne connais pas le montage d'origine du relais jaune et vert c'est à dire quel fil va ou? merci de m aider s'il vous plait c est très urgent

-- Edit du Mar 02 Nov 2010, 16:49:36 --

Désolé de déterrer ce sujet maintes fois expliqué

_________________
605 1992 diesel


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mar 02 Nov 2010, 17:00:42 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Regardes en pages précédentes, il y a diverses photos explicatives, de plus certaines phase 1 ne possèdent pas ce relais jaune, donc tu es peut être dans ce cas.


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mer 03 Nov 2010, 7:44:04 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 02 Nov 2010, 10:36:00
Messages: 5
Localisation: yvelines
Roule en: Autre
bonjour
j ai bien lu les post précedent mais mon probleme reste le meme
le proprio a coupé les fils du relai avant la prise :???: :malade: donc je ne sais ps cmment ils étaient placé sur le relais et comme je suis pas pro meme avec lesschéma électrique j arrive pas a les replacé ( lui a essayé avant de m appelé et il a cramé les fils c'est pour ca que j'ai du démonter le tableau de bord pour les changer)
meci beaucoup pour vos réponses :-D

_________________
605 1992 diesel


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mer 03 Nov 2010, 12:20:17 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonjour. Comme d'habitude, nous pourrons beaucoup mieux répondre à partir d'une photographie.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mer 03 Nov 2010, 20:00:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 02 Nov 2010, 10:36:00
Messages: 5
Localisation: yvelines
Roule en: Autre
bonjour
désolé je n'arrive pas à mettre une photo je vais essayé de mieux m'expliquer

le relai jaune est sur un support (genre de "prise" la ou il est branché quoi)
c'est à la base de cette "prise" qu'il a coupé les fils donc je ne sais pas comment replacer les cosses des fils sur le relai

exemple: sur le relais il y a des chiffres 87 35 etc bah je sais pas ou va le gros fils marron ni le fin marron et encore moins le orange

merci de vos effort pour me répondre :bravo: :wink:

_________________
605 1992 diesel


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Mer 03 Nov 2010, 20:07:21 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Bah ce n'est pas beaucoup plus compréhensible, il faut tu prennes des photos et les publies, tout le monde y arrive (ou presque :dents: ) donc il n'y a pas de raison....


Haut
 Profil  
 
 Sujet du message: Re:
MessagePostĂ©: Mar 18 Sep 2012, 17:36:03 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 04 Nov 2010, 5:37:33
Messages: 46
Localisation: Doubs / Jura
Roule en: 605 TD 2.5l
Tracker a Ă©crit:
Sur la mienne, le pulseur de ventilation est alimenté à partir de la position accessoire. Pas besoin du moteur !


sur ma SRDT 2,5L aussi cela fonctionne dès la mise en service des accessoires, au début j'ai cru a du souffle dans mes HP.

_________________
PEUGEOT 605 2,5L SRDT - DĂ©cembre 1994 - environ 268000 km


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Sam 28 Nov 2015, 18:57:06 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 15 Nov 2015, 20:51:51
Messages: 9
Roule en: 605 TD 2.5l
bonsoir

je déterre le sujet pour un problème qui a déjà été traiter , le fameux ventilo qui ne tourne pas , au cours des trois pages j'ai constater que le fameux relais jaune revenais souvent sur le tapis . Or j'ai démonter le tableau de bord de ma 605 svdt 2.5 de 1994 et impossible de situer le dit relais jaune. l'ancien proprio avait contourner ce problème en branchant le ventilo en direct par la prise allume cigare , pourriez vous m’éclairer sur la position du relais si toute fois ma voiture en est équipe ? Je souhaiterai tout remettre d'origine ...merci

CDLT

_________________
peugeot 605 2.5td svdt 1995
320000km


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Sam 28 Nov 2015, 20:36:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 08 FĂ©v 2015, 18:59:49
Messages: 10
Localisation: le loroux
Roule en: 605 16s 2l
Le relais jaune du systeme du chauffage ventilo ce trouve sous le volant et au dessus des pedales .=Ce relais serre pour alimenter tout le systeme chauffage et le ventilo est commander par le boitier de la console central . J ai eu ce probleme y a 6 mois et j ai demonter le support sous le volant ou ya tout les relais et mis un coup de bombe contact et changer le relais jaune et tout a refonctionner .

_________________
Peugeot 605 phase 2 executive bva de 1996 107876km


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Sam 16 Jan 2016, 7:11:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 16 Jan 2016, 6:48:38
Messages: 2
Roule en: 605 TD 2.1l
bonjour; le mien a cramé , aussi , d ailleurs j en cherche un car en se moment dans le cantal ont se les cailles !!
puis moi mon relais jaune ne se trouve pas sous la boite a guns eu gants mais sous le volant.

_________________
peugeot 605 2.1 td restyling


Haut
 Profil  
 
 Sujet du message: Re: [CLIMATISATION] Le relais jaune
MessagePostĂ©: Ven 02 FĂ©v 2018, 12:31:44 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 24 DĂ©c 2016, 16:08:00
Messages: 49
Roule en: 605 ES9 ph2
bonjour a tous,

je sort de chez nortoto et celui ci me dis que ma clim ne fonctione pas et reste que 80 g de gaz dans le circuit.

la dernière recharge remonte en 2015 (180 g restant chez peugeot) soit trois ans et cela leurs semble étonnant quel ce soit vidée aussi rapidement.

Quel pieces peux t il rendre l ame comme ça?

cordialement

_________________
v6 es9 xfz bva gpl 392000 kms


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 59 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika