Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 11:35:45

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: probleme elec (jauge;DA;essuie glace)
MessagePosté: Lun 28 Avr 2008, 16:56:41 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
bonjour a tous
voila mes soucis
ma 605 svti pete un leger cable
la jauge a carburant digital se met a clignoter alors que j ai encore de l essence (40l pour aujourd hui)
et si je coupe le conctact et que je le remets apres elle redevient normal mais avec plus de litres:???:

ensuite ma direction assistée me lache regulierement et mes essuie glace se mettent en position 0 quand ils ont envie
looool
je deprime si quelqu un peut m aider ca m arrangerais
merci d avance
a++:razz:


Dernière édition par stene le Mar 29 Avr 2008, 18:07:53, édité 1 fois.

Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePosté: Lun 28 Avr 2008, 21:13:23 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
c'est quoi ta 605, motorisation, année, version, kilométrage, etc....

complètes ta signature, ce sera plus facile pour t'aider

Le titre du topic, pas terrible, :sad: car tu parles de problèmes de direction et de jauge, deux soucis diamétralement opposés :lol:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 28 Avr 2008, 21:16:37 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
pour la DA je suis d accord mais pour la jauge c est de l elec puisque elle est digital.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 28 Avr 2008, 21:21:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
ca y est ma signature est completée

_________________
605 SVTI DE 93 225000KM QUI MARCHE TRES BIEN QUAND ELLE VEUT!!!!!!!!!!<br />


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 28 Avr 2008, 21:24:18 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Oui, en effet donc dans le titre si il y avait le mot jauge ce serait mieux, car dieu sait si il en existe des problèmes électriques sur une 605, pour une recherche sur une jauge par exemple ce simple titre serait d'aucune efficacité, et après faut pas se demander pourquoi tout le monde dit que la fonction "recherche" ne donnes rien :???:

et pas problème elec :sms:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 30 Avr 2008, 15:36:57 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
personne pour m aider????????????????????,


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 30 Avr 2008, 16:20:02 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
ça m'étonnes pas :lol: alors je vais tenter de te répondre quand même

1/ la jauge tu dois avoir un souci électrique, un relais ou quelque chose comme ça, le fait de couper le contact réinitialise.

2/ la direction assistée, ton niveau est-il bon, état du liquide, peut être faire une vidange

3/Essuie glace en position zero, la phase 1 dispose de cette option ? (c'est à dire ils viennent se ranger sous le capot)
si oui, j'ai eu ce problème aussi aléatoirement, ce peut être soit le moteur lui même ou la tringlerie, il y a un topic la dessus de "Loupblanc" Restauration de la position zero des EG , soit un relais jaune.
si non, il se mettent en quelle position, au milieu du pare-brise

4/ ta signature a de nouveau disparue


Dernière édition par Gilles le Mer 30 Avr 2008, 16:50:08, édité 1 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 30 Avr 2008, 16:44:07 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
C'est difficile de t'aider... Tu as plusieurs problèmes différents, visiblement des faux contacts électriques divers et variés. Sur une voiture qui a 15 ans d'âge et qui n'est pas la plus fiable qui soit à ce niveau là, ça demandera du temps pour trouver les problèmes. Alors par forum interposé, te dire où sont les faux contacts est mission impossible... :roll:

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mer 30 Avr 2008, 23:12:21 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
merci pour vos precisions
je vai regarder ce que tu me propose grignou
merci

_________________
605 SVTI DE 93 225000KM QUI MARCHE TRES BIEN QUAND ELLE VEUT!!!!!!!!!!<br />


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 01 Mai 2008, 11:50:42 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1657
Localisation: Beauvais (60)
Roule en: 605 16s 2l
Petites infos complémentaires sur la centrale d'essuie-glaces (elle est peut-être fatiguée ou en faux contacts) :

Localisation : (faut tout démonter hein)
Image

Le gros truc bleu (c'est mignon, non ? :lol: )
Image

La référence
Image

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Ven 02 Mai 2008, 10:01:48 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 24 Mar 2008, 0:00:00
Messages: 33
merci pour ta reponse tres precise et illustrée

_________________
605 SVTI DE 93 225000KM QUI MARCHE TRES BIEN QUAND ELLE VEUT!!!!!!!!!!<br />


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika