Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 30 Juil 2014, 8:00:34

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: [EMBRAYAGE] Kit neuf mais mais ça patines toujours
MessagePosté: Jeu 05 Avr 2007, 16:09:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 6
bonjour,
j'ai une 605 srdt de 92 je vien de changer le kit d'embrayage mais dans les dépassement, le moteur monte en régime et la voiture n'avance pas . est ce que quelqu'un peu me dire de quoi il s'agit?

:?:
merci a tous

http://www.servimg.com/image_preview.ph ... u=11183130
http://www.servimg.com/image_preview.ph ... u=11183130
(modération : titre modifié par enerfather)
(modération : titre re-modifié par grignou)


Dernière édition par tito10 le Mar 10 Avr 2007, 9:29:39, édité 1 fois.

Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePosté: Jeu 05 Avr 2007, 21:17:00 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14963
Tito complètes ta signature, tu vas pas repeter à chaque post le modèle de 605 que tu as


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Jeu 05 Avr 2007, 21:38:49 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 48
Localisation: 68250 Rouffach
Roule en: 605 TD 2.1l
Tu as fait toi meme le changement? Depuis combien de km le disque a t'il été changé?
Si oui as tu pensé a passer un coup de toile sur le disque pour le degraisser totalement?
Quand tu parles de kit, c'est le kit complet disque butée et mécanisme? ou juste disque et butée. (cas deja vécu d'ou m'a question).
dernier point as tu verifié l'etancheité du joint spi coté boite?
En fonction de te réponses on va tacher de cerner le probleme


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Ven 06 Avr 2007, 6:23:49 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
La sensation à la pédale est comment?
Le câble est en bon état?

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message: [EMBRAYAGE]
MessagePosté: Ven 06 Avr 2007, 13:07:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 6
Bonjour,
le cable est en bonne état et la sensation de la pédale est tout a fait normale et j'ai peur d'user le disque d'embrayage en roulant comme ca.

au fait j'ai un autre probléme c'est que j'ai un bruit au niveau de la boite de vitesse on m'a dit que c'est un roulement qui est mort je ne sait pas si ca un rapport avec le patinage du disque ou pas?????:?:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Ven 06 Avr 2007, 21:18:30 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
Pas de rapport avec les roulements de boite.
Si le câble a été remonté correctement, et que la fourchette revient bien en position repos...?
Reste l'état du volant moteur, mais il faudrait qu'il ait pas mal reçu pour que ça patine encore.

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 07 Avr 2007, 11:27:50 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1441
Localisation: Beauvais (60)
Butée défaillante qui se serait "mise de travers" ? Je n'y crois pas trop, surtout au vu du type de butée, mais bon ... Ou alors, c'est le mécanisme qui est plus que fatigué.

_________________
Thierry, Beauvais (Oise, 60) 605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et sa soeur, 2 mois d’écart qui a fait un don d’organes !


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 07 Avr 2007, 12:32:51 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
Slt,
Le mecanisme ne se change pas avec un nouvel embrayage ???
Moi connais rien en embrayage pas taper :???:

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 07 Avr 2007, 20:57:50 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1441
Localisation: Beauvais (60)
Le mieux est effectivement de changer l'ensemble : mécanisme + disque + butée. Mais on ne peut changer que le disque si on veut.

_________________
Thierry, Beauvais (Oise, 60) 605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF)
Et sa soeur, 2 mois d’écart qui a fait un don d’organes !


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam 07 Avr 2007, 22:30:09 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1613
Localisation: VILLARS (42)
Roule en: Autre
je pencherais plus pour un disque gras;est ce ce ça patine tres rapidement a la moindre solicitation ou est ce qui faut vraiment tirer sur le moteur pour ressentir le patinage

_________________
Thierry de St-Etienne,une regretée 605 2L5 executive 1998 noire,Aujourdhui Mercedes E200 et renault megane II DCI 120Peugeot 308HDI 112 et Ducati 1000 ST3 pour le plaisir...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim 08 Avr 2007, 22:46:25 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14963
Je viens d'apprendre que sur le 2.1 il y a un joint spie à changer qui est derrière le mecanisme d'embrayage à changer presque obligatoire lorsqu'on le change, ce joint vaut même pas 5€, mais en effet il faut le savoir.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 09 Avr 2007, 18:19:55 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 305
Une info bonne à savoir :razz:

_________________
Avant:605 srdt 2.1l 04/95<br />Maintenant:Espace IV 2.2dci 150ch privilège 01/2003<br />ZX 1.4l de 1992 increvable heureusement elle depanne bien...<br />


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Lun 09 Avr 2007, 22:39:52 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 24
tu peu deja essayer de degraisser en enlevant la ptite plaque sous la boite, mais j y croie pas de trop, j ai une grosse fuite sur le joint spy du villo et l embrayage n a pas une seul trace d huile donc pour l autre joint le cote boite ca doite etre pareil, si tu met mal la butee tu l entend tout de suite ca fait un gros bruit

je verai plutot un probleme de reglage ou de mecanisme Hs si non remplacer

_________________
mon actuel Fairlady Z powaaa avec prepa en cours et grosse sono<br />ma 605 TD 2,1 de 92 qui est a vendre<br />avant en 406 v6 avec BMC ligne inox et prepa digitronic <br />a vendre amorto bilstein B4  avec ressort -40mm et coupelles neuves pour 605<


Haut
 Profil  
 
 Sujet du message: EMBRAYAGE
MessagePosté: Mar 10 Avr 2007, 8:26:10 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 6
Merci pour toutes ces infos les gars, je voulais juste confirmer que plus je roule vite plus ça patine par exemple en première ca ne patine mm pas , j'ai mm essayer de faire un demarrage brusque , je peux vous dire que j'ai laisser pas mal de gomme sur le bitume en dirai que cette voiture ne patine jamais, par contre en seconde il faut vraiment que je sollicite l'embrayage pour que ca patine mais en temps normale ca ne patine pas en seconde ni en troisième alors dés que je suis en quatième et je veux passer la cinquième la ca commence vers les 80 km/h sinon quand je suis en cinquème et quand je roule à 90-100km/h et je veux accelerer bah la il faut s'armer de patience!!!!

bon voila les petit détails mais je vous redi que j'ai changé le kit complet( disque+ mécanisme+ butée...etc)

http://www.servimg.com/image_preview.ph ... u=11183130
http://www.servimg.com/image_preview.ph ... u=11183130
bonne journée


Haut
 Profil  
 
 Sujet du message: EMBRAYAGE
MessagePosté: Mar 10 Avr 2007, 9:34:33 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 28 Mar 2007, 23:00:00
Messages: 6
SAlut

c' y est les gars je ne vais pas me prendre la tete j'ai trouvé une boite de vitesse complète et je vais faire l'echange cette semaine parceque j'en ai vraiment marre!!!:???: :evil:
voila des photos:
http://www.servimg.com/image_preview.ph ... u=11183130
http://www.servimg.com/image_preview.ph ... u=11183130


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 10 Avr 2007, 18:46:30 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14963
le fait de changer la boite ne résoudras pas le problème du patinage de l'embrayage


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 10 Avr 2007, 21:00:43 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1613
Localisation: VILLARS (42)
Roule en: Autre
:plus1: si tu redemonte,verifie bien ton montage d'embrayage;d'apres tes explications,ça se comporte comme pour un embrayage H.S. ;est ce que tu as changer le ressort diaphragme aussi

_________________
Thierry de St-Etienne,une regretée 605 2L5 executive 1998 noire,Aujourdhui Mercedes E200 et renault megane II DCI 120Peugeot 308HDI 112 et Ducati 1000 ST3 pour le plaisir...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 10 Avr 2007, 21:16:09 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14963
kesketurakontes, titus, le ressort diaphragme est integré avec le mecanisme


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 10 Avr 2007, 21:19:03 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Sam 17 Mar 2007, 0:00:00
Messages: 1613
Localisation: VILLARS (42)
Roule en: Autre
est ce que c'est obligatoirement vendu avec ?

_________________
Thierry de St-Etienne,une regretée 605 2L5 executive 1998 noire,Aujourdhui Mercedes E200 et renault megane II DCI 120Peugeot 308HDI 112 et Ducati 1000 ST3 pour le plaisir...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Mar 10 Avr 2007, 21:35:44 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14963
Regardes ce topic, c'est vendu avec depuis des decennies, tu parles de changement d'embrayage d'avant guerre :lol:

Embrayage Valeo - Photos


Dernière édition par Gilles le Dim 22 Juil 2007, 22:54:33, édité 1 fois.

Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 22 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2011

Powered by phpBB © 2008 Frost & Ika