Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 11 DĂ©c 2019, 10:03:06

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Ma 605 SRi ph1
MessagePostĂ©: Ven 05 Jan 2018, 22:57:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 05 Jan 2018, 21:06:58
Messages: 11
Roule en: Autre
Bonsoir Ă  tous !

Après m'être présente, je vais vous présenter ma 605, une SRI de 1992.

Image

C'est la 605 du grand-père de ma femme qui arrêtant de conduire souhaitait s'en séparer. Je l'ai donc récupérée en remplacement de mon ancienne voiture, que j'ai gardée au cas où pour le moment. Je suis le troisième propriétaire.
Cette voiture ne servait que pour des tout petits trajets, 1km aller à peine, la distance maxi était de 20km aller une fois par mois max. Elle a fait 1500km ces deux dernières années, à peine 25000 depuis son acquisition par le grand-père en 2002.

Autant dire que quand je l'ai récupérée, c'était un poumon, elle devait atteindre les 45chevaux, et impossible de dépasser les 70.

Depuis j'essaye de la remettre en ordre de marche petit Ă  petit, elle me sert au trajet maison/boulot soit 15bornes/jour + mes autres trajets locaux.

Les + :
_ bon état extérieur
_ pas de corrosion
_ clim'

Les - :
_ moteur étouffé
_ à froid c'est une galère
_ ciel de toit décollé
_ vérins de capot hs
_ pédale d'embrayage libre jusqu'à moitié (le grand-père devait avoir le pied constamment dessus)

Autant le dire tout de suite, ce n'est pas une voiture acquise par passion, si j'ai une grosse galère avec ce sera vente pour pièces ou casse, mais je l'aime bien donc je l'entretiens et je cherche des solutions aux problèmes :-)

Ce que j'ai fait dessus :
_ distri
_ décalaminage à l'hydrogène, si ça fait de bien ça fait pas de mal
_ ciel de toit

Mon problème actuel majeur c'est moteur :
_ certes elle a retrouvé quelques bourrins, mais je pense pas qu'on soit encore aux 130... Je ne sais pas trop quoi faire de mieux, si vous avez des idées ?
_ à froid, surtout par temps froid, le moteur oscille entre 2000 tours jusqu'à caler si je ne remets pas un coup de gaz, si je pars comme ça, j'ai des gros trous d'accélération avec explosion au pot. Je la laisse chauffer 2minutes et c'est déjà mieux, pas de trou, ralenti stable.
_ elle consomme 12l au 100 en conduite normale, et à froid comme à chaud on sent (on le sent vraiment au nez) que c'est trop riche. J'ai lu ici que ça pouvait être un défaut de sonde.

VoilĂ  oĂą j'en suis !

_________________
Peugeot 605 2L 1992 125000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Ma 605 SRi ph1
MessagePostĂ©: Sam 06 Jan 2018, 10:40:16 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1667
Localisation: Beauvais (60)
Roule en: 605 16s 2l
1992, elle doit être catalysée avec la seconde version du montage de ce moteur (XU10J2).

La sonde lambda peut être défaillante, voire le catalyseur en entier - ça n'aime pas ne pas chauffer.
Les tout petits trajets qu'elle faisait ne sont effectivement pas bons du tout : sollicitation du moteur à froid, le catalyseur se détruit en usage à froid.

Pour la course d'embrayage, il va certainement falloir passer par un remplacement du kit d'embrayage ainsi que du câble.

Pour les performances, le catalyseur doit y faire pour beaucoup : si non fonctionnel ou en défaut, il renverra des informations erronées au calculateur qui se mettra alors en dégradé.

En tous cas, ça corrobore le fait qu'elle soit très instable à froid.

Un catalyseur, ça coûte un bras ...

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
 Sujet du message: Re: Ma 605 SRi ph1
MessagePostĂ©: Sam 06 Jan 2018, 11:16:50 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 05 Jan 2018, 21:06:58
Messages: 11
Roule en: Autre
https://www.catalyseur-auto.com/fr/20i/ ... gIKEvD_BwE

ça a l'air plutôt d'aller ? Qu'en penses-tu ? C'est du plug n play ?

Je pensais bien aussi au catalyseur, mais comme toi j'ai peur du cout final.

_________________
Peugeot 605 2L 1992 125000km


Haut
 Profil  
 
 Sujet du message: Re: Ma 605 SRi ph1
MessagePostĂ©: Lun 08 Jan 2018, 19:53:59 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 01 Mar 2007, 0:00:00
Messages: 1667
Localisation: Beauvais (60)
Roule en: 605 16s 2l
N'oublie pas la sonde lamba.

_________________
Thierry, Beauvais (Oise, 60)
605 ph1 SRi 130cv 6BR6A2, 10/89, Rouge Alhambra (M4JF) - options ajoutées : jantes SV ph1, intérieur cuir noir
605 ph2.5 SV3 ES9 BVA toutes options, 194cv, 6BXFZP, 05/98, roule au E85 ! Bleu de Rhodes - Merci Philippe (Eliptyk)


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika