Forum  M’enregistrer
* *

Nous sommes le Mer 17 Avr 2024, 17:16:57

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: pompe électrique sur ABR BENDIX 605 phase 1
MessagePosté: Lun 04 Mai 2015, 12:16:50 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 15 Oct 2014, 15:27:32
Messages: 82
Roule en: 605 PRV ph1
bonjour,

maintenant que tout fonctionne( voir mes autres sujets) j'ai un soucis encore sur la pompe ABR.
bien qu'elle fonctionne elle fait un bruit inhabituel. j'ai la sensation qu'il s'agit d'un roulement qui
tourne carré. ce qui ne change rien à sa bonne marche car le moteur ne peine pas du tout.

je voudrais savoir si quelqu'un a déjà eu l’occasion de démonter cette pompe.
j'ai bien vu le sujet de enerfather, mais il ne répond pas aux MP (il avait changé les charbons).

en fait je connais le moyen d'accéder aux fixations de la pompe mais je voudrais ne pas la sortir
complètement. par le dessous en décalant les fixations j'arrive à libérer l'accès au moteur
électrique en de retirer le capot cylindrique en plastique noir. en dessous il y a deux pièces
visibles l'un une sorte de capot métal et l'autre probablement le stator du moteur.

il y a deux vis sur ce capot métal mais bien que les ayant retirées rien ne bouge vraiment. il y a
bien à l'extérieur 2 ou 3 boulons, mais avant de tout démonter je préférerais ne pas être dans l'inconnu.
quelqu'un sait il si l'axe du moteur électrique n'est pas solidaire de celui de la pompe et donc
pourrait être retiré seul.

par ailleurs de savoir ou se trouvent les roulements, car s'ils sont noyés dans le liquide de frein,
ce n'est pas utile de tout désosser. il n'y a plus qu'à trouver une nouvelle pompe si possible.

ce qui serait super serait d'avoir un plan ou un écorché de la pompe
A+

_________________
605 sv24 phase 1 ann??e 1990 120000km moteur neuf


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: pompe électrique sur ABR BENDIX 605 phase 1
MessagePosté: Lun 04 Mai 2015, 15:18:03 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2271
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
toujours ces problèmes de frein ?

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
 Sujet du message: Re: pompe électrique sur ABR BENDIX 605 phase 1
MessagePosté: Mar 05 Mai 2015, 19:13:55 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 15 Oct 2014, 15:27:32
Messages: 82
Roule en: 605 PRV ph1
salut palmidulle,
eh oui, mais pour changer cela fonctionne, quoique je suis obligé de tripoter la prise à 5 broches
pour la connexion du relai en phase test. j'ai pourtant mis et remis de la bombe contact.
mais cela n'y fait rien. je ne sais pas si il y a une autre astuce... je chargerais bien en soudure
mais le risque que cela soit trop épais existe et après ce sera cuit. en plus c'est la prise la moins
accessible des trois coté M. cylindre. c'est vraiment casse pied ces faux contacts...

sinon pour la pompe as tu une idée?
A+

-- Edit du Mar 05 Mai 2015, 19:56:49 --

finalement la réponse est oui ...on peut retirer le moteur sans la pompe, mais les 3
boulons de 10 sont pour 2 pas très accessible et par 1/8 de tour maxi, ce qui présage
d'un remontage délicat.
quelques photos de la bête

-- Edit du Mar 05 Mai 2015, 20:02:54 --

après ion retire les 2 boulons et de préférence d'écarter que la partie métallique avec un couteau..
en laissant cette partie en plastique que l'on apreçoit en 4 endroit.doucement quand même!

puis retirer la partie plastique pré citée qui est la support des charbons.
de plus il y en a 4 et comme 2 mains seulement ....le remontage sera un peu plus long.

-- Edit du Mar 05 Mai 2015, 20:13:55 --

après on peut encore dévisser l'axe de raccordement à la pompe puis le clip de mauvaise
qualité en dessous ( il se déforme ) mais après c'est fini car l'axe est toujours maintenu.

le roulement est juste là, la partie inférieure n'a pas de roulement.
effectivement c'est la source du bruit, il tourne sans résistance notable mais en sent bien
que ce n'est pas lisse. j'y ai mis pas mal de dégrippant puis de la graisse en la chauffant
pour bien la faire pénétrer mais rien y fait. et j'ai eu beau chauffer et taper avec un marteau
caoutchouc cela ne bouge pas et si cela venait le remontage me semble aléatoire.
bon je pense passer au remontage en mettant de la pâte à joint entre les divers éléments
car pas trop propre à l'intérieur. heureusement pas de rouille quand même.


RSCN2691.JPG
RSCN2691.JPG [ 135.25 Kio | Vu 13258 fois ]

DSCN2687.JPG
DSCN2687.JPG [ 225.47 Kio | Vu 13258 fois ]

DSCN2686.JPG
DSCN2686.JPG [ 225.49 Kio | Vu 13259 fois ]

DSCN2688.JPG
DSCN2688.JPG [ 166.36 Kio | Vu 13259 fois ]


_________________
605 sv24 phase 1 ann??e 1990 120000km moteur neuf
Haut
 Profil  
 
 Sujet du message: Re: pompe électrique sur ABR BENDIX 605 phase 1
MessagePosté: Mer 06 Mai 2015, 8:37:10 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2271
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
beau travail, moi j'aurais cherché un bloc pompe en casse (ou une 605 phase1 avec abs bendix pour les pièces)

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 EN pièces stockées
3-et une 605 SVDT 2.5l de 1998 - 295mkm pour ma femme, (achetée en 2011 à 188800km) CT OK!
4-et une SV 3.0 de 1989 (153Mkm ) ( collection )
5-Une 2.5 td exécutive de 03/1999 - 440mkm (attend un moteur)
6-une 2.5 td de 01/96 245mkm " qui dépanne"


Haut
 Profil  
 
 Sujet du message: Re: pompe électrique sur ABR BENDIX 605 phase 1
MessagePosté: Mer 06 Mai 2015, 12:25:03 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 15 Oct 2014, 15:27:32
Messages: 82
Roule en: 605 PRV ph1
chercher dans les casses n'est pas simple non plus ...avec les mauvaises surprises qui vont avec
une pompe probablement grippée car le fluide sera absent .

ceci dit si le moteur tourne bien il fait toujours ce bruit de ferraille même en le gavant le roulement
de graisse par le dessus car l'autre coté reste inaccessible puisque l'on ne peut pas sortir le rotor.
et comme le roulement est posé en force dans cette cage alu, j'ai eu beau taper dessus sans forcer
il n'a pas bougé d'un poil. petit commentaire le moteur tourne dans le sens horaire et le filetage
de cette pièce de raccordement avec la pompe est un filetage classique et non inversé...il y a
intérêt de bien le serrer sinon il se desserrera tout seul au fonctionnement. encore une mauvaise
conception... je ne sais pas si c'est une bonne idée je vais ajouter un peu de graisse graphitée en
mélange

_________________
605 sv24 phase 1 ann??e 1990 120000km moteur neuf


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck - Copie même partielle interdite ©

Powered by phpBB © 2023