Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 17 Mai 2021, 10:06:37

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Jeu 13 DĂ©c 2012, 18:07:31 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 13 DĂ©c 2012, 16:54:28
Messages: 4
Roule en: 605 TD 2.1l
bonjour tout le monde
je vous explique mon problème:
la centralisation de ma voiture ne fonctionne pas:
quand j'appuie sur le bouton de la clé , les clignotants fonctionnent et les lampes s'abaissent. cependant pas d'action sur la fermeture des portes.

quand je met la clé dans le barrillet de la porte, ouverture de la porte "mécanique" mais pas du reste.
idem dans celui du coffre.
quand j'actionne manuellement le locquet à l'intérieur (conducteur et passager) fermuture de la porte concernée.

auriez vous des pistes Ă  me donner pour remettre ceci en ordre ?

d'avance merci!

VH:
605 2,1l TD boite auto ph2 de 1998 clim auto

_________________
605 2.1L TD boite auto ,
clim auto, jante alu, antidemarrage cod?? num??rique
100 000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Sam 10 Sep 2016, 11:57:18 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 10 Sep 2016, 10:32:36
Messages: 6
Roule en: 605 TCT 2l
Même problème que moi as tu trouvé le problème ?
Merci

_________________
605 srti


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Sam 10 Sep 2016, 15:43:58 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Ven 24 Jan 2014, 13:43:16
Messages: 189
Localisation: Angers
Roule en: 605 TD 2.1l
Cela doit être le boitier qui gère la centralisation sous la boîte à gants.

_________________
605 2.1TD 12V de 97 219000Km
Pièces de 2.1TD ph 2 ICI


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Sam 10 Sep 2016, 23:34:58 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2073
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
Je dirait également boitier de centralisation et sa connexion a vérifier et toute les prises des portières

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 pour pièces
3-et une 605 SVDT 2.5l de 1998 - 285mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 370mkm (+cuir) 240mkm depuis l'achat
6-une 2.5 td de 01/96 225mkm (moteur&embrayage130mkm) "en réserve"


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Ven 15 Sep 2017, 22:21:06 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 523
Roule en: 605 TD 2.5l
Bonjour tout le monde,

Deterrage de sujet mais j'ai exactement le meme probleme sur une phase 2.
Centralisation marche uniquement en fermeture et non en ouverture ....

Si c'est le boitier de centralisation, peut-on juste le changer a la volee ou y a-t'il d'autres manipulations a faire ? (reprog ou autre).


Merci

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Mar 19 Sep 2017, 10:09:34 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 523
Roule en: 605 TD 2.5l
Bonjour, deterrage de topic;

Avez vous trouve la cause ? j'ai exactement le meme probleme et j'ai essaye de remplacer le boitier sous la boite a gant mais cela n'a rien change...


Merci

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Jeu 29 Mar 2018, 7:18:17 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Mar 24 Avr 2007, 23:00:00
Messages: 172
j'ai eu le meme genre de probleme :sad: impossible de fermer les portes avec la télécommande (phase 1 "infrarouge") ca se rouvrait immédiatement :shock: , apres avoir changé le moteur porte passager avant ca a refonctionné un certain temps puis ca a recommencé :???: j'ai rechangé toujours le meme moteur ca a refonctionné un certain temps :smile: mais ca a pas duré ! :sad:
raz le bol j'ai enlevé le fusible et je ferme mes portes "à clé" maintenant !
j'ai pas voulu chercher vraiment pourquoi ca merdait pas envie de tout démonter... :mad:


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Mar 23 Juin 2020, 21:21:25 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 523
Roule en: 605 TD 2.5l
Ah tiens je deterre au cas ou ;

J'avais repare le mien en changeant le boitier gris sous la boite a gant et il m'y fallu faire une manipulation de synchro avec le plip je ne me souviens plus exactement comment ca se passe je crois que c'est sur le livret carnet de bord fourni avec la voiture.

Quelque chose du genre mettre le contact et appuyer sur le plip x secondes, je n'arrive pas a me souvenir exactement.

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: centralisation dĂ©ffaillante : telecommande fonctionne
MessagePostĂ©: Mer 24 Juin 2020, 19:59:48 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 2073
Localisation: Poitiers 86
Roule en: 605 TD 2.5l
mettre le contact et appuyer sur le bouton de la clé dans les 30 secondes

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5 pour pièces
3-et une 605 SVDT 2.5l de 1998 - 285mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 370mkm (+cuir) 240mkm depuis l'achat
6-une 2.5 td de 01/96 225mkm (moteur&embrayage130mkm) "en réserve"


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika