Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 11:03:00

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: ProblĂ©mes Ă©lectriques A DISPATCHER DANS SUJETS EXISTANTS
MessagePostĂ©: Mer 23 Sep 2009, 12:04:48 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 02 Juin 2007, 23:00:00
Messages: 42
Localisation: val d'oise
Roule en: 605 TD 2.1l
Bonjour Ă  tous,

Alors pour ceux qui on suivi mes aventures, je possède maintenant deux 605 phase 1 bordeaux, 2.1 TD dont une est pour pièce.
Le problème concerne celle dont je me sert: Les feux n'éclaire pas beaucoup, les clignotants et warning fonctionnent au ralenties, la tension qui arrive au comodo de feux est de 8V, alors que la batterie envoie bien du 12V.
A savoir: Il y a 2 coupes circuits et 1 alarme, les vitres avant marche avec le contact et quand les portes sont ouvertes. l'ancien proprio a fait changer le moteur et installer la clim.
J'ai effectué des recherches et apparemment il y a un régulateur de tension sur l'alternateur? j'ai vérifie les fusibles et essayé d'isolé le circuit défaillant, sans résultat, j'ai commencer à démonter des éléments du TDB pour jeter un coup d'œil au faisceau mais rien de bien concret.
Je n'ai pas trouver de résultat non plus en cherchant sur le Forum.
Alors cher amis avez vous une idée de l'origine de mon problème?

CĂ©dric.

Ps petite question annexe j'ai récupérer une commande de ventilation/clim électronique, la mienne est manuel es adaptable? ( pas trouvé sur le forum non plus) :wink:

J'ai vérifie certaines masse aussi!

Edit Grignou : modification du titre, sujet pas en adéquation pour un topic unique

_________________
605 2.1td 1994 245000km (moteur HS),
605 2.1 td de 1992 370mk(moteur 136mk) les deux bordeaux.....


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: ProblĂ©mes Ă©lectriques .
MessagePostĂ©: Mer 23 Sep 2009, 13:20:15 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
cedrico95 a Ă©crit:
-Les feux n'Ă©claire pas beaucoup,
-les clignotants et warning fonctionnent au ralenties,
-la tension qui arrive au comodo de feux est de 8V
-la batterie envoie bien du 12V.
Il y a 2 coupes circuits et 1 alarme,
-les vitres avant marche avec le contact et quand les portes sont ouvertes.
-l'ancien proprio a fait changer le moteur et installer la clim.
- il y a un régulateur de tension sur l'alternateur?
-j'ai récupérer une commande de ventilation/clim électronique, la mienne est manuel es adaptable?

Alors cher amis avez vous une idée de l'origine de mon problème?


Cela va être impossible de te répondre à toutes tes demandes en vrac dans un seul topic, et encore j'ai synthétiser un peu, car vu la présentation des problèmes, les réponses ne sont prés d'arriver :roll:

cedrico95 a Ă©crit:
Je n'ai pas trouver de résultat non plus en cherchant sur le Forum.


Tu as mal cherché, beaucoup y sont déjà, comment as-tu effectué cette recherche et en combien de secondes chrono...


Haut
 Profil  
 
 Sujet du message: Re: ProblĂ©mes Ă©lectriques A DISPATCHER DANS SUJETS EXISTANTS
MessagePostĂ©: Mer 23 Sep 2009, 13:57:40 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 02 Juin 2007, 23:00:00
Messages: 42
Localisation: val d'oise
Roule en: 605 TD 2.1l
Ok c'est vrais que c'est un peu (beaucoup) brouillon, Si tu veux je peut synthétiser comme ça: j'ai un manque de puissance au niveau des feux et des clignotants. Le reste c'était pour info, car il y a l'air quelques bizarreries électriques dans cette petite 605...

J'ai vraiment cherché alors je suis preneur de toute suggestion...

CĂ©dric.

_________________
605 2.1td 1994 245000km (moteur HS),
605 2.1 td de 1992 370mk(moteur 136mk) les deux bordeaux.....


Haut
 Profil  
 
 Sujet du message: Re: ProblĂ©mes Ă©lectriques A DISPATCHER DANS SUJETS EXISTANTS
MessagePostĂ©: Mer 23 Sep 2009, 19:10:46 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 AoĂ» 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
Le mieux serai d'avoir l'avis d'alc, mais quelques questions:
- la clim n'Ă©tait pas d'origine ? si oui, il faudrait voir si l'alternateur et/ou
batterie sont les mêmes entre modèle avec clim et celui sans et si cela
à réellement un incidence (je ne suis pas électronicien)

- pour les clignotants: ils sont tous ok? car quand une ampoule est foutue
la fréquence est différente et c'est ce qui permet de savoir qu'un clignotant
est grillé ou mal alimenté (voir GUIDE : http://peugeot605.forumeurs.fr/indicateurs-direction-signal-danger-t4353.html)

En poussant le bouchon en peu loin: si tu ouvres les portes, allumes tous les
feux (+ AB AV et AR) + clim + pulseur Ă  fond + warning en route =>
tu n'arrives pas Ă  monter le son de l'autoradio :loll:

Edit : alc


Haut
 Profil  
 
 Sujet du message: Re: ProblĂ©mes Ă©lectriques A DISPATCHER DANS SUJETS EXISTANTS
MessagePostĂ©: Mer 23 Sep 2009, 19:22:46 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonsoir. Il est cetain qu'entre la batterie et les différents consommateurs, il y a des pertes en ligne. Néanmoins, 4 Volts, c'est anormal. Les pertes se produisent par échauffement des conducteurs ainsi que des contacts des connecteurs plus ou moins résistants (effet Joule). En tout état de cause, il faut partir de la batterie et suivre le schéma jusqu'au consommateur suspect. Passer les contacts au fluide à contacts, notamment HC 21 et HC 26 qui se situent sur la PSF0, d'un accès pour le moins fastidieux.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: ProblĂ©mes Ă©lectriques A DISPATCHER DANS SUJETS EXISTANTS
MessagePostĂ©: Mer 30 Sep 2009, 14:24:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 02 Juin 2007, 23:00:00
Messages: 42
Localisation: val d'oise
Roule en: 605 TD 2.1l
Je pense également que l'opération va être fastidieuse mais bon entre beaucoup de boulot et un faisceau cac.... il n'y a pas photo et puis j'aime me prendre la tête et surtout que tout soit niquele!!!
Je pense que je vais refaire devoir refaire tout ou une partie du faisceau (ce sera une premiére). j'essayerais de faire un topique qui pourra servir à d'autre.

Et puis en attendant avoir des feux qui n'éclaire rien la nuit ce n’est pas terrible!!!

Par contre cela peut il venir d'un régulateur de tension (jamais entendu parlé à part sur ma 103) qui associé à l'alternateur sachant que j'ai déjà vérifié toutes les masses et "essayé" d'isoler le circuit responsable à partir des fusibles ?

-- Edit du Mer 30 Sep 2009, 15:24:14 --

J'ai changé mes bougies de préchauffages (que j'avais en stock) et le relais ou boitier? de préchauffage (pris sur ma donneuse d'organes) je n'ai plus de problème de clignotant de feux ou encore de Klaxon.

Maintenant je reste sur mes gardes vu le reste : les 3 alarmes, la clim rajoutée... Et continue mon "boulot" sur le faisceaux.

Merci pour vos réponses.

CĂ©d

_________________
605 2.1td 1994 245000km (moteur HS),
605 2.1 td de 1992 370mk(moteur 136mk) les deux bordeaux.....


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika