Portail Forum  M‚Äôenregistrer
* * *

Nous sommes le Lun 16 Sep 2019, 17:56:41

Heures au format UTC + 1 heure




Poster un nouveau sujet R√©pondre au sujet  [ 18 messages ] 
Auteur Message
 Sujet du message: probleme retroeclairage tableau de bord
MessagePost√©: Mer 26 Mar 2008, 6:24:21 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 12 Mar 2008, 0:00:00
Messages: 49
Bonjour
J'ai toujours eu ce probleme sans jamais le resoudre.Je n'ai plus de retroeclairage tableau,ni d'electricité dans le compteur de vitesse,ni clim ni ordinateur de bord.Seul marche le conte-tour et un voyant(codes) .tous les fusibles sont ok et toutes les ampoules ne peuvent pas avoir grillé en meme temps.
Ca n'empeche pas de rouler mais c'est génant.
Si quelqu'un a deja rencontr√© un probleme de ce genre ,je suis tout ou√Į.

_________________
peugeot605 an1994 mod svdt 200000km moteur2.5-<br />100000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 9:22:22 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Mar 17 Juil 2007, 23:00:00
Messages: 286
Localisation: 87000
Roule en: Renault
Ca va pas beaucoup t'aider, mais j'ai eu le même style de soucis sur mon alfa : plus d'affichage vitesse, km, seul le compte tour fonctionnait...le fusible était grillé, je l'ai changé 4 fois de suite (je suis tenace).

Finalement j'ai laiss√© la voiture 1 apr√®s midi chez un √©lectricien auto, qui a chang√© 1 ampoule et le fusible (bilan 7 ‚ā¨). par contre depuis le t√©moin d'airbag reste allum√©, et j'ai fait 3 garages sans succ√®s pour le faire √©teindre (alfa, bosch et l'√©lectricien).

Si tu as ce type de garagiste dans ton quartier, ca peut être un bon plan

_________________
la future : lamborghini LM002/jalpa/miura/countach...
l'actuelle : Scénic II Luxe Privilège 1.6 16V 135000km, dit "LeVeau"
l'ex: 605 2.5 TD Executive 1997 cuir/regul/ODB/GPS 210000km
enstock : ID19 1964, 75000km|2cv 1961 65000km|304 coupé 1972 113000km|Visa Spécial 1978 65000km


Haut
 Profil  
 
 Sujet du message: Re: probleme retroeclairage tableau de bord
MessagePost√©: Mer 26 Mar 2008, 9:46:01 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
zubu a écrit:
Bonjour
J'ai toujours eu ce probleme sans jamais le resoudre.Je n'ai plus de retroeclairage tableau,ni d'electricité dans le compteur de vitesse,ni clim ni ordinateur de bord.Seul marche le conte-tour et un voyant(codes) .tous les fusibles sont ok et toutes les ampoules ne peuvent pas avoir grillé en meme temps.
Ca n'empeche pas de rouler mais c'est génant.
Si quelqu'un a deja rencontr√© un probleme de ce genre ,je suis tout ou√Į.


Il est fréquent de devoir remplacer une quantité impressionnante d'ampoules de tableau de bord: récemment sur une: 106 9 ampoules. Ma 1è 605 de mémoire: une bonne douzaine d'ampoules...
D√©pose et contr√īle.:smile:

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 18:33:10 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 01 Mar 2008, 0:00:00
Messages: 85
Localisation: Hauts-de-seine
Sur le combiné il y a combien de sortes d'ampoules ?

_________________
-=Peugeot 605 phase 2=-        
-=------=2.0L 16S=------=-          
-=--------=1999=---------=-       
-=------=170 000=-------=-


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 18:35:22 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
2 , des petites et des grosses



Les petites W5W et les mêmes un peu plus grosse


Dernière édition par Gilles le Mer 26 Mar 2008, 18:44:00, édité 2 fois.

Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 18:40:59 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 01 Mar 2008, 0:00:00
Messages: 85
Localisation: Hauts-de-seine
Salut Gilles,

Les petites c'est des 12V 1.2W ? et les grosses ?

_________________
-=Peugeot 605 phase 2=-        
-=------=2.0L 16S=------=-          
-=--------=1999=---------=-       
-=------=170 000=-------=-


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 18:53:14 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
En fait je crois que tu as raison, les petites c'est 1.2W et les grandes 5W (le lien que j'ai donné)


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 18:58:19 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 01 Mar 2008, 0:00:00
Messages: 85
Localisation: Hauts-de-seine
Ok merci.

_________________
-=Peugeot 605 phase 2=-        
-=------=2.0L 16S=------=-          
-=--------=1999=---------=-       
-=------=170 000=-------=-


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 19:04:03 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
Un avis Gilles: mets plut√īt des 3 watts que des 5 watts: √ßa brille trop!
Il y en a 4. + une bonne vingtaine de témoins.

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 19:11:11 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Comment ça Michel ça brilles trop avec les 5W, je trouves pas


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 19:22:19 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 01 Mar 2008, 0:00:00
Messages: 85
Localisation: Hauts-de-seine
Surtout qu'on peu choisir la luminosité non ?

_________________
-=Peugeot 605 phase 2=-        
-=------=2.0L 16S=------=-          
-=--------=1999=---------=-       
-=------=170 000=-------=-


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 19:44:21 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 12 Avr 2007, 23:00:00
Messages: 138
Il me semble bien avoir des 5W et je ne trouve pas que ça brille de trop... question d'appréciation je pense (mais je crois bien que celles d'origines sont en 3W)

_________________
Une 605 2.5TD Executive vendue à 235000 kms. Superbe voiture
Maintenant en Vel Satis 2.0T 170 ch (Es) : des performances correctes et un confort digne d'un salon.


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 26 Mar 2008, 20:29:23 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Mar 20 Mar 2007, 0:00:00
Messages: 990
Localisation: 54
Roule en: 605 TD 2.5l
Il se trouve que j'ai pos√© une 5 W et 3 de 3 watts: la 5 w bien s√Ľr crache plus.
Et indépendamment de l'équilibre de la lumonisité, les contacts sur le circuit imprimé plastifié sont légers. Autant limiter le courant.
Maintenant 4 ampoules de 5 watts limitées par le rhéostat, en fait ça doit revenir au même!

_________________
205 D 1992 de 280 000 


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Lun 31 Mar 2008, 9:48:59 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 01 Mar 2008, 0:00:00
Messages: 85
Localisation: Hauts-de-seine
J'ai remplacé mes ampoules grillé ce week end, elles étaient d'origines.
Donc les petites sont des 12V 1.2W mais par contre les 4 grosses sont des 12V 2W.
J'ai remplacé les grosses par du 12V 3W.

_________________
-=Peugeot 605 phase 2=-        
-=------=2.0L 16S=------=-          
-=--------=1999=---------=-       
-=------=170 000=-------=-


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mar 01 Avr 2008, 3:47:52 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 28 Fév 2008, 0:00:00
Messages: 87
Localisation: 31100 Toulouse
Roule en: 605 TD 2.5l
Je dois bien en avoir quelques une à changer,
merçi pour les ref.... je vais prendre des 5w... :-D

_________________
605 SRDT 2,5 TD, 130CV, PHASE 2, ANNEE 1996, 346000KM, COULEUR BLEU de RHODES...


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 02 Avr 2008, 19:58:04 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 12 Mar 2008, 0:00:00
Messages: 49
merci les gars pour toutes ces infos.
je vais m'atteler au probleme ce week end.j'irai acheter ces ampoules chez peugeot et apres faut tomber le tableau de bord...petites vis,plastique,etc...
vous raconterai tout dans les moindres détails!

_________________
peugeot605 an1994 mod svdt 200000km moteur2.5-<br />100000km


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 02 Avr 2008, 23:08:44 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
zubu a écrit:
vous raconterai tout dans les moindres détails!


On conna√ģt, il y a m√™me un tutorial sur le forum pour √ßa :smile:


Haut
 Profil  
 
 Sujet du message:
MessagePost√©: Mer 02 Avr 2008, 23:43:20 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 2444
Localisation: 4 ème à droite c'est là !
grignou a écrit:
Comment ça Michel ça brilles trop avec les 5W, je trouves pas


Rha là là ! Gilles tu vas consommer plus donc pollution et ....et....en plus ....... :lol:

_________________
605 2.5 SVDT 99
205 XAD 88
205 XAD 89
205 GRIFFE 91
205 CTI 86
205 GTI 84
1200 R 07


Haut
 Profil  
 
Afficher les messages post√©s depuis:  Trier par  
Poster un nouveau sujet R√©pondre au sujet  [ 18 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller √†:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika