Portail Forum  M’enregistrer
* * *

Nous sommes le Mar 10 DĂ©c 2019, 0:57:56

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 12 messages ] 
Auteur Message
 Sujet du message: PROBLEME DE PURGE
MessagePostĂ©: Mer 19 Oct 2016, 11:33:59 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 30 DĂ©c 2015, 19:37:05
Messages: 11
Roule en: 605 TD 2.5l
bonjour jais un gros souci avec ma 605 2.5 td la voiture chauffe en monter jusqu’à 115 degré voir plus donc jais voulu purger mon circuit d'eau mais jais pas liquide dans mais durite je tien a préciser que la voiture ne consomme pas d'eau donc jais besoin d'aide svp

_________________
605 2.5L td de 1996 320 000 KM


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mer 19 Oct 2016, 20:28:14 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 1765
Roule en: 605 TD 2.5l
attention 115° sur un DK5, la culasse ne va pas aimer du tout.
Il y a surement un problème de calorstat qui reste fermé (je verrait bien le petit)

pour la purge, il y a des vis de purges (une sur une petite durite sur l'échangeur air-eau(ressemble à un bouchon de valve de pneu), une autre sur une durite sortant du petit calorstat justement, et ensuite une vis de purge (clé mâle 6 pans)derrière la boite à air au niveau des durites de chauffage.
Le circuit fait 15 litres, si tu en remet plus de 2, il y a un gros problème, tu as surement de la pression dans le circuit dès le démarrage (au bout d'une à deux minute ça fait pschit quand on ouvre le bouchon.

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5ltd de 1996 -444850km (achetée à 162000km en 2003) pour pièces
3-et une 605 SVDT 2.5l de 1998 - 280mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) Elle ROULE ! (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 329mkm (+cuir) 200mkm depuis l'achat


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Jeu 20 Oct 2016, 12:31:02 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 07 Juin 2009, 10:43:37
Messages: 89
Localisation: Ain
Roule en: 605 TD 2.5l
Image

Image

Image

_________________
605 2,5 td de 1995..... le 22/02/2019 > 450.000 Km .........


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Jeu 20 Oct 2016, 13:24:26 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 1765
Roule en: 605 TD 2.5l
merci, en plus ce sont mes photos (de ma vieille dk5), je ne les avais pas retrouvées
C'est plus clair

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5ltd de 1996 -444850km (achetée à 162000km en 2003) pour pièces
3-et une 605 SVDT 2.5l de 1998 - 280mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) Elle ROULE ! (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 329mkm (+cuir) 200mkm depuis l'achat


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Lun 24 Oct 2016, 19:37:39 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 19 Oct 2016, 14:09:23
Messages: 19
Localisation: le nord ;)
Roule en: 605 TD 2.5l
Bonsoir a tous :wink:

je viens de remplir le circuit, la vis de purge qui se trouve sous la bais de pare brise (sa dernier photo de fredd)

il faut l enlever complètement ou juste la deviser un peut

sur ma 605 , j ai bien le ventilo de gauche qui déclenche , mais celui de droite comment savoir si il fonctionne

il se déclenche pas en même temp , ou il sert a la clim se 2 ventillo

merci a tous

_________________
605 2.5 td de fin 1996 phase 2


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 25 Oct 2016, 7:44:43 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 1765
Roule en: 605 TD 2.5l
Juste dévisser pour que l'air sorte (et un peu de ldr)
Pour les ventilos, mauvaise nouvelle, les deux tournent ensembles en première et seconde vitesse, il y a donc un problème avec celui de gauche. Essaie de le démonter pour le tester ou trouve en un en casse

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5ltd de 1996 -444850km (achetée à 162000km en 2003) pour pièces
3-et une 605 SVDT 2.5l de 1998 - 280mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) Elle ROULE ! (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 329mkm (+cuir) 200mkm depuis l'achat


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 25 Oct 2016, 8:27:06 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 19 Oct 2016, 14:09:23
Messages: 19
Localisation: le nord ;)
Roule en: 605 TD 2.5l
bonjour a tous :wink:

merci palmidulle ,ses se que je pencer qui devait tourner ensemble :sad:

comme j ai démonter la face avant , j ai devisser la gros prise ronde sa viendrai pas de la ?

il son relier ensemble ses ventilo, on peut les tester en direct par la prise ronde

merci d avance :bybye:

_________________
605 2.5 td de fin 1996 phase 2


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 25 Oct 2016, 12:48:56 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 1765
Roule en: 605 TD 2.5l
effectivement un peu de WD40 ans a prise ronde ça ne peut pas faire de mal
. je ne connais pas les broches des prises ronde pour les ventilos, désolé.

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5ltd de 1996 -444850km (achetée à 162000km en 2003) pour pièces
3-et une 605 SVDT 2.5l de 1998 - 280mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) Elle ROULE ! (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 329mkm (+cuir) 200mkm depuis l'achat


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 25 Oct 2016, 16:12:05 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 19 Oct 2016, 14:09:23
Messages: 19
Localisation: le nord ;)
Roule en: 605 TD 2.5l
bonsoir a tous

donc j ai tester les relais ,il fonctionne tous

mais j ai toujours que la grande vitesse a partir de 100° , j arrive pas a faire fonctionner les 2 en même temp la 1 vitesse

j ai shunter les relais , les 2 fonctionne en petite vitesse , et sur l autre ses la grande

j ai inverser les relais mais toujours la grande vitesse qui fonctionne

j i comprend plus rien

_________________
605 2.5 td de fin 1996 phase 2


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 25 Oct 2016, 22:32:34 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Jeu 28 Jan 2010, 15:58:50
Messages: 1765
Roule en: 605 TD 2.5l
Il y a aussi un boitier dans l'aile avant gauche. VĂ©rifier les connexion.
Tu as aussi le test: contact mis, débranché la sonde marron au dessus de la pompe à eau, les ventilos tourne qq seconde en première vitesse puis en seconde, jusqu'à....... Ce que tu rebranche la prise
Parfois c'est la prise d'un relais qui fond.

_________________
Mickaël roule en 605 depuis 1998
1-autrefois une 605 2.1 l td volée à 320000km
2 -une 605 2.5ltd de 1996 -444850km (achetée à 162000km en 2003) pour pièces
3-et une 605 SVDT 2.5l de 1998 - 280mkm pour ma femme, (achetée en 2011 à 188800km)
4-et une SV 3.0 de 1989 (153Mkm ) Elle ROULE ! (pour collection)
5-Une 2.5 td exécutive de 03/1999 - 329mkm (+cuir) 200mkm depuis l'achat


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mer 26 Oct 2016, 8:02:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 19 Oct 2016, 14:09:23
Messages: 19
Localisation: le nord ;)
Roule en: 605 TD 2.5l
bonjour a tous :wink:

quand je debranche la sonde maron j ai que la grande vitesse rien d autre

la ou il y a le calculateur , j ai un petit boitier aussi noir ses pas sa ?

donc ses cotes chauffeur qu il faut regarder , je vais enlever le par choc pour voir sa

peut on tester le boitier dans l aile

les prise de relais non rien du tout meme pas fondu :wink:

encore merci palmidulle :bybye:

_________________
605 2.5 td de fin 1996 phase 2


Haut
 Profil  
 
 Sujet du message: Re: PROBLEME DE PURGE
MessagePostĂ©: Mar 08 Nov 2016, 16:53:43 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Sam 08 Oct 2011, 11:28:23
Messages: 148
Greg,
As-tu vérifié qu'il n'y a pas de fusible grillé ? Sur mes DK5 il y en a au moins deux de 40A dans le petit boitier noir juste derrière le radiateur, à gauche, au niveau du filtre à huile, qui justement protègent le circuit des ventilos.
Les deux avaient grillés sur une de mes DK5, pour une raison inconnue, ce qui a fait que les ventilos ne tournaient plus. Je les ai remplacés et le problème s'est résoluet ne s'est reproduit plus...
VoilĂ  pour mon grain de sel un peu tardif...
Quid de l'huile dans ton circuit de refroidissement ?
Moi je trouve toujours de la ''mayonnaise" dans le vase d'expansion d'une de mes bêtes (la meilleure et la plus belle, snif), et cela consomme de l'eau. Je subodore donc un début de problème de culasse. Mais tant que le moteur ne chauffe pas, et qu'il n'y a pas de grosse fuite de LDR, il semble que l'on peut très bien vivre avec pendant un bon moment et des milliers de km...
Mais j'ai maintenant un problème de courroie d'accessoire sur l'autre véhicule.
Quand tu as une 605, surtout avec moteur DK5, tu es sûr de devoir dépenser pas mal d'argent et de temps pour les réparations...

_________________
605 2.5 TD finition SV, 23/12/1998, 233 000 km, velours gris clair, bleu de rhodes ;
605 3.0 ES9 finition SV, 04/07/1997 bvm, 219 000 km, velours gris clair, rouge vulcain ;
Autres: Toyota Hilux Extracab 2,4TD, (pickup 4x4), 10/10/1998, 219 000 km, blanche ;
Toyota 4-Runner 3.0 TD (break 4X4), 19/09/1994, 216 000 km, vert foncé


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 12 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika