Portail Forum  M’enregistrer
* * *

Nous sommes le Jeu 12 DĂ©c 2019, 0:01:10

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Problème moto ventilateur sur peugeot 605 2.1t
MessagePostĂ©: Jeu 28 Juil 2011, 12:33:08 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 28 Juil 2011, 11:14:34
Messages: 3
Localisation: Monlucon
Roule en: 605 TD 2.1l
Bonjour a tous et a toutes
nouveau sur ce forum je viens vers vous pour demander conseils auprès de spécialiste!!!
Voila mon souci:
J'ai une peugeot 605 2.1td de 1990 qui a au compteur 290456 km. Le moteur tourne rond et je suis content de cet achat seulement voila après avoir changé le thermocontact, le calorstat, purgé le système de refroidissement ma voiture monte en température mais ne ventile pas. Je l'ai laissé monter jusqu'a 100°C mais la peur m'arrete rapidement. Je shinte les moto ventilateurs qui tournent impeccable quand je les relient ensemble sauf que je ne sait pas pourquoi ils ne se déclenche pas à bonne température. Les relais sont ok les fusibles aussi et je ne sais plus ou chercher. J'espère que votre expérience pourra m'aider à soigner mon bolide. dans l'attente de vos réponses. Maxime :smile:

_________________
Moniteur auto moto ecole et conducteur de cette fid??le routi??re


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Problème moto ventilateur sur peugeot 605 2.1t
MessagePostĂ©: Jeu 28 Juil 2011, 21:57:36 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Sam 20 Sep 2008, 23:00:00
Messages: 339
Salut

A priori, ta 605 n'est pas climatisée puisque tu parles de thermocontact (dans le radiateur, donc ?).

Sur certaines Peugeot (du vécu sur 405 SRI), le thermocontact a parfois de mauvais contact.

Tente de pulvériser du nettoyant contacts sur le thermocontact et la fiche pour commencer.

Combien de voies as-tu sur ton thermocontact (2 ou 3), combien de motoventilateurs (1 ou2) ?

Ă +


Haut
 Profil  
 
 Sujet du message: Re: Problème moto ventilateur sur peugeot 605 2.1t
MessagePostĂ©: Ven 29 Juil 2011, 7:15:52 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Jeu 28 Juil 2011, 11:14:34
Messages: 3
Localisation: Monlucon
Roule en: 605 TD 2.1l
Bonjour, *
exact elle ne dispose pas de clim thermocontact pris sur le radiateur. Il dispose de trois broches que j'ai nettoyé renettoyé... :sad:
J'ai 2 moto ventilateur sui fonctionne parfaitement en shintant.
Je ne sais plus quoi regarder....

_________________
Moniteur auto moto ecole et conducteur de cette fid??le routi??re


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika