Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 19 Fév 2020, 17:46:46

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 0:46:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 05 Aoû 2012, 0:27:11
Messages: 5
Roule en: 605 TD 2.5l
Bonjour à tous,

J'ai un soucis avec ma 605. Je vous explique : j'étais en train de rouler j'ai entendu un "CLAC" puis la voiture s'est arrêtée. Impossible de redémarrer. Pas de problème d'arrivée de gasoil (ce point a été vérifié). Par contre le fusible de l'anti démarrage a grillé, je l'ai changé. Toujours rien. Le voyant rouge du clavier s'allume, je peux taper le code, le voyant rouge s'éteind normalement et le vert s'allume comme d'habitude, mais, la voiture ne démarre pas, comme si j'avais omis de taper le code.

Quelqu'un a-t-il déjà eu ce problème ?

Si oui, je vous serai reconnaissant de bien vouloir m'aider, parce que je ne vois pas comment régler le problème.

Merci d'avance,

Xavier

_________________
Peugeot 605 svdt 2.5 1997 450000 km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 7:48:02 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Mer 28 Jan 2009, 21:56:15
Messages: 1238
Localisation: 88 Vosges
Roule en: 605 TD 2.1l
Salut à toi =)

Pour ma part, je n'ai pas d'anti-démarrage d'origine, c'est un système monté par Peugeot (j'ai les factures) mais c'est exactement le même principe de fonctionnement.

Cette cochonnerie m'a déjà bloqué une fois à une station service, comme toi je tapais mon code (sans erreur évidemment) le voyant passe au vert et logiquement je démarre, sauf que la non. Il s’avère que la panne se trouvais dans un petit boitier qui abrite un relais, ce dernier reste ouvert, une baffe et hop comme par magie le préchauffage s'enclenche.

_________________
Damien
605 phase1 SVDT 2.1, 110 ch 12 V de 93.
Couleur: Blanche
Équipement: Sièges électriques chauffants,4 vitres électriques, ABS.
225500 KM

Image


Haut
 Profil  
 
 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 8:42:03 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 18 Déc 2009, 17:38:38
Messages: 63
Localisation: charente
Roule en: 605 TD 2.1l
Bonjour
Ce "clac" ce ne serait pas la courroie de distribution qui aurait claqué
A+

_________________
605 srdt 12v 2,1 L
1996
333000 kms


Haut
 Profil  
 
 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 9:34:07 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 02 Déc 2011, 21:17:27
Messages: 666
Roule en: 605 PRV ph2
Je confirme ce que FinaloFantasy a dit , je pense pas que ça soit la courroie de distribution , sinon le moteur ne tournerait pas ou alors vraiment très très mal et le moteur ne se serait pas arrêté d'un coup sans bruit , il y aurait eu des bruits métalliques ou autres

_________________
605 V6 PRV 170 275000 kms Cuir Noir , Suspensions Pilotées , une GT aux mains d'un talent type Sebastian Vettel.


Haut
 Profil  
 
 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 10:11:31 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 18 Déc 2009, 17:38:38
Messages: 63
Localisation: charente
Roule en: 605 TD 2.1l
C est quoi alors ce "clac" c est le boitier? Si c est lui comme dit FinaloFantasy une claque et ça repart

_________________
605 srdt 12v 2,1 L
1996
333000 kms


Haut
 Profil  
 
 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 12:57:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 05 Aoû 2012, 0:27:11
Messages: 5
Roule en: 605 TD 2.5l
Merci de tous vos commentaires,

FinaloFantasy , tu parles d'un boitier abritant un relais, peux-tu me dire où se trouve ce boitier ?
(je t'ai envoyé un message privé, je n'avais pas vu comment répondre pour que tout le monde voie, je ne suis pas encore familiarisé avec ce forum !)

Peut-être que quelqu'un d'autre sait où est ce boitier.

Merci d'avance

Xavier

_________________
Peugeot 605 svdt 2.5 1997 450000 km


Haut
 Profil  
 
 Sujet du message: Re: Problème anti-démarrage
MessagePosté: Dim 05 Aoû 2012, 13:39:12 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Mer 28 Jan 2009, 21:56:15
Messages: 1238
Localisation: 88 Vosges
Roule en: 605 TD 2.1l
Le miens se trouve au niveau de la platine porte fusible

_________________
Damien
605 phase1 SVDT 2.1, 110 ch 12 V de 93.
Couleur: Blanche
Équipement: Sièges électriques chauffants,4 vitres électriques, ABS.
225500 KM

Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika