Portail Forum  M’enregistrer
* * *

Nous sommes le Jeu 12 DĂ©c 2019, 15:04:30

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 14 messages ] 
Auteur Message
 Sujet du message: [RESOLU] Problème 605 ES9 qui dĂ©marre et cale
MessagePostĂ©: Ven 09 Juil 2010, 20:53:26 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
bonjour

ayant une 605 v6 24s de 97 avec 92700 km, j'ai un gros gros probleme qui commence vraiment a me casser la tete

je vous resume le probleme

il m'arrive parfois que la voiture demarre et s'eteint au bout de 2 seconde, probleme qui m'arrive de plus en plus souvent mais que je n'arrive pas a provoquer (devant un garage par exemple)
elle ne demarre qu'apres un certains temps et surtout quand je retire les cosses de la batterie (pas tout le temps)
De plus il m'arrive souvent des accoups et cale en roulant

aussi l'ancien proprio a verifié l'arrivé d'essence, pompe de gavage, bougie, batterie,...

aujourd'hui je suis parti chez peugeot et ils ont branché la valise

defaut constaté : defaut fugitif fonction capteur pression tubulure d'admission

j'ai constater que lorsque la voiture demarre normalement, j'appui sur ce capteur tubulure et la voiture s'eteint

pouvez vous me dire svp si le probeme demarre et cale aussitot peut venir de ce capteur tubulure ou cela peut venir du capteur pmh ou relais double

merci de votre reponse

ps : je ni connait rien, c'est seulement grace au forums que j'ai compris d'ou cela pouvez venir :wink:

Edit Franck : sujet marqué comme résolu, voir explications en fin de page

_________________
605 3.0 l v6 24 s
fin 1997
92700 km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Ven 09 Juil 2010, 21:33:52 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
.


Dernière édition par Gilles le Mer 06 Juil 2011, 1:49:28, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Ven 09 Juil 2010, 22:35:45 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
merci Gilles d'avoir pris la peine de repondre

desolé d'avoir ouvert le post n'importe ou

et au faite le probleme du capteur peut il etre la cause du "demarre et cale 2 sec apres"
parce que le gars de peugeot m'a dit que ca ne pouvait pas venir de ca (ca broute et accoups c'est tout d'apres lui )
mais ce que je comprend pas c'est pourquoi quand je touche ce fils elle s'eteint

merci de m'aider

_________________
605 3.0 l v6 24 s
fin 1997
92700 km


Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Sam 10 Juil 2010, 1:14:53 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
.


Dernière édition par Gilles le Mer 06 Juil 2011, 1:49:59, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 15:28:21 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
bonjour

je me reexplique

desolé tout a bord c'est bien une es9

mon probleme

tout au debut il m'arrivé parfois que la voiture me fasse des accoups, et seulement quand j'accelerer elle reparter

ensuite elle caler en roulant (pas tres souvent)


mais le probleme qui me genait le plus c'etait qu'elle demarrer et au bout de 2, 3 sec, elle se retaignait.
je devais retirer les cosses de la batterie et attendre pour qu'elle demarre normalement (mais pas tout le temps)

ET LA DESORMAIS elle ne veut vraiment mais vraiment plus demarrer ( comme si j'avais mal taper mon code a 4 chiffres)


donc au debut je croyait que c'etait a cause de l'alarme (texalarm) mais un electricien auto m'a dit que le probleme ne venait pas d'elle

j'ai ensuite passer la 605 a la balise : defaut fugitif capteur de pression tubulure d'admision
je precise aussi que : quand j'appuyer sur ce fameux capteur tubulure la voiture s'eteignait

mais questions sont :

le probleme peut-il venir du relais double (j'entend un claquement), ou se trouve t-il et doit on changer le mâle ou la femelle (celui qui est relier au fils) ?

le capteur tubulure de pression peut -il etre la cause du non demarrage, ou se trouve t-il et doit on changer le mâle ou la femelle (celui qui est relier au fils) ?

j'ai entendu que ca pouvait venir du capteur pmh et ,ou se trouve t-il ?

MERCI en attendant votre aide

ps : depuis qu'elle ne demarre plus, je n'entend plus la pompe de gavage, alors que quand elle caler au bout de 2 sec je l'entendais

_________________
605 3.0 l v6 24 s
fin 1997
92700 km


Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 15:37:47 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
.


Dernière édition par Gilles le Mer 06 Juil 2011, 1:50:38, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 15:49:59 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
j"essaye d'etre le plus explicite possible et vous me dite que vous n'arrivez pas a me comprendre
faut arreter la
d'apres tout les postes que j'ai pu lire vous savez quand meme qu'est ce q'un capteur pmh, un relais double, et un capteur de pression, je ne parle quand meme pas chinois

pour resumer et ne pas repeter les memes questions :evil:

pourquoi la voiture ne demarre plus ??
j'espere que je suis explicite

merci en tout cas de m'avoir repondu

ps : je n'ai pas de photos desolé

_________________
605 3.0 l v6 24 s
fin 1997
92700 km


Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 15:58:24 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
.


Dernière édition par Gilles le Mer 06 Juil 2011, 1:51:08, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 16:01:20 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
en haut le capteur d'admission
a droite double relais ou tachymetre
au milieu capteur pmh

:agree: c'est bien ca

le probleme peut il venir de la

merci


moteur.jpg
moteur.jpg [ 128.92 Kio | Vu 15086 fois ]


_________________
605 3.0 l v6 24 s
fin 1997
92700 km
Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Dim 11 Juil 2010, 16:04:35 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Si le problème vient de ces éléments et que la valise a détectée, tu les remplaces un par un afin de savoir lequel est en défaut, à moins que tu ais des connaissances pour les tester.


Haut
 Profil  
 
 Sujet du message: Re: probleme demarre et cale 605 v6
MessagePostĂ©: Ven 27 Mai 2011, 12:05:16 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 FĂ©v 2007, 0:00:00
Messages: 5765
Localisation: Ardèche (07)
Roule en: Autre
Récapitulatif du problème et sa solution ce mois-ci :

En mars 2011 : panne toujours présente, du coup TimAY n'a pas roulé depuis les 8 mois que cette 605 ES9 est en sa possession : sa voiture démarre et cale au bout de 2 secondes de plus en plus fréquemment, pour ne plus finir par démarrer (le démarreur se lance mais pas le moteur). La pompe testée en directe débite et l'essence arrive vers le moteur. Relais double remplacés, ils sont ok (ils claquent), fusibles ok. Seul un défaut fugitif de tubulure d'admission d'air est vu à la valise Peugeot : tubulure changée. La voiture démarre au start-pilote, mais 5 secondes seulement. Réservoir et pompe à essence remplacés (pompe de PRV 12s, à priori identique à celle de l'ES9), capteur PMH remplacé, mais toujours le même problème.

Bilan en mai 2011, cela pourra peut-ĂŞtre servir Ă  d'autres ici :
Solution : la connectique du relais double/tachymètre (= la fiche qui se branche au relais) n'était pas bien en place, donc plus de contact avec le relais. De fait, la pompe n'était pas alimentée et apparemment ce relais gère aussi l'injection (panne fréquente sur les voitures ayant la même connectique, dixit son mécano).

Récapitulatif des dépenses avant résolution de cette panne :
- recherches de panne 2 x 50 € + 150 € environ
- changement reservoir et pompe avec pieces 350 € environ
- changement capteur de pression tubulure d'admission 80 € environ
- changement capteur pmh 170 € environ
...

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message: Re: [RESOLU] Problème 605 ES9 qui dĂ©marre et cale
MessagePostĂ©: Dim 29 Mai 2011, 19:43:12 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 09 Juil 2010, 20:18:39
Messages: 26
Roule en: 605 ES9 ph2
TRES BIEN EXPLIQUE fRANCK

DONC je resume

si votre voiture demarre et cale qlq sec plus tard, et si vous avez des accoups assez violents cela peut provenir du capteur de pression tubulure d'amission
voir photo
im.jpg
im.jpg [ 4.83 Kio | Vu 14786 fois ]


si le demarre se lance seulement et que votre voiture ne demarre pas meme avec la pompe a essence/gavage branché en directe : le probleme vient soit du relais double/tachymetre ou de sa connectique (ne fait plus contact)
voir photo a gauche le relais double/tachymetre et a droite la connectique (de couleur bleue)
relais_connecteur_306_2_jpg3_.jpg
relais_connecteur_306_2_jpg3_.jpg [ 17.26 Kio | Vu 14786 fois ]


voila

ps sur la photo ou on voit le moteur d'une 605 v6 24s le capteur de pression tubulure d'admission se trouve en haut (entouré en rouge) et le relais double c'est le gros rond rouge a droite (et a gauche du bac de la batterie)
voir photo
moteur.jpg
moteur.jpg [ 128.92 Kio | Vu 14786 fois ]

_________________
605 3.0 l v6 24 s
fin 1997
92700 km


Haut
 Profil  
 
 Sujet du message: Re: [RESOLU] Problème 605 ES9 qui dĂ©marre et cale
MessagePostĂ©: Lun 30 Mai 2011, 10:18:37 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 FĂ©v 2007, 0:00:00
Messages: 5765
Localisation: Ardèche (07)
Roule en: Autre
Avec des photos, c'est encore mieux en effet ! merci pour ce "feedback" :agree:

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message: Re: [RESOLU] Problème 605 ES9 qui dĂ©marre et cale
MessagePostĂ©: Jeu 03 DĂ©c 2015, 11:04:30 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 08 FĂ©v 2015, 18:59:49
Messages: 10
Localisation: le loroux
Roule en: 605 16s 2l
J ai deja eu ce probleme un jour le moteur démarer et après il ne démarre plus j ai tester tous le faisceau tous allait bien il me restais plus qu une chose le capteur pmh a changer car la pompe fonctionnais en directe .J ai changer le capteur et tous a refonctionner.

_________________
Peugeot 605 phase 2 executive bva de 1996 107876km


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 14 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika