Portail Forum  M’enregistrer
* * *

Nous sommes le Ven 10 Avr 2020, 14:30:40

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: mon moteur chauffe.
MessagePostĂ©: Lun 30 Juil 2012, 23:37:38 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 30 Juil 2012, 2:11:52
Messages: 8
Bonjour,
Voila j'ai un un problĂšme de tempĂ©rature avec ma 605 sri de 1991,elle dĂ©marre au quart de tour, mais quand elle roule l'aiguille monte Ă  90° et le moteur s’arrĂȘte ,je suis obliger d'attendre que l l’aiguille redescende Ă  70° pour quelle reparte,j'habite en Martinique et il fait chaud et les moteurs sont construit pour les climats tempĂ©rer pourtant je n'ai pas eu de problĂšme jusque maintenant. :eek:
on ma parlé de la tÚte de distribution mais je ne sais pas ou elle se trouve,
-ou le capteur de sécurité qui coupe le moteur quand il est en surchauffe mais pareil je ne sais pas ou il se trouve.
-ou la pompe Ă  eau lĂ  je sais ou elle se trouve. :smile:

Merci d'avance de m'aider cela serait sympa.


Cordialement.

_________________
605 sri 1991,11ch,


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Mar 31 Juil 2012, 7:34:19 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 18 Mar 2007, 0:00:00
Messages: 662
Localisation: Chevillon sur Huillard 45
Bonjour,

Ton moteur s'arrĂȘte lorsque tu roules ou bien au ralentit ?
La température de 90° est normale.
La tĂȘte de distribution se trouve en tĂȘte d'arbre Ă  cames cĂŽtĂ© boite Ă  vitesses.
Le capteur de sécurité qui coupe le moteur en cas de surchauffe bah là connais pas

_________________
605 sri ph1, 6br6a2, bleue nuit, 1991, 344200kms

donneuse d'organes
605 sri ph1, 6br6a2, bleue nuit, 1992, 207000kms


Haut
 Profil  
 
 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Mer 01 AoĂ» 2012, 18:49:23 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 30 Juil 2012, 2:11:52
Messages: 8
Bonjour,
D'abord merci pour ta réponse.
pour rĂ©pondre Ă  ta question,le moteur s’arrĂȘte quand la voiture roule.
Au bout d'Ă  peu prĂȘt 500m l'aiguille monte Ă  90° et le moteur s'arrĂȘte(embĂȘtant quand on est sur la route Ă  grande circulation).

Cordialement.


-- Edit du Mer 01 AoĂ» 2012, 12:49:23 --

Bonjour ,
Toujours pas de réponse à ma Question?
le moteur s’arrĂȘte quand la voiture roule, au bout d'Ă  peu prĂȘt 500m l'aiguille monte Ă  90° et le moteur s'arrĂȘte(embĂȘtant quand on est sur la route Ă  grande circulation).
je suis obliger d'attendre que l’aiguille redescende à 70° pour quelle reparte.
d’oĂč cela peut provenir?

En espérant une réponse! :sos:

Cordialement.

_________________
605 sri 1991,11ch,


Haut
 Profil  
 
 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Jeu 02 AoĂ» 2012, 9:35:31 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 18 Mar 2007, 0:00:00
Messages: 662
Localisation: Chevillon sur Huillard 45
jupiter a Ă©crit:

[b]Bonjour ,
Toujours pas de réponse à ma Question?
le moteur s’arrĂȘte quand la voiture roule, au bout d'Ă  peu prĂȘt 500m l'aiguille monte Ă  90° et le moteur s'arrĂȘte(embĂȘtant quand on est sur la route Ă  grande circulation).
je suis obliger d'attendre que l’aiguille redescende à 70° pour quelle reparte.
d’oĂč cela peut provenir?


Bonjour
Au bout de seulement 500m, la température monte à 90° :shock:
Là c'est sûr y a un problÚme.

Points Ă  surveiller :
niveau de ldr,
de l'air dans le circuit de refroidissement,
perte de liquide,
joint de culasse défaillant.

Lorsque le moteur s'arrĂȘte en roulant, tu as les voyants stop et autres qui s'allument ?

_________________
605 sri ph1, 6br6a2, bleue nuit, 1991, 344200kms

donneuse d'organes
605 sri ph1, 6br6a2, bleue nuit, 1992, 207000kms


Haut
 Profil  
 
 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Sam 04 AoĂ» 2012, 3:23:42 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 30 Juil 2012, 2:11:52
Messages: 8
Bonjour,
je te remercie de m'avoir répondu .
Je n'ai pas de fuite de LDR .
Je n'ai pas de fuite non plus,je vais regarder le joint de culasse,et effectivement quand la voiture s'arrĂȘte tous les voyants s'allument dont un voyant jaune qui reprĂ©sente le moteur.

Cordialement.

_________________
605 sri 1991,11ch,


Haut
 Profil  
 
 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Mar 07 AoĂ» 2012, 8:03:35 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Dim 18 Mar 2007, 0:00:00
Messages: 662
Localisation: Chevillon sur Huillard 45
Bonjour,

Refais la purge du ldr car c'est pas normal qu'au bout de 500mÚtres de route, la température monte à 90°.
MĂȘme avec le climat que tu as chez toi.

_________________
605 sri ph1, 6br6a2, bleue nuit, 1991, 344200kms

donneuse d'organes
605 sri ph1, 6br6a2, bleue nuit, 1992, 207000kms


Haut
 Profil  
 
 Sujet du message: Re: mon moteur chauffe.
MessagePostĂ©: Lun 13 AoĂ» 2012, 17:58:51 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 30 Juil 2012, 2:11:52
Messages: 8
Bonjour,

Je te remercie pour la réponse je vais refaire la purge.

Cordialement. :bybye:

_________________
605 sri 1991,11ch,


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika