Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 11:44:42

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: Klaxon qui ne marche pas.
MessagePosté: Ven 25 Sep 2009, 2:59:08 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Fév 2008, 0:00:00
Messages: 31
Sur ma 605 2.5 TD de 95 le klaxon ne fonctionne pas.
J'ai contrôlé les fusibles et le comodo mais il n'y a pas d'alimentation qui arrive sur la connectique du klaxon.

Pouvez-vous m'aider? je dois la passer au CT d'ici 2 semaines.

Merci

_________________
Je crack sur les 605!!<br /><br />605 SV24 + GPL 98 280000 kms, ttes opt; cuir beige<br />605 2.5 SVDT 96 220000 kms<br />605 2.1 SVDT BVA 95 385000 kms; cuir élec chauf, régul. vit<br />605 2.1 SRDT 94 385000 kms<br />


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Ven 25 Sep 2009, 8:55:53 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 09 Avr 2009, 17:37:46
Messages: 653
Localisation: Nancy
Roule en: 605 TD 2.5l
le fil est peu etre sectionner a un endroit.

_________________
Actuellement
:arrow: 605 2.5 SVDT 12s (6BTHY2) non catalysé - 136cv Din (7 fiscaux) - (moteur 180000 kms - chassis 380000kms) - 02.1995 - gris chateau (MOTH)
Avant
:arrow: Citroen ZX 1.4i avantage - 75ch Din (7 fiscaux) - 02.1995 - noir
:arrow: Citroen ZX 1.6i aura - 92ch Din (7 fiscaux) - 07.1991 - grise


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Ven 25 Sep 2009, 9:49:50 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Fév 2008, 0:00:00
Messages: 31
Comment et depuis où contrôler la continuité des fils dans ce cas?

_________________
Je crack sur les 605!!<br /><br />605 SV24 + GPL 98 280000 kms, ttes opt; cuir beige<br />605 2.5 SVDT 96 220000 kms<br />605 2.1 SVDT BVA 95 385000 kms; cuir élec chauf, régul. vit<br />605 2.1 SRDT 94 385000 kms<br />


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Ven 25 Sep 2009, 14:39:45 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Tuner25 a écrit:
Comment et depuis où contrôler la continuité des fils dans ce cas?
Dans ce cas... Comme dans les autres :
Avec le schéma, pardi !

Cliquer sur l'image pour une meilleure lisibilité
Avertisseur Sonore 01.jpg
Avertisseur Sonore 01.jpg [ 90.28 Kio | Vu 1518 fois ]

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Ven 25 Sep 2009, 19:34:19 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Fév 2008, 0:00:00
Messages: 31
Et bein dit donc, tous ça pour un klaxon!!!
Merci pour le schéma.
Mais j'ai très peu de notion en électricité/électronique, comment doit je m'y prendre SVP?

_________________
Je crack sur les 605!!<br /><br />605 SV24 + GPL 98 280000 kms, ttes opt; cuir beige<br />605 2.5 SVDT 96 220000 kms<br />605 2.1 SVDT BVA 95 385000 kms; cuir élec chauf, régul. vit<br />605 2.1 SRDT 94 385000 kms<br />


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Sam 26 Sep 2009, 22:00:31 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonsoir. Il faut suivre avec les numéros des fils et des connecteurs depuis le + Batterie jusqu'au comodo.
Si le comodo reçoit le + 12 Volts sur sa broche 13A de son connecteur, shunter avec 23, le klaxon doit retentir.
Si le comodo ne reçoit pas le + 12 Volts sur sa broche 13A de son connecteur, amener un + 12 Volts sur la broche 23 à partir de l'allume-cigare. Si le klaxon retentit, chercher la discontinuité à partir de BB10 et notamment au niveau de IC20G.
Si le klaxon ne retentit pas, chercher la discontinuité au niveau de IC20A et IC01.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Dim 27 Sep 2009, 1:12:53 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Fév 2008, 0:00:00
Messages: 31
OK, merci pour les explications.
Quels élements sont BB10, IC20G, IC20A et IC01?
Merci.

_________________
Je crack sur les 605!!<br /><br />605 SV24 + GPL 98 280000 kms, ttes opt; cuir beige<br />605 2.5 SVDT 96 220000 kms<br />605 2.1 SVDT BVA 95 385000 kms; cuir élec chauf, régul. vit<br />605 2.1 SRDT 94 385000 kms<br />


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Dim 27 Sep 2009, 12:37:51 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
BB10 = Boîtier à fusibles "moteur" à côté de la batterie BB00.
IC20x = Connecteurs de la PSF (platine des Servitudes et des Fusibles, à gauche de la colonne de direction.
IC01 = Gros connecteur rond derrière le bloc optique gauche.
Tous ces renseignements se trouvent sur le forum, dans les GUIDEs, TUTOs et autres articles techniques.
Il faut chercher, bien sûr et pourquoi pas avec la fonction Recherche.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
 Sujet du message: Re: Klaxon qui ne marche pas.
MessagePosté: Dim 27 Sep 2009, 23:19:33 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 13 Fév 2008, 0:00:00
Messages: 31
Je te remercie pour tes conseils, j'ai trouvé ma panne grâce à ta méthode de diagnostique que tu m'a décrit.
En fait c'est dans IC01 = Gros connecteur rond derrière le bloc optique gauche que la panne se situait, corrosion entre les broches, donc un petit coup de nettoyant contacteur puis gratter chaque broche avec un petit tournevis, et voilà le klaxon refonctionne.

Merci beaucoup.

_________________
Je crack sur les 605!!<br /><br />605 SV24 + GPL 98 280000 kms, ttes opt; cuir beige<br />605 2.5 SVDT 96 220000 kms<br />605 2.1 SVDT BVA 95 385000 kms; cuir élec chauf, régul. vit<br />605 2.1 SRDT 94 385000 kms<br />


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika