Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 11:35:23

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: [RESOLU] Fonctionnement "etrange" du demarreur..
MessagePosté: Mar 17 Jan 2012, 17:53:08 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 11 Jan 2012, 19:07:28
Messages: 7
Roule en: 605 PRV ph1
Bonsoir a tous..
Malgres que mes precedentes questions soient restees sans reponses, je tente une nouvelle fois de soliciter votre aide..
J'ai un fonctionnement du demarreur quelque peu etrange..
A chaque fois que j'essaie de demarrer en embrayant, impossible.. pas de demarreur, a peine un petit "clic"..
Pas de soucis si je demarre sans embrayer..
Est-ce normal docteur?? rien sur les schemas qui me laisse a penser qu'il y ai la moindre relation avec la pedale d'embrayage..
Une mauvaise masse moteur??? un probleme de faux contacts?? ou un fonctionnement normal??
Je precise que ma 605 est une boite manuelle, V6 ZPJ.. merci d'avance

_________________
605 ph1 V6 3l PRV


Dernière édition par Franck le Jeu 19 Jan 2012, 5:12:45, édité 1 fois.
Titre préfixé d'un "[RESOLU]"


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: fonctionement "etrange" du demarreur..
MessagePosté: Mar 17 Jan 2012, 20:33:00 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 02 Déc 2011, 21:17:27
Messages: 666
Roule en: 605 PRV ph2
Bonsoir , le démarreur lance le moteur , en faisant tourner l'arbre à came , et ensuite la combustion se met en route et ça démarre

Si je comprends bien , quand tu enfonce la pédale d'embrayage , il démarre , et si tu laisse la pédale d'embrayage en position normale le démarreur ne se lance pas.

Le seul lien serait que quand le moteur est désaccouplé de la boite de vitesse ( en enfonçant la pédale d'embrayage ) , ça démarre , pour moi c'est peut être un faux contact la voiture se met toute seule en sécurité.

Sinon essaye 2 choses :

Démarrer avec le pied sur l'embrayage avec une vitesse enclenchée( ( ça doit démarrer )
Démarrer sans vitesse enclenchée sans le pied sur l'embrayage ( selon moi ça ne doit pas démarrer )

Voilà , tiens nous au courant

_________________
605 V6 PRV 170 275000 kms Cuir Noir , Suspensions Pilotées , une GT aux mains d'un talent type Sebastian Vettel.


Haut
 Profil  
 
 Sujet du message: Re: fonctionement "etrange" du demarreur..
MessagePosté: Mer 18 Jan 2012, 19:21:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mer 11 Jan 2012, 19:07:28
Messages: 7
Roule en: 605 PRV ph1
J'ai trouve le probleme.. tout betement la cosse de masse moteur, en mauvaise etat, branchee au niveau du cable d'embrayage qui avait un mauvais contact lorsque j'embraye.. probleme resolu.. et de 1.. Merci pour votre aide..

_________________
605 ph1 V6 3l PRV


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika