Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 11 Déc 2019, 4:36:53

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: éclairage intérieur fonctionne quand on met les clignotants
MessagePosté: Mer 28 Mar 2012, 11:01:05 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 25 Mar 2012, 21:46:45
Messages: 6
Roule en: 605 TD 2.1l
Bonjour,

Ma 605 est une phase 1, SV TD 2.1 12s 110cv de 1991.
Commentaire: schéma du circuit d'éclairage intérieur Temporisé de ma voiture
Page_178.gif
Page_178.gif [ 35.32 Kio | Vu 3990 fois ]

Commentaire: schéma du circuit d'éclairage intérieur temporise (en écorché)
Page_179.gif
Page_179.gif [ 59.71 Kio | Vu 3990 fois ]



Il se trouve que quand sans le contact je met les warning, j'ai tous l'éclairage intérieur sauf le coffre qui s'allume, j'ai les lumières des portes qui clignotent alors que celle des trois plafonniers sont juste allumer. (je peux juste éteindre les 3 plafonniers avec interrupteur, cela ne change rien pour celles des portes)

Quand je met le contact avec les clignotants ou les warning, j'ai tous l'éclairage intérieur sauf le coffre qui clignotent quand l'interrupteur est ouvert. l'éclairage intérieur est allumé (sans clignoter) quand l'interrupteur est fermé.

Donc j'en déduit que j'ai un problème de masse, vu que les clignotant (warning) et l'éclairage intérieur ont les mêmes masses HM 22 et HM 30.
Je sais que la HM 22 se trouve à proximité de la colonne de direction (sauf que je n'arrive pas à la trouver) et d'après les schémas, la HM 30 doit se trouver au niveau de l'aile gauche à proximité de la portière.

Est ce que quelqu'un sait précisément où ces masses se trouvent?
Ou auriez-vous d'autres pistes qu'un défaut de masse?

_________________
605 svtd 2.1l 1991


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: éclairage intérieur fonctionne quand on met les clignota
MessagePosté: Ven 06 Avr 2012, 7:55:49 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Dim 15 Juil 2007, 23:00:00
Messages: 1256
Localisation: banlieue Paris Est
Roule en: 605 TCT 2l
Bonjour. Il semble que le dessin repéré "C" représente la console. La prise de masse serait sous les interrupteurs placés derrière le levier de vitesses.

_________________
605 SLI - 2L 8 soupapes - Phase 1 (6BRFZ8) 18.06.1993 215 000 km rouge alhambra modèle de base.
605 SRTI - 2L Turbo - Phase 2 (6BRGX2) 26.09.1996 301 000 km vert sherwood clim semi-auto cuir ADC radio 6030. Mod exp Italie base Suisse (Equivalent EXECUTIVE)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika