Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 16 Sep 2019, 17:28:50

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: dĂ©marreur ou batterie ?? PB dĂ©marrage ... pas de jus
MessagePostĂ©: Ven 13 Jan 2012, 12:00:21 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 13 Jan 2012, 9:26:26
Messages: 18
Roule en: 605 PRV ph2
bonjour,

je viens vers vous pour me renseigner à propos d'un petit problème rencontré hier.
En partant de chez moi, impossible de démarrer, pas de pb de batterie apparent (ou alors peut être un manque de puissance)
mais plutôt un petit "clac" an tournant la clé, et les phares qui se mettent à clignoter...
Je réussis à démarrer avec des pinces, puis après mon trajet , même problème.

On me dit que c'est sans doute un problème de démarreur (qui ne doit pas avoir assez de puissance pour lancer )

Qu'en pensez vous? avez vous déjà eu ce problème ?

_________________
605 SV 3.0L - GPL- 250 000km


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: dĂ©marreur ou batterie ?? PB dĂ©marrage ... pas de jus
MessagePostĂ©: Ven 13 Jan 2012, 12:08:20 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 FĂ©v 2007, 0:00:00
Messages: 5756
Localisation: Ardèche (07)
Roule en: Autre
Les symptĂ´mes sont typiquement ceux d'une batterie manquant de jus !
Le fait d'utiliser les pinces permet uniquement de démarrer, après en roulant soit la batterie est encore capable de se recharger si elle n'est pas morte et que l'alternateur est OK, soit l'alternateur est bon mais la batterie HS, soit l'alternateur est HS mais c'est bien moins courant.

Le problème peut aussi venir d'une source de courant qui continue à pomper sur la batterie lorsque la voiture est arrêtée, par exemple un faux contact quelque part, ou simplement une alarme ou oubli de quelque chose en laissant la voiture plus de 15 jours sans tourner...

Ta batterie a quel âge ? ta batterie est scellée sur le dessus ou les niveaux d'eau (déminéralisée) peuvent-ils être refait ? a-t-elle déjà eu des décharges profondes par le passé ? ta voiture n'est-elle pas restée immobilisée plus de 2 semaines ? voir laissée dehors avec le froid actuel ? Autant d'éléments qui pourraient permettre d'écarter la cause de l'alternateur...

_________________
Actuellement (depuis janvier 2007) : deux coupés 4o6 V6 194cv Louxor Pack cuir noir, am.pilotés (dont un au GPL, BMC et ligne SuperSprint)
2009-2010 : coupé 4o6 V6 194cv GPL Thallium cuir abricot, Pioneer MP3 USB...
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : un 2.5 TD (oct.1994) puis une SV3 V6 GPL (mai 1999)
Webmestre des forums 605, 607 et GPL


Haut
 Profil  
 
 Sujet du message: Re: dĂ©marreur ou batterie ?? PB dĂ©marrage ... pas de jus
MessagePostĂ©: Lun 16 Jan 2012, 9:27:09 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Ven 13 Jan 2012, 9:26:26
Messages: 18
Roule en: 605 PRV ph2
merci j'ai trouvé !!! cosses pas bien décapées !!!
je suis certain qu'un garage m'aurai tout changé !!!

_________________
605 SV 3.0L - GPL- 250 000km


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika