Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 10:50:16

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 12 messages ] 
Auteur Message
 Sujet du message: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Jeu 06 Jan 2011, 21:25:39 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Je suis tombé sur une peut-être bonne affaire : une 605 SRi de 1992 (230.000km), même couleur bordeaux que ma "vieille", équipée au LPG, pour... 250€ ! Le proprio veut s'en débarrasser car il a une voiture de société et qu'elle prend trop de place.

Le joint de culasse a été refait en 2005, tous les entretiens ont été faits dans les règles de l'art, dernier CT OK et vierge, le véhicule a l'air bien sain et bien conservé même si une nouvelle peinture (peinture crade de chez crade) et un nettoyage en profondeur de l'intérieur s'imposent.

Le hic... Elle n'a plus roulé depuis 8 mois et vieille batterie de 2001. Un jour, pour la déplacer, le proprio n'a rien trouvé de mieux que d'utiliser des câbles et une batterie 24V de camion pour la démarrer. D'où solide crâmage (de la fumée est sortie de l'alternateur parait-il) et depuis lors, elle refuse quoi que ce soit.

Ce matin, j'ai piqué la batterie de ma 605 (qui est neuve et bien chargée) pour la mettre sur la SRi : tout s'est allumé normalement au tableau de bord, mais une fois le contact tourné pour activer le démarreur, un "klok" puis plus rien, même plus de loupiottes au tableau de bord... Donc je me pose des questions sur l'état électrique de la titine et j'hésite pour concrétiser l'achat.

1. L'alternateur doit être HS, et le démarreur aussi. Mais quoi d'autre pourrait être touché ? J'ai une crainte pour le boitier électronique, et tout le toutim...
2. En branchant ma batterie neuve de 605 diesel, j'ai dû finir de péter un ou plusieurs autres fusibles...

Peut-être avez-vous une idée ?

Je retourne voir la titine samedi avec un copain (ancien mécano de chez Peugeot qui a beaucoup bossé sur 605), on va tenter de la mettre en route en la poussant dans une descente. Je veux absolument la faire démarrer avant de concrétiser l'achat, question de voir où en est le moteur et l'embrayage. Alors si vous avez d'autres pistes à examiner, votre expertise est la bienvenue !

:sos:

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: [Electrique]605 SRi refus démarrage suite à coup de jus
MessagePosté: Jeu 06 Jan 2011, 21:47:57 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
C'est le bordel ton topic là :???:

A commencer par le titre, soit plus explicite, et ensuite dans le descriptif des symptômes et causes éventuelles, un peu le cirque :twisted:


Haut
 Profil  
 
 Sujet du message: Re: [Electrique]605 SRi refus démarrage suite à coup de jus
MessagePosté: Jeu 06 Jan 2011, 22:53:57 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Ben les symptômes ne sont pas bien compliqués :

Timing des faits :
:arrow: L'auto roulait normalement, quotidiennement et très bien jusqu'il y a 8 mois (avril 2010).
:arrow: Le proprio reçoit une voiture de société, il ne roule plus avec.
:arrow: Il faut déplacer la voiture, il utilise une batterie et des câbles de camion (24 volts) (septembre 2010).
:arrow: L'alternateur grille (de la fumée en sort), et le démarreur ne veut plus rien savoir.
:arrow: Il veut se débarrasser de la voiture car elle prend trop de place. Prix : 250€.
:arrow: Je vois l'annonce sur le net, suis intéressé et je vais voir la voiture par curiosité (janvier 2011).
:arrow: La voiture me semble saine et exploitable (chassis + carrosserie + moteur), dommage de la mettre à la ferraille ou pour pièces.
:arrow: Je place ma batterie neuve.
:arrow: Mise en contact, tout fonctionne, loupiottes au TDB s'allument.
:arrow: Je tourne la clé.
:arrow: Il y a juste un "klok" du démarreur, puis tout s'arrête et s'éteint.
:arrow: Plus moyen de faire quoi que ce soit, tout reste inerte.
:arrow: Je débranche et rebranche la batterie, plus rien, nada, même plus de loupiottes au TDB.

Questions :
:arrow: Est-il possible que d'autres organes électriques ou électroniques aient souffert du coup de jus à 24 volts ? Je crains pour le boitier électronique, par exemple...
:arrow: Peut-on brancher une batterie de 605 diesel sur une 605 essence sans risques (différence d'ampérage) ?
:arrow: Quels risques pour le système électrique/électronique défectueux si j'essaie de la démarrer en la poussant dans une descente et que ça marche ?
:arrow: Conseils pour mieux cibler les problèmes éventuels ?

Pour le titre, je te laisse maître de la situation, je n'ai pas d'autre idée...

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 
 Sujet du message: Re: [Electrique]605 SRi refus démarrage suite à coup de jus
MessagePosté: Ven 07 Jan 2011, 0:46:12 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Faut pas chercher plus loin que le truc de la batterie de 24 volts, ce n'est sûrement pas des trucs à faire et encore moins à acheter, car certainement que tout est cramé dans les faisceaux, le calculateur, etc... tu peux la mettre à la casse je crois bien, car refaire tout ça sur un tel cas, bon courage !


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Ven 07 Jan 2011, 7:13:24 
Hors ligne
Spécialiste
Spécialiste
Avatar de l’utilisateur

Inscription: Mar 12 Aoû 2008, 23:00:00
Messages: 2072
Roule en: 605 ES9 ph2
Premièrement, faut pas forcément croire les dires d'un vendeur...
Deuxièmement, si ses dires sont vrais, c'est vrai trop c.. d'avoir claqué une bagnole de cette façon :???:
Et troisièmement, comme le suppose Gilles, plusieurs faisceaux ont pu cramés, donc pour la réparation
va falloir tout démonter et trouver des faisceaux de remplacement.

Pour finir, essaye de contacter Alc, il est compétent sur l'électronique, il pourra peut-être te guider.


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Ven 07 Jan 2011, 12:02:34 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Merci pour vos réponses ! C'est bien ce que je crains donc.

C'est pour ça que j'aimerais quand même tenter de la redémarrer (quitte à la pousser), ne fût-ce que pour voir ce qui se passe quand le moteur tourne : vu que les loupiottes du TDB se sont allumées au 1er essai, je me dis qu'avec un peu de chance... il n'y a que l'alternateur, le démarreur et quelques fusibles qui sont HS ? De toutes façons le mécano sera là avec ses outils pour sonder un peu plus loin si nécessaire.
:wink:

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Ven 07 Jan 2011, 15:10:33 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 27 Sep 2010, 22:15:14
Messages: 85
Roule en: 605 TD 2.5l
le probleme c'est que les fusibles fondent a l'amperage... pas a la tension.
au double de tension du nominal tous les elements electriques qui ont ete alimentes ont probablement pris cher, et visiblement certains n'en sont pas revenus.
a priori a part les pieces exemptes d'electronique il n'y a rien a en tirer.
au prix ou elle est si tu dois recup des parties moteur (hors injection, demarrage, et autres liees a l'elec), echappement, carroserie, etc ca peut etre jouable, si tu pensais la remettre en etat, passes ton chemin.

_________________
actuel => 605 TD 2.5 exec (DK5ATE), millesime 97, 212000 kms, executive, 6BTHY2
avant : fiat tipo 1.6 carbu (crashed), 306 1.4i (culasse HS)


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Ven 07 Jan 2011, 23:02:25 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Oui, je crois que je vais me contenter de bichonner ma "Vieille" plutôt que de ma lancer dans un truc qui parait foireux. Mais vais quand même aller demain, question d'en apprendre un peu plus.
:cherche:

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Sam 08 Jan 2011, 18:32:34 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Lun 27 Juil 2009, 8:53:42
Messages: 58
Roule en: 605 TD 2.1l
Pour ce qui est des camion il me semble que c'est deux grosse batterie de 12volt en serie.

_________________
Peugeot 605 svdt 2.1 (XUD11ATE) - Décembre 1993 - 295000KM - Toutes Options sauf toit ouvrant et régulateur de vitesse...
Conso moyenne entre 5.5 et 6 litres au 100.


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Dim 09 Jan 2011, 23:06:12 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 155
Localisation: Province de Namur (Belgique)
Roule en: 605 TD 2.1l
Finalement j'ai reporté la séance technique à la semaine prochaine, car la météo annonçait un temps exécrable (pluie et rafales de vent). Finalement il n'a pas plu une goutte, grrrr !

Mais bon, j'ai encore causé avec le vendeur : il m'a certifié qu'il n'a pas utilisé des batteries 24V, mais juste des câbles 24V.
:arrow: Si les loupiottes du TDB ne s'allument plus, c'est moi qui ai dû griller un ou plusieurs fusibles en connectant ma batterie pour voiture diesel (ampérage plus élevé).
:arrow: Il me reste à trouver une batterie, un démarreur et un alternateur en occase, pour voir ce que ça donne. Sans oublier quelques fusibles de rechange !

_________________
605 2.1 SVdt 1994, 216.000 kms

Peugeot 106 : 1,5 XRD - 1,0 XN - 1,1 Green - 1,4 XS
Peugeot : 306 1,4 Green - Partner HDi Quicksilver - 405 1,6 SR
Citroën : Berlingo 1,9D - Xsara break 1,9 D - Xsara Picasso 2,0 HDi
Renault : Twingo II 1.5 DCi Dynamique 2008, 55.000 kms
Autres : Skoda Octavia 1,9 TDI - Lancia Delta 1,8 LE - Kia Picanto 1,1 CRDi


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Lun 10 Jan 2011, 9:36:14 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Dim 05 Avr 2009, 21:43:53
Messages: 925
Localisation: Alpes Maritimes
Roule en: 605 TCT 2l
t7815 a écrit:
c'est moi qui ai dû griller un ou plusieurs fusibles en connectant ma batterie pour voiture diesel (ampérage plus élevé).
La capacité de la batterie n'a aucune importance. Un consommateur éléctrique en bon état n'utilisera que l'intensité qui lui est nécessaire, quelle que soit la capacité de la batterie. Tu peux donc utiliser une batterie de diesel sur un véhicule à essence, l'inverse n'étant pas valable.
Par contre, si tu as inversé ( ou le vendeur) les polarités, tu as pu causer des dégats.
Pour remettre en marche ton moteur, tu peux utiliser ta batterie pour voiture diesel et déconnecter l'alternateur avant de les remplacer.

_________________
Joël
Actuelles :407 Phase II-2,2 - 09/2008 37 000 kms --- 106 Color Line 11/2002 49 000kms
Avant => 605 Executive 2L.Turbo Essence 150CV-6BRGXE-BVM -Gris Chateau- 09/ 1999- 83 500 kms
605 SLI - Phase 1 / 505 GTI / 504 TI / 304 S Berline / 304 S Coupé / 204 Coupé / Renault 8


Haut
 Profil  
 
 Sujet du message: Re: Démarrage avec batterie 24Volts ==> circuits HS ?
MessagePosté: Dim 30 Jan 2011, 2:16:47 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 22 Jan 2011, 20:20:05
Messages: 8
Roule en: Autre
Tu as peut-être le démarreur HS. Nous avons eu ça sur notre SV 3.0: l'aimant du moteur avait volé en morceaux. Comme il faisait -8°C et que la voiture avait été lavé abondamment la veille (oui je sais c pas bien! mais l'ancien proprio l'avait pas lavé depuis 3 ans! et ça faisait 15 jours qu'on avait la caisse) on a cru d'abord au gel du démarreur car il ne faisait pas de bruit ou presque (pas de "clac!"). Puis finalement, quand il a été démonté, des petits bouts d'aimants tombaient quand on le secouait! (La 605 avait 54000 km!) Un ingénieur qui avait bossé sur le moteur ZPJ nous disait ne pas avoir compris pourquoi avoir fait un démarreur aussi minus sur un 6 cylindres de 3 litres de cylindrée. Il avait dit que c'était une vraie c****rie! Sur notre BMW 320i E30 il était 2 fois plus gros, d'origine avec 177000 km! Nous nous en étions sortis pour 50 euros à la casse avec un démarreur de XM V6 au lieu des 180 en garage.

Bref à vérifier ce point. Le problème chez toi c'est que rien d'autre ne marche. Quant aux câbles 24 Volts c'est du bidon: la seule chose qui compte sur des câbles, c'est leur section qui détermine l'ampérage max qu'ils peuvent encaisser. Au-delà ils chauffent. Et pour la batterie, tu peux effectivement démarrer un moteur à essence avec une batterie Diesel. Comme dit plus haut, l'inverse tu peux pas. Perso je l'ai fait une ou deux fois mais c'est vraiment à éviter: ça fait morfler la batterie, les câbles et l'alternateur.

Ton occasion à 250 euros est bien pour récupérer mécanique, carrosserie, sellerie mais oublie toute l'électricité, sauf les trucs style vitres électriques, etc...

_________________
A roul?? en 605 SV 3.0 Full Options de 1993
Maintenant Peugeot 406 SV 2.0 de 1995


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 12 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika