Portail Forum  M’enregistrer
* * *

Nous sommes le Dim 22 Sep 2019, 11:55:38

Heures au format UTC + 1 heure




Poster un nouveau sujet RĂ©pondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: [BOITIER BITRON] ConsĂ©quences sur divers dysfonctionnements
MessagePostĂ©: Ven 16 Mai 2008, 10:32:09 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 26 Avr 2008, 23:00:00
Messages: 85
Localisation: Toulouse
Salut Ă  tous,

Après de nombreuses recherches sur le forum, j'ai trouvé de nombreux symptomes qui m'amènent à croire que mon boitier BITRON est mort :

- Compteur qui marche plus !
- Suspension sport en rade (sans problème au niveau de la connectique à l'arrière)
- DAAV qui Ă©tait capricieuse et qui marche maintenant plus du tout
- Et depuis dimanche, la ventilation qui ne marche plus.
- A coups à l'accélération (le boitier commanderait en partie l'injection, c'est ça ?)


Qu'en pensez vous ? Y a t-il assez de symptomes pour en conclure que c'est ça qui beugue ?

Merci d'avance


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 10:46:13 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Salut totomatic

Le boitier bitron de vitesse n'a aucun lien avec tes à-coups à l'accélération, ni avec la ventilation. Pour le reste, ça peut effectivement l'expliquer.

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 12:08:06 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
il te faut faire un topic par soucis ou alors poser tes questions dans ceux existants qui sont similaires avec les tiens, Ă  savoir :

-DAAV , un topic existe
-Compteur, un topic existe
-Suspension sport, un topic existe
-Ventilation, des topics existent

-Accoups à l'accélération, juste à conserver ce souci dans ce poste en le renommant


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 12:21:14 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 26 Avr 2008, 23:00:00
Messages: 85
Localisation: Toulouse
En fait, ce que je voulais savoir, c'est juste si tous les éléments que j'ai cité peuvent être reliés à un problème du boitier BITRON

Si je mets chaque question dans un topic différent : DAAV d'un coté, puis suspensions sports de l'autre, etc.
On va me dire : vérifie ta DAAV (voir TUTO démontage) d'un coté, mais aussi, vérifie ton cablage suspensions sports de l'autre, etc.

En fait, ce que je voulais savoir, c'est juste si tous cles éléments que j'ai cité peuvent être reliés à un problème du boitier BITRON, comme m'a répondu GeorgesG (que je remerce d'ailleurs :smile: )

VoilĂ  tout
Merci d'avance


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 12:29:19 
Hors ligne
RĂ©gulier
RĂ©gulier
Avatar de l’utilisateur

Inscription: Lun 21 Avr 2008, 23:00:00
Messages: 239
Localisation: 77 sud
Vu que tu as tous les problèmes liés à la mesure de vitesse, c'est soit le boitier bitron, soit le capteur de vitesse sur la boite. Ca arrive qu'il casse, lui aussi. Au fait, tu ne dis pas si ton régulateur de vitesse fonctionne ou pas, c'est aussi branché là dessus ;)

Pour tes à-coups, c'est sûrement un problème de tête ou de doigt d'allumeur, un grand classique.

Georges

_________________
605 SV 3.0 Auto 09/98 ES9J4 - 138.000km - au sud du 77


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 12:39:07 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Sam 26 Avr 2008, 23:00:00
Messages: 85
Localisation: Toulouse
Citation:
Au fait, tu ne dis pas si ton régulateur de vitesse fonctionne ou pas, c'est aussi branché là dessus ;)


Pour le régulateur de vitesse, je n'ai pas essayé car la base est cassée. J'en attend un qui doit arriver la semaine porchaine par la poste.:smile:

Citation:
Pour tes à-coups, c'est sûrement un problème de tête ou de doigt d'allumeur, un grand classique.


Je verrai ça la semaine prochaine, ça arrive d'allemagne le kit complet. En attendant, j'ai toujours ma laguna pour me déplacer !


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 15:30:18 
Hors ligne
Assidu
Assidu
Avatar de l’utilisateur

Inscription: Lun 19 Mar 2007, 0:00:00
Messages: 1534
Localisation: PONT-D-AIN ( 01 )
Roule en: Autre
J'y met mon grain d'sel.

- la DAV n'est pas informée de la vitesse véhicule par le boîtier interface, mais directement par le capteur vitesse. Donc si tout déconne et re-fonctionne en même temps, c'est que cela provient du capteur vitesse.
Si ta panne DAV et tes autres pannes ne sont pas simultanées, il y a des chances que tu aies deux problèmes, à savoir un souci de servo-régulateur de DAV, panne classique, et un souci de bitron, panne classique aussi.

- Le calculateur d'injection est informé lui aussi de la vitesse véhicule, et si cette information est manquante, le calculateur d'injection détecte et enregistre ce défaut. Et d'autant plus que tu as une BVA, il est possible que cela te crée des dysfonctionnements injection.

J'ai fait un tuto concernant la méthode de recherche de panne compteur vitesse. Tu pourras t'en aider pour vérifier ton boîtier Bitron.
Il faut juste que je le retrouve...

_________________
330XD E91 break 231ch intégrale, 206 1.9D optionless fullpower 60ch, Austin Mini Cooper 91, Yamaha 1300 FJR
avant : 605 ES9 GPL, 605ph2 PRV GPL, 605ph1 PRV GPL


Haut
 Profil  
 
 Sujet du message:
MessagePostĂ©: Ven 16 Mai 2008, 19:28:37 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
totomatic a Ă©crit:
En fait, ce que je voulais savoir, c'est juste si tous cles éléments que j'ai cité peuvent être reliés à un problème du boitier BITRON, comme m'a répondu GeorgesG (que je remerce d'ailleurs :smile: )


OK,

Dans ce cas, j'ai renommé ton topic en conséquence


Haut
 Profil  
 
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika