Portail Forum  M’enregistrer
* * *

Nous sommes le Lun 09 Déc 2019, 17:01:05

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: Clignotement de voyants
MessagePosté: Mar 31 Juil 2012, 6:55:48 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 02 Jan 2012, 11:18:43
Messages: 130
Roule en: Autre
Bonjour

j'ai eu un truc bizarre ce week end après quelques 150km: j'étais au régulateur a 130 quand le voyant STOP et le voyant de température d'eau se sont mis à s'allumer et s''éteindre ensemble de manière imprévisible.
Ca pouvait s'allumer 5 secondes, puis clignoter comme s'il y avait un faux contact pendant un temps, puis ne pas s'allumer pendant une minute.

J'ai ralenti à 120 ça n'arrivait plus. Je suis remonté à 130 c'est revenu.

La témpérature d'eau était correcte (80°), j'ai pas eu d'à-coups moteurs, une fois arrivé à la maison j'ai regardé partout, aucune fuite, niveau de liquide de refroidissement correct.

A votre avis, ça peut venir d'ou ?

_________________
--Tutures
Jazz 1.2
--Motos
2 Yamaha Thundercat
Suzuki SV 1000 S


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Clignotement de voyants
MessagePosté: Mar 31 Juil 2012, 7:52:32 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Ven 02 Déc 2011, 21:17:27
Messages: 666
Roule en: 605 PRV ph2
Le voyant stop et la température d'eau s'allument ensemble quand la température d'eau est à plus de 110 degrés et frôle les 120 soit le maximum.

Si ta température était à 80 degrés , et que en passant de 130 à 120 la sonde s'éteint ça peut venir de la sonde défectueuse.

En effet à 130 l'eau chauffe un peu plus qu'à 120 , la sonde a cru que la température était trop élevée et elle a fait allumer les voyants. Change là et tout devrait renter dans l'ordre. :smile:

_________________
605 V6 PRV 170 275000 kms Cuir Noir , Suspensions Pilotées , une GT aux mains d'un talent type Sebastian Vettel.


Haut
 Profil  
 
 Sujet du message: Re: Clignotement de voyants
MessagePosté: Mar 31 Juil 2012, 11:44:41 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Lun 02 Jan 2012, 11:18:43
Messages: 130
Roule en: Autre
C'est bien la même sonde qui allume le voyant et qui déplace l'aiguille ?

Comment le voyant peu s'allumer si l'aiguille est basse ? L'aiguille a un temps de réaction (intégration sur plusieurs secondes) beaucoup plus lent que le voyant qui est instantané ?

_________________
--Tutures
Jazz 1.2
--Motos
2 Yamaha Thundercat
Suzuki SV 1000 S


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika