Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 11 Déc 2019, 10:02:33

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Ven 07 Jan 2011, 21:18:22 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 14 Nov 2010, 9:53:31
Messages: 9
Roule en: 605 TD 2.5l
bonsoir j ai un pti souci avec ma ventille car quand je met juste le conctat les lumiere du bloc de ventille sont allumer et quand je la demare la ventille ses mais en route et je peux plus l arreter j ai changer mon relais qui etait cramer la prise est noir mais sa marche si vous pouviez m aider merci a vous tous ses une 605 2.5 de 1997 diesel

_________________
peugeot 605 2.5l svdt de 1998 avec 283000klm


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Ven 07 Jan 2011, 21:43:56 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 10 Sep 2009, 19:34:37
Messages: 333
Localisation: 71
Roule en: Citroën
Salut eric17, tu devrais utiliser la fonction recherche en haut à droite :smile: pour essayer de trouver des rapprochements à ton problème, car là on comprend rien, orthographe, mise en forme etc... où alors reforme nous plus explicitement ton souci :razz:

_________________
605 2.5 TD 10/1994 Phase 2 SRDT - 183000km - cuir - 2009 à 2011 Vendue
605 2.1 TD 1992 Phase 1 SRDT - 300000km - gris anthracite - Rendue l'âme contre un arbre - 2007
605 2.0 16V 1995 Phase 2 SLI - 155000km - vert bouteille - clim - Moteur décédé - 2007

Mon véhicule: zx 1.6i aura 219000km
Les anciennes: ax 1.0i, ax 1.4GT, zx 1.4 reflex carbu ,uno 1.4 sx carbu, fiesta 1.1


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Sam 08 Jan 2011, 14:26:47 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
En effet, c'est incompréhensible :???:

Eric, édite ton message et exprime-toi plus clairement


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Sam 08 Jan 2011, 16:32:10 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mar 28 Déc 2010, 1:14:22
Messages: 52
Localisation: Dole (39) Jura
Roule en: 605 TD 2.5l
Je n'ai compris qu'une partie disons.

_________________
Peugeot 405 SRD Turbo Phase I Millésime 92 (06/01/92) Vert Sorento 1769 cc XUD7/TE (15BA82) A8A 90Cv (5CV)

Peugeot 605 2.5 TD DK5ATE (6BTHY2) 130 CV (7CV) Phase II Vert Sorento Millésime 95 finition SV 610 000 Km.


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Lun 10 Jan 2011, 16:01:56 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 14 Nov 2010, 9:53:31
Messages: 9
Roule en: 605 TD 2.5l
salut et merci a vous tous c est tres sympa quand meme

_________________
peugeot 605 2.5l svdt de 1998 avec 283000klm


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Lun 10 Jan 2011, 19:01:14 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
fab71 a écrit:
Salut eric17, tu devrais utiliser la fonction recherche en haut à droite :smile:


Tu n'as pas un souci avec ta droite, gauche et milieu, ou alors tu dois souffrir d'un strabisme convergent et divergent en même temps :lol: :lol:

enteteforum1.JPG
enteteforum1.JPG [ 55.92 Kio | Vu 18311 fois ]


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Lun 10 Jan 2011, 20:16:26 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 10 Sep 2009, 19:34:37
Messages: 333
Localisation: 71
Roule en: Citroën
Je parlai de tout en haut où il y a la loupe Gilles :smile:

_________________
605 2.5 TD 10/1994 Phase 2 SRDT - 183000km - cuir - 2009 à 2011 Vendue
605 2.1 TD 1992 Phase 1 SRDT - 300000km - gris anthracite - Rendue l'âme contre un arbre - 2007
605 2.0 16V 1995 Phase 2 SLI - 155000km - vert bouteille - clim - Moteur décédé - 2007

Mon véhicule: zx 1.6i aura 219000km
Les anciennes: ax 1.0i, ax 1.4GT, zx 1.4 reflex carbu ,uno 1.4 sx carbu, fiesta 1.1


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Lun 10 Jan 2011, 20:44:38 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Ah parce-que en plus, il te faut une loupe Image


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Lun 10 Jan 2011, 21:09:14 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 10 Sep 2009, 19:34:37
Messages: 333
Localisation: 71
Roule en: Citroën
Ben oui qu'est-ce tu veux, j'ai des problème de yeux :mrgreen:

_________________
605 2.5 TD 10/1994 Phase 2 SRDT - 183000km - cuir - 2009 à 2011 Vendue
605 2.1 TD 1992 Phase 1 SRDT - 300000km - gris anthracite - Rendue l'âme contre un arbre - 2007
605 2.0 16V 1995 Phase 2 SLI - 155000km - vert bouteille - clim - Moteur décédé - 2007

Mon véhicule: zx 1.6i aura 219000km
Les anciennes: ax 1.0i, ax 1.4GT, zx 1.4 reflex carbu ,uno 1.4 sx carbu, fiesta 1.1


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Mar 11 Jan 2011, 11:56:39 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Dim 14 Nov 2010, 9:53:31
Messages: 9
Roule en: 605 TD 2.5l
re bonjour je vous re explique le souci mon bloc de ventilation a plus de lumiere et et la ventille reste a fond conctat allumer moteur tournantje tourne le bouton et rien se passe si quelqu un pouvais m aider merci a vous tous

_________________
peugeot 605 2.5l svdt de 1998 avec 283000klm


Haut
 Profil  
 
 Sujet du message: Re: bloc de ventille plus de lumiere et reste a fond
MessagePosté: Mar 11 Jan 2011, 12:05:26 
Hors ligne
Passionné
Passionné
Avatar de l’utilisateur

Inscription: Sam 03 Mar 2007, 0:00:00
Messages: 14946
Et bien tout comme on t'a deja dit, le sujet est deja traité dans de nombreux topics et tutos, il suffit de les lire, et cela va t'expliquer le problème, et de plus tes explications ne sont pas très précises aussi bien dans le sens de la rédaction que l'orthographe.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika