Portail Forum  M’enregistrer
* * *

Nous sommes le Mer 21 Oct 2020, 6:08:27

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Probleme chauffage / climatisation (marche toute seule)
MessagePosté: Dim 15 Oct 2017, 16:34:51 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 390
Roule en: 605 TD 2.5l
Bonjour !

J'ai un petit souci de chauffage / clim sur ma phase 2 (2.5 td).

Le chauffe et clim marchent en soit, mais ils se mettent en marche tout seul au niveau de la puissance (parfois quand je roule le pulseur se met a tourner en puissance 5 alors que je suis en 1, pendant quelques secondes, s'arrete, recommence ect).

Pas dramatique mais le probleme ne doit pas etre si terrible, et puis ces mises en marches auto sans arret ne doivent pas etre tres bon pour le pulseur et compagnie.

Ma version du tableau de bord et comme celle ci :
Image

Savez vous quelles pieces je pourrais verifier (remplacement fusible qui etait fondu en 2 deja fait), y a-til un boitier de commande ou des contact en particuliers a verifier ?


Merci a vous.

EDIT :
J'avais trouve le probleme qui venait du mode auto (ou plutot semi auto) qui etait completement fou-fou.

Apres demontage pulseur + relais et nettoyage de toutes les connectiques ca allait beaucoup mieux.

Sauf que depuis 2 jours la console de commande centralisation / chauffage est completement eteinte, le fusible est OK (relais jaune aussi mais ce n'est pas le probleme puisque c'est toute la console qui est eteinte).

Il va faloir que je demonte ca, voir si rien n'a crame derriere,

-- Edit du Sam 14 Oct 2017, 15:54:41 --

Bonjour,

Bon j'ai demonte la console centrale difficile a dire si elle a grille, j'ai teste quelques composants au voltmetre en tout cas tout est "nickel" a l'oeil et rien ne semble noirci ou autre.

Ducoup, symptomes : Console de commande ventilation / chauffage completement eteinte.

Fusible : OK
Pulseur : Si il etait grille je pense que la console de commande resterait neanmoins allumee, ou que le fusible aurait pris un coup ?
Connectiques : Tout est nickel et passe au contact cleaner.

Le relais jaune : Demonte a l'oeil il a l'air nickel pas impossible de savoir.

Quelqu'un a deja eu ce genre de souci ? Est ce que ca pourrait venir du relais jaune ?

Merci

_________________
605 2.5 td 1998


Dernière édition par Franck le Dim 15 Oct 2017, 16:40:09, édité 1 fois.
Message de test "allo la Terre" supprimé, c'est tout bon ;)


Haut
 Profil  
 

 Annonces du forum Peugeot 605

 Sujet du message: Re: Probleme chauffage / climatisation (marche toute seule)
MessagePosté: Dim 15 Oct 2017, 16:39:34 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: Dim 25 Fév 2007, 0:00:00
Messages: 5765
Localisation: Ardèche (07)
Roule en: Autre
Pfiou... jamais vu un problème similaire sur 605... je crois qu'à ta place je me chercherai une console centrale de clim d'occas à pas cher pour tester au plus simple car ça a bien l'air de venir d'elle, mais les conseillers ne sont pas les payeurs...

_________________
Depuis 2014: Aston Martin DB7 Vantage V12, 62000 km
Je roule aussi toujours en V6 ES9... avec mes 2 coupés 406, tous deux Louxor Pack, GPL, BMC, Supersprint, 120000 km et 205000 km, avec toujours autant de plaisir!
Mes ex-Peugeot :
2009-2010 : coupé 406 V6 GPL Thallium cuir abricot
2001-2009 : deux Peugeot 605 ph2 rouge vulcain nacré : 2.5 TD puis SV3 V6 GPL
Webmestre des forums 605 et GPL


Haut
 Profil  
 
 Sujet du message: Re: Probleme chauffage / climatisation (marche toute seule)
MessagePosté: Sam 21 Sep 2019, 11:21:44 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 390
Roule en: 605 TD 2.5l
Merci,

Oui dans le doute j'ai quand meme commande un boitier relais de puissance, si ca peut me sauver pour 20 euros ....


Ideallement il faudrait que je trouve quelqu'un qui desoce une 605 dans la region rhone alpes pour pouvoir venir tester et eventuellement acheter.

C'est ce qui s'apelle "remplacer un probleme par un autre" en tout cas.


Bref dans tous les cas je posterais les resultats ici.

-- Edit du Jeu 07 Déc 2017, 20:54:19 --

Bon je viens aux nouvelles.

Difficile a croire mais il s'agissait en faite du porte fusible qui est defectueux, impossible de faire un contact en placant un fusible ;
En shintant avec un cable labda cela fonctionne parfaitement bien.


GrrRRrRRRrrr

-- Edit du Sam 21 Sep 2019, 12:21:44 --

Nouvelle update :

Apres avoir remplace le porte fusible j'avais toujours un souci de puissance de ventilation tres instable (parfois soufflait a fond quelques secondes sans raison, puis plus rien, puis a fond de nouveau puis force 3...).

Je viens d'enlever le fameux relais jaune sous la colone de direction, j'ai ponce les cosses et en ai ecartes quelques une car en l'enlevant j'ai remarque que celui ci etait beaucoup trop facile a enlever.

Ducoup ecartage de cosses et forcage pour le remettre en place, il ne bouge plus d'un poil, resultat :

Merveille !! la clim / chauffage fonctionne a merveille, plus d'instabilite sur la puissance et tres reactive (1sec pour passe de 0 a fond niveau puissance et inversement).

Et pourtant, le relais etait nickel, je pense qu'il devait vibrer et faire des faux contacts aux vues de la facilite pour l'enlever, sans le moindre effort.


Amen !!!

_________________
605 2.5 td 1998


Haut
 Profil  
 
 Sujet du message: Re: Probleme chauffage / climatisation (marche toute seule)
MessagePosté: Dim 22 Sep 2019, 9:39:41 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Mer 09 Juil 2014, 14:53:35
Messages: 655
Roule en: 605 TCT 2l
:-D

_________________
Peugeot 605 SRTI de 1995 175000 Km
Peugeot 306 1,8 16s de 2001 et 150 000Km


Haut
 Profil  
 
 Sujet du message: Re: Probleme chauffage / climatisation (marche toute seule)
MessagePosté: Dim 22 Sep 2019, 16:15:42 
Hors ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscription: Jeu 14 Sep 2017, 23:25:06
Messages: 390
Roule en: 605 TD 2.5l
Heureusement qu'il y a encore du monde sur le forum !

Bien bordelique le relais, tres tres sensible aux vibrations, j'ai du refaire la manip depuis hier, ca marche merveilleusement bien mais pas longtemps, il finit toujours par "sortir" du support

_________________
605 2.5 td 1998


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron


Tous les messages postés sur ce forum sont sous la responsabilité des inscrits qui les ont écrits,
non du webmaster-administrateur ou des modérateurs-organisateurs, à l'exception de leurs propres messages.

Réalisé par : Franck M. - Copie même partielle interdite © 2008-2015

Powered by phpBB © 2008 Frost & Ika